<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>பறக்கும் ரோபோ பூச்சிக்கள் | Virakesari.lk</title>
    <meta name="description" content="பறக்கும் ரோபோ பூச்சிக்கள்">
    <meta name="keywords" content="this-insect-sized-flying-robot">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="பறக்கும் ரோபோ பூச்சிக்கள் | Virakesari.lk"/>
    <meta property="og:description" content="பறக்கும் ரோபோ பூச்சிக்கள்"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/57535"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/57535/thumb_large_INSECT-SIZED_FLYING_ROBOT.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
              </div>

      <div class="sticker-right sticker">
                      </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">இன்றைய நாளிதழ்</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">உள்ளூர்</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">விளையாட்டு</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">வணிகம்</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">தொழில்நுட்பம்</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">உலகம்</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">கட்டுரை</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">கேலிச்சித்திரம்</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">நிகழ்வுகள்</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">விளம்பரம்</a>
              </li>
              <!-- <li>
                  <a href="http://www.virakesari.lk/collections">படத்தொகுப்பு</a>
              </li> -->
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="http://hemaspromotions.com/surgical/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/79/300x60.png"></a></div>
    
        <div class="ad" id="header-ad-2"><div style="overflow-x:auto;">
<table style="width:300px;" >
<tbody>
<tr>
<td>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Caregrow_300x60', [300, 60], 'div-gpt-ad-1527083106663-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Caregrow_300x60 -->
<div id='div-gpt-ad-1527083106663-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527083106663-0'); });
</script>
</div>
</td>
</tr>
</tbody>
</table>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> பிரிவுகள்</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>பிந்திய செய்திகள்</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57549" title="ஜனா&shy;தி&shy;பதி தேர்&shy;தலில் போட்&shy;டி&shy;யி&shy;ட&shy;மாட்டேன் ; ஜனாதிபதி">ஜனா&shy;தி&shy;பதி தேர்&shy;தலில் போட்&shy;டி&shy;யி&shy;ட&shy;மாட்டேன் ; ஜனாதிபதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57548" title="வெற்றியுடன் ஆரம்பிக்குமா இந்தியா?">வெற்றியுடன் ஆரம்பிக்குமா இந்தியா?</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57547" title="சூறாவளிக்கு பெயர் வைக்கப்போவது யார்..? ">சூறாவளிக்கு பெயர் வைக்கப்போவது யார்..? </a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57546" title="கொழும்பு துறைமுகத்தில் பணியுரியும் 10 ஆயிரம் ஊழி&shy;யர்&shy;களின் தொழில் பறி&shy;போகும் அபாயம்&nbsp; - அநுரகுமார">கொழும்பு துறைமுகத்தில் பணியுரியும் 10 ஆயிரம் ஊழி&shy;யர்&shy;களின் தொழில் பறி&shy;போகும் அபாயம்&nbsp; - அநுரகுமார</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57545" title="அதிகரித்து வரும் சட்டவிரோத மணல் அகழ்வு ; உரிய நடவடிக்கைகள் எடுக்குமாறு மக்கள் கோரிக்கை">அதிகரித்து வரும் சட்டவிரோத மணல் அகழ்வு ; உரிய நடவடிக்கைகள் எடுக்குமாறு மக்கள் கோரிக்கை</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> முதன்மைச் செய்திகள்</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57546" title="கொழும்பு துறைமுகத்தில் பணியுரியும் 10 ஆயிரம் ஊழி&shy;யர்&shy;களின் தொழில் பறி&shy;போகும் அபாயம்&nbsp; - அநுரகுமார">கொழும்பு துறைமுகத்தில் பணியுரியும் 10 ஆயிரம் ஊழி&shy;யர்&shy;களின் தொழில் பறி&shy;போகும் அபாயம்&nbsp; - அநுரகுமார</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57535" title="பறக்கும் ரோபோ பூச்சிக்கள்">பறக்கும் ரோபோ பூச்சிக்கள்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57518" title="நாடு திரும்&shy;பாத கோத்தா !">நாடு திரும்&shy;பாத கோத்தா !</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57512" title="ரிஷாத்தை உடன்&nbsp;கைது செய்ய வேண்டும்:தேரர்கள் உண்ணாவிரதம்">ரிஷாத்தை உடன்&nbsp;கைது செய்ய வேண்டும்:தேரர்கள் உண்ணாவிரதம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/57510" title="அவ&shy;நம்&shy;பிக்கை&nbsp;&nbsp;நீங்&shy;கட்டும் - ஜனா&shy;தி&shy;பதி&nbsp; ரமழான் வாழ்த்து&nbsp;">அவ&shy;நம்&shy;பிக்கை&nbsp;&nbsp;நீங்&shy;கட்டும் - ஜனா&shy;தி&shy;பதி&nbsp; ரமழான் வாழ்த்து&nbsp;</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">முகப்பு</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">உள்ளூர்</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">விளையாட்டு</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">வணிகம்</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">தொழில்நுட்பம்</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">உலகம்</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">கட்டுரை</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">விளம்பரம்</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">சினிமா செய்திகள்</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">சுவாரஸ்யம்</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">கேலிச்சித்திரம்</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">சோதிடம்</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">நிகழ்வுகள்</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">படத்தொகுப்பு</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">காணொளிகள்</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">எம்மைப்பற்றி</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">தொடர்புகளுக்கு</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">தொகுதி வெளியீட்டிற்கான கட்டணம்</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><a href='http://hemaspromotions.com/surgical/' target='_blank'><img src='http://cdn.virakesari.lk/uploads/ad/advert_image/74/Tamil-Virakesari-2.png' /></a></br></br>
</div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">முகப்பு</a></li>
                            <li><a href="http://www.virakesari.lk/category/technology">Technology</a></li>
                            <li class="active">பறக்கும் ரோபோ பூச்சிக்கள்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>பறக்கும் ரோபோ பூச்சிக்கள்</h1>

                    <p class="meta">Published by T. Saranya on 2019-06-05 12:24:04</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/category/feature" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/81/IMAGE-MIX.png"></a></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/category/feature" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/91/FEATURE-mob-1.png"></a></div>
                    
                                        <div id="article-middle-2" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/category/sports" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/104/ICC.gif"></a></div>
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>உலகெங்கும் சிறிய முதல் மிக பெரிய வரையில் பல வகையான ரோபோக்கள் தயாரிக்கப்பட்டு வருகின்றன.</p>
<p>அந்தவகையில் அமெரிக்காவின் வாஷிங்டன் பல்கலைகழகத்தை சேர்ந்த&nbsp;பொறியியலாளர்கள் பறக்கக் கூடிய ரோபோ பூச்சிகளை உருவாக்கியுள்ளனர்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/91170/INSECT-SIZED_FLYING_ROBOT.jpg" alt="" width="660" height="400" /></p>
<p>லேசர் மூலம் இயங்கும் இந்த பூச்சிகளின் உடலில் ஒரு போட்டோ வோல்டிக் செல் பொருத்தப்பட்டுள்ளது. ஏழு வோல்ட் மின்சாரம் மட்டுமே தயாரிக்ககூடிய இந்த செல் தான் ரோபோ&nbsp;பூச்சிகளை பறக்க வைக்கிறது. தேவைப்பட்டால் 240 வோல்ட்கள் வரை இதன் திறனை அதிகரிக்க முடியும் என்கிறனர். ஒரு மிகச் சிறிய மைக்ரோ கண்ட்ரோலர் இந்த பூச்சிகளின்&nbsp; மூளையாக செயற்படுகிறது.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/91171/INSECT-SIZED_FLYING_ROBOT2.jpg" alt="" width="660" height="400" /></p>
<p>இதன் மூலம் பறக்க வேண்டிய தூரம் மற்றும் உயரம் ஆகியவை கட்டுப்படுத்தப்டுகின்றன. மனிதர்கள் மற்றும் ட்ரோன்கள் நுழைய முடியாத சிறிய இடங்களை ஆய்வு செய்ய&nbsp;இவ்வகை ரோபோ பூச்சிகள் உபயோகப்படும்.</p>
<p>இன்னும் பல விதங்களில் இவைகளை பயன்படுத்தும் திட்டம் இருப்பதாக தெரிவிக்கின்றனர் இதை உருவாக்கியவர்கள்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/91172/INSECT-SIZED_FLYING_ROBOT1.jpg" alt="" width="660" height="400" /></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="8266275511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D" class="tag">பறக்கும்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B0%E0%AF%8B%E0%AE%AA%E0%AF%8B" class="tag">ரோபோ</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%82%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">பூச்சிக்கள்</a>
                                        <a href="http://www.virakesari.lk/tag/flying%20robot" class="tag">flying robot</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>தொடர்பான செய்திகள்</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/57535"><h4 class="media-heading">பறக்கும் ரோபோ பூச்சிக்கள்</h4></a>
                        <p>உலகெங்கும் சிறிய சைஸ் முதல் மிக பெரிய சைஸ் வரையில் பல வகையான ரோபோக்கள் தயாரிக்கப்பட்டு வருகின்றன. அமெரிக்காவின் வாஷிங்டன் பல்கலைகழகத்தை சேர்ந்த பொறியியலாளர்கள் பறக்கக் கூடிய ரோபோ பூச்சிகளை உருவாக்கியுள்ளனர்.</p>

                        <div class="meta">
                        2019-06-05 12:24:04
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AF%8D" class="tag">பறக்கும்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B0%E0%AF%8B%E0%AE%AA%E0%AF%8B" class="tag">ரோபோ</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%82%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">பூச்சிக்கள்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/57440"><h4 class="media-heading">செயற்கை கோள்கள் விண்வெளி ஆராய்ச்சிக்கு பெரும் அச்சுறுத்தல்; ஆய்வாளர்கள் கவலை</h4></a>
                        <p>புவிவட்டப்பாதையில் சுற்றி வரும் செயற்கை கோள்கள் விண்வெளி ஆராய்ச்சிக்கு பெரும் அச்சுறுத்தலாக விளங்கும் என்றும் வானியல் ஆய்வாளர்கள் கவலை தெரிவித்துள்ளனர்.

</p>

                        <div class="meta">
                        2019-06-04 11:21:54
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE" class="tag">அமெரிக்கா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF" class="tag">விண்வெளி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">நட்சத்திரங்கள்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/57437"><h4 class="media-heading">அடுத்த வாரம் விண்வெளியில் செலுத்தப்படவுள்ள ராவணா-வன்</h4></a>
                        <p>இலங்கைக்கே உரித்தான முதலாவது செய்மதி அடுத்த வாரம் விண்வெளிக்கு ஏவப்படவுள்ளது. </p>

                        <div class="meta">
                        2019-06-04 11:00:40
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF" class="tag">விண்வெளி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AF%8D%E0%AE%AE%E0%AE%A4%E0%AE%BF" class="tag">செய்மதி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/57428"><h4 class="media-heading">அப்பிள் ஐ.ஓ.எஸ்.- 13 இன் சிறப்பம்சங்கள் என்ன ?</h4></a>
                        <p>ஆண்டுதோறும் ஜூன் மாத தொடக்கத்தில் உலகம் எங்கும் இருக்கும் தனது தொழில்நுட்ப மேம்பாட்டாளர்களுக்கு நடத்தும் மாநாட்டில் (WWDC 2019 &ndash; World Wide Developers Conference) அப்பிள் நிறுவனம் தனது புதிய கண்டுபிடிப்புகளையும், எதிர்காலத் தொழில்நுட்ப மேம்பாடுகளையும் அறிமுகப்படுத்துவது வழக்கம்.</p>

                        <div class="meta">
                        2019-06-04 16:07:13
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B3%E0%AF%8D%20%E0%AE%90.%E0%AE%93.%E0%AE%8E%E0%AE%B8%E0%AF%8D.13" class="tag">அப்பிள் ஐ.ஓ.எஸ்.13</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%AE%E0%AF%8D%E0%AE%9A%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">சிறப்பம்சங்கள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/Introduces%20Dark%20Mode" class="tag">Introduces Dark Mode</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/57401"><h4 class="media-heading">செவ்வாயில் களிமண் கனிமங்களை கண்டறிந்துள்ள கியூரியாசிட்டி</h4></a>
                        <p>அமெரிக்காவின் நாசா ஆய்வுமையம் விண்ணுக்கு அனுமப்பியுள்ள கியூரியாசிட்டி விண்கலம் செவ்வாயின் பரப்பில் களிமண் கனிமங்கள் இருப்பதை கண்டறிந்துள்ளது.</p>

                        <div class="meta">
                        2019-06-03 17:30:07
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%86%E0%AE%B5%E0%AF%8D%E0%AE%B5%E0%AE%BE%E0%AE%AF%E0%AF%8D" class="tag">செவ்வாய்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%B3%E0%AE%BF%E0%AE%AE%E0%AE%A3%E0%AF%8D" class="tag">களிமண்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%A9%E0%AE%BF%E0%AE%AE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">கனிமங்கள்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="தேடல்...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">முக்கிய செய்திகள்</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/57547">
			    <h4 class="media-heading">சூறாவளிக்கு பெயர் வைக்கப்போவது யார்..? </h4>

			    <div class="meta">
          2019-06-05 13:16:36
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/57542">
			    <h4 class="media-heading">கார்டீப் மைதானத்தில் இலங்கை பெற்ற முதல் வெற்றி!</h4>

			    <div class="meta">
          2019-06-05 12:47:48
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/57541">
			    <h4 class="media-heading">தற்கொலைத் தாக்குதலில் பாதிக்கப்பட்டவர்களுக்கு 20 கோடி ரூபா இழப்பீடு</h4>

			    <div class="meta">
          2019-06-05 12:45:03
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/57532">
			    <h4 class="media-heading">5 ஆவது இடத்துக்கு முன்னேறிய மலிங்க வாஸை பின்னுக்குத் தள்ளுவாரா?</h4>

			    <div class="meta">
          2019-06-05 12:04:11
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/57526">
			    <h4 class="media-heading">நான்&nbsp; ஏன் பாசிக்குடா ஹோட்டலுக்கு சென்றேன்? - ஹிஸ்&shy;புல்லாஹ் விளக்கம்</h4>

			    <div class="meta">
          2019-06-05 11:37:29
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><a href="https://www.seylan.lk/seylan-home-loans.html?utm_source=wwwvirakesarilk&utm_medium=display&utm_campaign=hlspecialist" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/93/300x250_Tamil.jpg"></a></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><a href="https://www.vajirahouse.net/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/5/house-add-_300x250-px_-final-jpg.gif"></a></div>
</div>

<div class="widget">
  <div id='sidebar-ad-3' class="ad"><script type="text/javascript" src="https://backend-ssp.adstudio.cloud/?c=b&m=s&placementId=71"></script></div>
</div>


<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>

<div class="widget">
  <div id='sidebar-ad-5' class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="widget">
  <div id='sidebar-ad-6' class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script type="text/javascript" src="https://backend-ssp.adstudio.cloud/?c=b&m=s&placementId=70"></script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2019. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>தொடர்புகளுக்கு</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">எம்மைப்பற்றி</a></li>
                    <li><a href="http://www.virakesari.lk/contact">தொடர்புகளுக்கு</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">தொகுதி வெளியீட்டிற்கான கட்டணம்</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>இணைப்புகள்</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">இன்றைய நாளிதழ்</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>வீரகேசரியுடன் இணையுங்கள்</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="செய்திமடல் சந்தா">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <span id=zone820742171></span>
<script async src='//neoogilvy.engine.adglare.net/?820742171&clcturl=%%CLICK_URL_ESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
