<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>யாழ். பல்கலைக்கழக வளாகத்தில் அதிரடி சோதனை  | Virakesari.lk</title>
    <meta name="description" content="யாழ். பல்கலைக்கழக வளாகத்தில் அதிரடி சோதனை ">
    <meta name="keywords" content="Sri Lanka, Sri Lankan Tamil News, local news, regional news, national news, international news, World, Political, Financial, Education,Cinema, Sports, Tamil web news, Tamil Newspaper, News paper, ">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="யாழ். பல்கலைக்கழக வளாகத்தில் அதிரடி சோதனை  | Virakesari.lk"/>
    <meta property="og:description" content="யாழ். பல்கலைக்கழக வளாகத்தில் அதிரடி சோதனை "/>
    <meta property="og:url" content="http://www.virakesari.lk/article/55217"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/55217/thumb_large_university1.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
              </div>

      <div class="sticker-right sticker">
                      </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="http://hemaspromotions.com/surgical/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/79/300x60.png"></a></div>
    
        <div class="ad" id="header-ad-2"><a href="http://devijewellers.lk/akshaya-trithiya/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/84/300x60.jpg"></a></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55229" title="வட்டுவாகல் பால புனரமைப்பு தொடர்பில் ஜனாதிபதியிடம் வலியுறுத்தியதாக சாந்தி சிறிஸ்கந்தராஜா தெரிவிப்பு!&nbsp;">வட்டுவாகல் பால புனரமைப்பு தொடர்பில் ஜனாதிபதியிடம் வலியுறுத்தியதாக சாந்தி சிறிஸ்கந்தராஜா தெரிவிப்பு!&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55228" title="சட்டவிரோதமாக தங்கியிருந்த பங்களாதேஷ் பிரஜைகள் கைது">சட்டவிரோதமாக தங்கியிருந்த பங்களாதேஷ் பிரஜைகள் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55227" title="வெளியேறப் போகும் அணி எது?">வெளியேறப் போகும் அணி எது?</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55226" title="தகவல் பரிமாற்றத்தில் இடம்பெற்ற காலதாமதம் அரசின் வெளிப்படையற்ற செயற்பாடு அழிவிற்கு காரணம்:ட்ரான்ஸ்பேரன்சி இன்டர்நெஷனல் ஸ்ரீலங்கா">தகவல் பரிமாற்றத்தில் இடம்பெற்ற காலதாமதம் அரசின் வெளிப்படையற்ற செயற்பாடு அழிவிற்கு காரணம்:ட்ரான்ஸ்பேரன்சி இன்டர்நெஷனல் ஸ்ரீலங்கா</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55225" title="பிரபாகரனின் படத்துடன் யாழ்.பல்லைக்கழக மாணவ ஒன்றியத் தலைவர் கைது">பிரபாகரனின் படத்துடன் யாழ்.பல்லைக்கழக மாணவ ஒன்றியத் தலைவர் கைது</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55198" title="சாய்ந்தமருது தற்கொலைதாரியின் இரு சகோதரர்கள் கைது">சாய்ந்தமருது தற்கொலைதாரியின் இரு சகோதரர்கள் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55172" title="பேராயர் கர்தினால் மெல்க்கம் ரஞ்சித் விடுக்கும் கோரிக்கை !">பேராயர் கர்தினால் மெல்க்கம் ரஞ்சித் விடுக்கும் கோரிக்கை !</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55171" title="தேசிய தௌஹீத் ஜமாத் அமைப்பாளரை தொடர்ந்தும் தடுத்து வைத்து விசாரிக்க நீதவான் உத்தரவு">தேசிய தௌஹீத் ஜமாத் அமைப்பாளரை தொடர்ந்தும் தடுத்து வைத்து விசாரிக்க நீதவான் உத்தரவு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55168" title="புதிய தலைநகரை தேடும் இந்தோனேசியா">புதிய தலைநகரை தேடும் இந்தோனேசியா</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/55162" title="பிள்ளையான் மீதான வழக்கு ஒத்திவைப்பு">பிள்ளையான் மீதான வழக்கு ஒத்திவைப்பு</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><a href='http://hemaspromotions.com/surgical/' target='_blank'><img src='http://cdn.virakesari.lk/uploads/ad/advert_image/74/Tamil-Virakesari-2.png' /></a></br></br>
<a href='https://www.ute.lk/cat/product-category/power-generation/' target='_blank'><img src='http://cdn.virakesari.lk/uploads/ad/advert_image/70/veerakesari.gif' /></a></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">யாழ். பல்கலைக்கழக வளாகத்தில் அதிரடி சோதனை&nbsp;</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>யாழ். பல்கலைக்கழக வளாகத்தில் அதிரடி சோதனை&nbsp;</h1>

                    <p class="meta">Published by J Anojan on 2019-05-03 10:16:38</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/category/sports" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/81/IPL_03.jpg"></a></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/category/sports" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/82/IPL_03.jpg"></a></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p><strong>(தி.சோபிதன்)</strong></p>
<p>யாழ்ப்பணம் பல்கலைக்கழக வளாகம் மற்றும் மருத்துவ பீட இறுதி வருட மாணவர்கள் தங்கியிருக்கும் யாழ். போதனா வைத்தியசாலைக்கு முன்பாக உள்ள மாணவர் விடுதி இன்று பாதுகாப்பு நடவடிக்கையின் நிமிர்த்தம் சோதனை செய்யப்பட்டது.&nbsp;</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/88108/university1.jpg" alt="" width="660" height="400" /></p>
<p>வளாகத்திற்குள் செய்தி சேகரிப்பதற்கு ஊடகவியாலாளர்களை அனுமதிக்க வேண்டாம் என யாழ் பல்கலைக்கழக பதிவாளர் பாதுகாப்பு உத்தியோகத்தர் ஊடாக அறிவுறித்தினார்.</p>
<p>இராணுவத்தினர் மட்டும் தனித்து இந்த சோதனை நடவடிக்கையினை மேற்கொண்டுள்ளனர். அதிகாலை 5 மணியளவில் ஆரம்பிக்கப்பட்ட இந்ந நடவடிக்கையில் கவச வாகனம் மற்றும் பஸ்கள் சகிதம் சுமார் 300 தொடக்கம் 450 வரையான இராணுவத்தினர் குவிக்கப்பட்டு சோதனை நடவடிக்கை மேற்கொள்ளப்பட்டது.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/88109/university2.jpg" alt="" width="660" height="400" /></p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/88111/university4.jpg" alt="" width="660" height="400" /></p>
<p>கடந்த கால போர் சூழலில் யாழ். பல்கலைக்கழகமானது பாதுகாப்பு தரப்பினரால் உன்னிப்பான கவனத்தில் இருந்த ஒரு வளாகமாகும். கடந்த 2009 ஆம் ஆண்டு வரையில் யாழ். பல்கலைக்கழகத்தில் நிகழ்வுகள் ஏதும் இடம்பெறுவதற்கான சாத்தியம் உள்ள நிலையில் இராணுவும் மற்றும் புலனாய்வாளர்களின் பிரசன்னம் இருந்த சூழல் நிலவியது.</p>
<p>தற்போது நாட்டில் ஏற்பட்டுள்ள தீவிரவாத தாக்குதலினை தொடர்ந்து நடைமுறைப்புடுத்தபட்டுள்ள பாதுகாப்பு நடவடிக்iயின் நிமிர்த்தம் தற்போது யாழ். பல்கலைக்கழக வளாகத்திற்குள் மீண்டும் இராணுவம் உள்நுழைக்கபட்டு சோதனை நடவடிக்கை மேற்கொள்ளப்படுகிறது.</p>
<p>இந்த சோதனை நடவடிக்கைகளின் நிமிர்த்தம் பல்கலைக்கழக பதிவாளர் மற்றும் ஊழியர்கள் தமது கடமை நேரத்திற்கு சற்று முன்னதாக சமூகமளித்த நிலையில் ஒவ்வவொரு பீடங்களும் அதனுள் உள்ள விரிவுரைக் கூடங்களும் தனித்தனியாக சோதனை இடப்பட்டது. வளாகத்திற்குள் உள்நுழையும் ஊழியர்களின் பைகள் பரிசோதிக்கப்பட்ட பின்னர் ஊழியர்கள் வளாகத்திற்குள் உள்நுழைய அனுமதிக்கபட்டனர். நுழைவாயிலில் பாதுகாப்பு கடமையில் இருந்த பல்கலைக்கழக பாதுகாப்பு உத்தியோத்தர்கள் இந்த சோதனை நடவடிக்கையினை மேற்கொண்டனர்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/88110/university3.jpg" alt="" width="660" height="400" /></p>
<p>எதிர்வரும் 6 ஆம் திகதி பாடசாலைகள் அனைத்தும் திட்டமிட்டபடி ஆரம்பமாகும் என கல்வி அமைச்சு அறிவித்துள்ள நிலையில் அடுத்த சில தினங்களில் பல்கலைக்கழக கற்றல் செயல்பாடுகள் ஆரம்பிக்கபடலாம் என்று எதிர்பார்க்கப்படுகிறது.இந்நிலையில் நாடளாவிய ரீதியில் அனைத்து பல்கலைகழக வளாகங்களிலும் சோதனை நடவடிக்கை மேற்கொள்ளப்படுகிறது. வடக்கில் யாழ்ப்பாணம், கைதடி, கிளிநொச்சி மற்றும் வவுனியா வளாகங்கள் சோதனை செய்யப்பட்டது.</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="8266275511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">யாழ்ப்பாணம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%B2%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B4%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">பல்கலைக்கழகம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%87%E0%AE%BE%E0%AE%A4%E0%AE%A9%E0%AF%88" class="tag">சோதனை</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B0%E0%AE%BE%E0%AE%A3%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AF%8D" class="tag">இராணுவம்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/55229"><h4 class="media-heading">வட்டுவாகல் பால புனரமைப்பு தொடர்பில் ஜனாதிபதியிடம் வலியுறுத்தியதாக சாந்தி சிறிஸ்கந்தராஜா தெரிவிப்பு!&nbsp;</h4></a>
                        <p>முலலைத்தீவு வட்டுவாகல் பாலத்தினுடைய அவசர புனரமைப்புத்தொடர்பில் இறுதியாக நடைபெற்ற ஜனாதிபதி செயலணிக்கூட்டத்தில் வலியுறுத்தியிருப்பதாக பாராளுமன்ற உறுப்பினர் சாந்தி சிறிஸ்கந்தராஜா தெரிவித்துள்ளார்.</p>

                        <div class="meta">
                        2019-05-03 12:51:26
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BE%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%20%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%BE%E0%AE%9C%E0%AE%BE" class="tag">சாந்தி சிறிஸ்கந்தராஜா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/IRCORN" class="tag">IRCORN</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%B2%E0%AE%AE%E0%AF%8D" class="tag">பாலம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/55228"><h4 class="media-heading">சட்டவிரோதமாக தங்கியிருந்த பங்களாதேஷ் பிரஜைகள் கைது</h4></a>
                        <p>அப்புத்தளைப் பொலிசார் மேற்கொண்ட சுற்றி வலைப்புத் தேடுதலின்போது சட்டவிரோதமான வகையில் தங்கியிருந்த பங்களாதேஷ் நாட்டுப் பிரஜைகள் மூவரை அப்புத்தளைப் பொலிசார் இன்று கைது செய்துள்ளனர்.

</p>

                        <div class="meta">
                        2019-05-03 12:23:57
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%BE%E0%AE%A4%E0%AF%87%E0%AE%B7%E0%AF%8D" class="tag">பங்களாதேஷ்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B3%E0%AF%88" class="tag">அப்புத்தளை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%8B%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">சட்டவிரோதம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/55226"><h4 class="media-heading">தகவல் பரிமாற்றத்தில் இடம்பெற்ற காலதாமதம் அரசின் வெளிப்படையற்ற செயற்பாடு அழிவிற்கு காரணம்:ட்ரான்ஸ்பேரன்சி இன்டர்நெஷனல் ஸ்ரீலங்கா</h4></a>
                        <p>உயிர்த்த ஞாயிறு தினத்தன்று முன்னெடுக்கப்பட்ட தற்கொலை குண்டு தாக்குதல்களுக்கும், அவற்றால் அப்பாவி பொது மக்கள் கொள்ளப்பட்டமைக்கும் தகவல் பரிமாற்றத்தில் இடம்பெற்ற காலதாமதம்,மற்றும் வெளிப்படையற்ற அரச செயற்பாடுகளின் பிரதிவிளைவுகளே காரணம் என்று ட்ரான்ஸ்பேரன்சி இன்டர்நெஷனல் ஸ்ரீலங்கா நிறுவனம் சுட்டிக்காட்டியுள்ளது.

</p>

                        <div class="meta">
                        2019-05-03 11:51:58
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D" class="tag">தாக்குதல்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%B2%E0%AF%8D" class="tag">தொடர்பாடல்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%9A%E0%AF%87%E0%AE%B5%E0%AF%88" class="tag">சிவில் சேவை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/55225"><h4 class="media-heading">பிரபாகரனின் படத்துடன் யாழ்.பல்லைக்கழக மாணவ ஒன்றியத் தலைவர் கைது</h4></a>
                        <p>யாழ்.பல்கலைகழகத்தில் இருந்து தமிழீழ விடுதலை புலிகளின் தலைவரின் புகைப்படங்கள் மற்றும் மாவீரர்களின் உருவ படங்கள் என்பன இராணுவத்தினரால் மீட்கப்பட்டுள்ளதுடன், அது தொடர்பில் கலைப்பீட மாணவர் ஒன்றிய தலைவர் மற்றும் செயலாளரை கைது செய்துள்ளனர். </p>

                        <div class="meta">
                        2019-05-03 11:59:25
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">யாழ்ப்பாணம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%88%E0%AE%A4%E0%AF%81" class="tag">கைது</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%88%20%E0%AE%AA%E0%AF%81%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">விடுதலை புலிகள்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/55222"><h4 class="media-heading">க.பொ.த. சாதாரண தரப் பரீட்சை விண்ணப்பத்திற்கான இறுதி திகதி அறிவிப்பு!</h4></a>
                        <p>எதிர்வரும் டிசம்பர் மாதம் இடம்பெறவுள்ள கல்வி பொதுத் தராதர சாதாரண தர பரீட்சைக்கான விண்ணப்பங்கள் எதிர்வரும் 24 ஆம் திகதி வரை ஏற்றுக்கொள்ளப்படும் என பரீட்சைகள் ஆணையாளர் நாயகம் வி.சனத் பூஜித தெரிவித்துள்ளார்.</p>

                        <div class="meta">
                        2019-05-03 11:15:10
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%A4%E0%AE%BF" class="tag">திகதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95.%E0%AE%AA%E0%AF%86%E0%AE%BE.%E0%AE%A4.%20%E0%AE%AA%E0%AE%B0%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AF%88" class="tag">க.பொ.த. பரீட்சை</a>
                                                                                                </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/55228">
			    <h4 class="media-heading">சட்டவிரோதமாக தங்கியிருந்த பங்களாதேஷ் பிரஜைகள் கைது</h4>

			    <div class="meta">
          2019-05-03 12:23:57
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/55227">
			    <h4 class="media-heading">வெளியேறப் போகும் அணி எது?</h4>

			    <div class="meta">
          2019-05-03 12:19:57
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/55226">
			    <h4 class="media-heading">தகவல் பரிமாற்றத்தில் இடம்பெற்ற காலதாமதம் அரசின் வெளிப்படையற்ற செயற்பாடு அழிவிற்கு காரணம்:ட்ரான்ஸ்பேரன்சி இன்டர்நெஷனல் ஸ்ரீலங்கா</h4>

			    <div class="meta">
          2019-05-03 11:51:58
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/55225">
			    <h4 class="media-heading">பிரபாகரனின் படத்துடன் யாழ்.பல்லைக்கழக மாணவ ஒன்றியத் தலைவர் கைது</h4>

			    <div class="meta">
          2019-05-03 11:59:25
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/55223">
			    <h4 class="media-heading">தீவிரவாதிகளை அழிக்கும் விஷயத்தில் பாகிஸ்தான் இராணுவம் அக்கறை காட்டவேண்டும்:அமெரிக்கா</h4>

			    <div class="meta">
          2019-05-03 11:28:04
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><a href="http://www.pfrcivf.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/85/prasanth-fertility-10-04-20.gif"></a></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2019. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
