<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம் | Virakesari.lk</title>
    <meta name="description" content="முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம்">
    <meta name="keywords" content="Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம் | Virakesari.lk"/>
    <meta property="og:description" content="முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம்"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/53784"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/53784/thumb_large_mamtha.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
              </div>

      <div class="sticker-right sticker">
                      </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="http://hemaspromotions.com/surgical/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/79/300x60.png"></a></div>
    
        <div class="ad" id="header-ad-2"><a href="http://www.pfrcivf.com/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/60/prasanth-fertility-19-3-201.gif"></a></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53784" title="முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம்">முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53783" title="இந்திய பாதுகாப்பு செயலாளர் கண்டிக்கு விஜயம்">இந்திய பாதுகாப்பு செயலாளர் கண்டிக்கு விஜயம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53782" title="ஜனாதிபதி தேர்தலை தாமதப்படுத்த பொ.பெரமுன இடமளிக்காது - ஜி.எல். பீறிஸ்&nbsp;">ஜனாதிபதி தேர்தலை தாமதப்படுத்த பொ.பெரமுன இடமளிக்காது - ஜி.எல். பீறிஸ்&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53781" title="நீண்ட காலச் குற்றச் செயல்களுடன் தொடர்புடைய கும்பல் கைது&nbsp;">நீண்ட காலச் குற்றச் செயல்களுடன் தொடர்புடைய கும்பல் கைது&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53779" title="குற்றவாளிக்கு தண்டனை வழங்கும்&nbsp; வாக்குறுதி&nbsp; நிறைவேற்றப்படவில்லை -செஹான் சேமசிங்க&nbsp;">குற்றவாளிக்கு தண்டனை வழங்கும்&nbsp; வாக்குறுதி&nbsp; நிறைவேற்றப்படவில்லை -செஹான் சேமசிங்க&nbsp;</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53754" title="இஸ்ரேலின் பிரதமராக 5 ஆவது முறையாகவும் நேதன்யாகு தெரிவு">இஸ்ரேலின் பிரதமராக 5 ஆவது முறையாகவும் நேதன்யாகு தெரிவு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53749" title="&nbsp;இன்று நள்ளிரவுடன் கலைக்கப்படுகிறது தென் மாகாண சபை">&nbsp;இன்று நள்ளிரவுடன் கலைக்கப்படுகிறது தென் மாகாண சபை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53746" title="கை - தாமரை மொட்டு : இணையுமா ? பிரியுமா ?">கை - தாமரை மொட்டு : இணையுமா ? பிரியுமா ?</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53735" title="பொதுமக்களிடமிருந்து&nbsp; 2077 பில்லியனை&nbsp; வரி வருமானமாக பெற அரசாங்கம் முயற்சி&nbsp; - மஹிந்த ">பொதுமக்களிடமிருந்து&nbsp; 2077 பில்லியனை&nbsp; வரி வருமானமாக பெற அரசாங்கம் முயற்சி&nbsp; - மஹிந்த </a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/53731" title=" தெற்கு அதிவேக வீதியில் விபத்து : போக்குவரத்து&nbsp; பாதிப்பு"> தெற்கு அதிவேக வீதியில் விபத்து : போக்குவரத்து&nbsp; பாதிப்பு</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><a href='http://hemaspromotions.com/surgical/' target='_blank'><img src='http://cdn.virakesari.lk/uploads/ad/advert_image/74/Tamil-Virakesari-2.png' /></a></br></br>
<a href='https://www.ute.lk/cat/product-category/power-generation/' target='_blank'><img src='http://cdn.virakesari.lk/uploads/ad/advert_image/70/veerakesari.gif' /></a></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/world">World</a></li>
                            <li class="active">முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம்</h1>

                    <p class="meta">Published by rajeeban on 2019-04-10 17:06:35</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/category/sports" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/81/IPL_03.jpg"></a></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/category/sports" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/82/IPL_03.jpg"></a></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>இந்தியாவின் மேற்குவங்காள மாநிலத்தின் முதல்வர்&nbsp; மம்தா பானர்ஜி பயணம் செய்த ஹெலிக்கொப்டர் வழிதவறி சென்ற சம்பவம் பெரும்பரபரப்பை ஏற்படுத்தியுள்ளது.</p>
<p>தேர்தல் பிரச்சாரத்தி;ல் ஈடுபட்டுள்ள மம்தாபானர்ஜி தினஜ்பூர் என்ற பகுதியில் இடம்பெறும் பிரச்சார கூட்டத்திற்கு செல்வதற்காக பயன்படுத்திய&nbsp; ஹெலிக்கொப்டரே வழிதவறி சென்றுள்;ளது.</p>
<p>1.5 ற்கு அவர் ஹெலிக்கொப்டரில் புறப்பட்டார் அந்த ஹெலிக்கொப்டர் கூட்டம் இடம்பெறும் பகுதிக்கு 1.27 ற்கு&nbsp; சென்றிருக்கவேண்டும் என தெரிவித்துள்ள அதிகாரிகள் எனினும் அந்த ஹெலிக்கொப்டர் 40 நிமிடங்கள் வழி தவறி சுற்றிவந்துள்ளது என தெரிவித்துள்ளனர்</p>
<p>மேற்குவங்காளத்திலிருந்து பீகார் எல்லைக்குள் நுழைந்த ஹெலிக்கொப்டர் அங்கிருந்து புறப்பட்டு பிரச்சார கூட்டம் இடம்பெறும் இடத்திற்கு வந்துள்ளது.</p>
<p>தொலைத்தொடர்புசாதனங்களை பயன்படுத்தியும் கலர் குண்டுகளை பயன்படுத்தியும் ஹெலிக்கொப்டரிற்கு சரியான இடத்தை காட்டியதாக&nbsp; அதிகாரிகள் தெரிவித்துள்ளனர்</p>
<p>பின்னர் தேர்தல் பிரச்சார கூட்டத்தில் கலந்துகொண்ட மம்தா பானர்ஜி தாமதமாக வந்தமைக்காக மன்னிப்பு கோரியுள்ளார்</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/85905/mamtha.jpg" alt="" width="660" height="400" /></p>
<p>பங்களாதேஸ் எல்லைக்கு அருகில் ஹெலிக்கொப்டர் வழிதவறியமை பெரும் பரபரப்பை ஏற்படுத்தியுள்ளது.</p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="8266275511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%AE%E0%AF%8D%E0%AE%A4%E0%AE%BE%20%E0%AE%AA%E0%AE%BE%E0%AE%A9%E0%AE%B0%E0%AF%8D%E0%AE%9C%E0%AE%BF" class="tag">மம்தா பானர்ஜி</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/53784"><h4 class="media-heading">முதலமைச்சரின் ஹெலிக்கொப்டர் வழிதவறிச்சென்றதால் பரபரப்பு- இந்தியாவில் சம்பவம்</h4></a>
                        <p>தொலைத்தொடர்புசாதனங்களை பயன்படுத்தியும் கலர் குண்டுகளை பயன்படுத்தியும் ஹெலிக்கொப்டரிற்கு சரியான இடத்தை காட்டியதாக  அதிகாரிகள் தெரிவித்துள்ளனர்</p>

                        <div class="meta">
                        2019-04-10 17:06:35
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%AE%E0%AF%8D%E0%AE%A4%E0%AE%BE%20%E0%AE%AA%E0%AE%BE%E0%AE%A9%E0%AE%B0%E0%AF%8D%E0%AE%9C%E0%AE%BF" class="tag">மம்தா பானர்ஜி</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/53778"><h4 class="media-heading">மண்சரிவில் சிக்கி தெலுங்கானாவில் 10 பேர் பலி</h4></a>
                        <p>தெலுங்கானாவில் 100 நாள் வேலை திட்டத்தின் கீழ் பணியாற்றிய தொழிலாளர்கள் 10 பேர் மண் சரிவில் சிக்கி உயிரிழந்துள்ளனர். 

</p>

                        <div class="meta">
                        2019-04-10 16:28:54
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%A3%E0%AF%8D%E0%AE%9A%E0%AE%B0%E0%AE%BF%E0%AE%B5%E0%AF%81" class="tag">மண்சரிவு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%86%E0%AE%B2%E0%AF%81%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%A9%E0%AE%BE" class="tag">தெலுங்கானா</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/53775"><h4 class="media-heading">கழிப்பறையில் இரகசிய கமெரா பொருத்திய சந்தேகநபர்  சிக்கினார்</h4></a>
                        <p>கழிப்பறையில் இரகசிய கமெராவை பொருத்தியதாக குற்றஞ்சுமத்தப்பட்டுள்ள கடற்படை அதிகாரிக்கு எதிராக விசாரணைகள் முன்னெடுக்கப்பட்டுள்ளன.</p>

                        <div class="meta">
                        2019-04-10 16:11:22
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%B1%E0%AF%88" class="tag">கழிப்பறை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BE" class="tag">கமெரா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%9F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%88" class="tag">கடற்படை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/53774"><h4 class="media-heading">ஸ்டாலின் உரையால் கண்கலங்கிய கனிமொழி</h4></a>
                        <p>கலைஞர் பன்முகத்திறமை கொண்டவர் அதேதிறமைகளை கொண்டவர் கனிமொழி</p>

                        <div class="meta">
                        2019-04-10 16:02:05
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%A9%E0%AE%BF%E0%AE%AE%E0%AF%8A%E0%AE%B4%E0%AE%BF" class="tag">கனிமொழி</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/53754"><h4 class="media-heading">இஸ்ரேலின் பிரதமராக 5 ஆவது முறையாகவும் நேதன்யாகு தெரிவு</h4></a>
                        <p>இஸ்ரேலின் பிரதமராக 5 ஆவது முறையாகவும் பெஞ்சமின் நேதன்யாகு தெரிவுசெய்யப்பட்டுள்ளார்.</p>

                        <div class="meta">
                        2019-04-10 13:28:23
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B8%E0%AF%8D%E0%AE%B0%E0%AF%87%E0%AE%B2%E0%AF%8D" class="tag">இஸ்ரேல்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%A4%E0%AE%AE%E0%AE%B0%E0%AF%8D" class="tag">பிரதமர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%86%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%AE%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%A8%E0%AF%87%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%E0%AE%AF%E0%AE%BE%E0%AE%B9%E0%AF%82" class="tag">பெஞ்சமின் நேட்டன்யாஹூ</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/53782">
			    <h4 class="media-heading">ஜனாதிபதி தேர்தலை தாமதப்படுத்த பொ.பெரமுன இடமளிக்காது - ஜி.எல். பீறிஸ்&nbsp;</h4>

			    <div class="meta">
          2019-04-10 16:52:13
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/53779">
			    <h4 class="media-heading">குற்றவாளிக்கு தண்டனை வழங்கும்&nbsp; வாக்குறுதி&nbsp; நிறைவேற்றப்படவில்லை -செஹான் சேமசிங்க&nbsp;</h4>

			    <div class="meta">
          2019-04-10 16:40:11
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/53777">
			    <h4 class="media-heading">&quot;எதிர்வரும் குறுகிய காலத்தில் வங்கி கடன் வட்டிவீதம் குறைவடையும்&quot;</h4>

			    <div class="meta">
          2019-04-10 16:29:13
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/53778">
			    <h4 class="media-heading">மண்சரிவில் சிக்கி தெலுங்கானாவில் 10 பேர் பலி</h4>

			    <div class="meta">
          2019-04-10 16:28:54
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/53776">
			    <h4 class="media-heading"> தீ பிடித்து எரிந்த வீட்டுக்குள் இருந்து கருகிய நிலையில் மீட்கப்பட்ட ஆசிரியை..!: வெளியான காரணம்</h4>

			    <div class="meta">
          2019-04-10 16:20:10
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2019. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
