<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title> வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு  முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள் | Virakesari.lk</title>
    <meta name="description" content=" வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு  முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது">
    <meta name="keywords" content="News paper, Srilanka news paper, virakesari, Today Tamil News, Global Tamil News, Hot News, Srilanka news, breaking news

">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content=" வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு  முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள் | Virakesari.lk"/>
    <meta property="og:description" content=" வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு  முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/51734"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/51734/thumb_large_maskeliya.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
              </div>

      <div class="sticker-right sticker">
                      </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="https://www.youtube.com/watch?v=gtqAIOt-gu0" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/15/mobile.jpg"></a></div>
    
        <div class="ad" id="header-ad-2"><a href="http://www.pfrcivf.com/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/60/prasanth-fertility-27-03-20.gif"></a></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51734" title="&nbsp;வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு&nbsp; முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள்">&nbsp;வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு&nbsp; முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51732" title="இலங்கைக்கு கடத்துவதற்காக கடற்கரையில் பதுக்கி வைத்திருந்த கஞ்சா மீட்பு">இலங்கைக்கு கடத்துவதற்காக கடற்கரையில் பதுக்கி வைத்திருந்த கஞ்சா மீட்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51731" title="இலங்கையில் வட்ஸ்அப் பயன்படுத்துவோருக்கு முக்கிய எச்சரிக்கை விடுக்கும்  வட்ஸ்அப் நிறுவனம் !">இலங்கையில் வட்ஸ்அப் பயன்படுத்துவோருக்கு முக்கிய எச்சரிக்கை விடுக்கும்  வட்ஸ்அப் நிறுவனம் !</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51730" title="&quot;ஜெனீவா தீர்மானத்திற்கு ஆதரவளிப்பதாக தெரிவித்தோருக்கு எதிராக சட்ட நடவடிக்கை வேண்டும்&quot;&nbsp;">&quot;ஜெனீவா தீர்மானத்திற்கு ஆதரவளிப்பதாக தெரிவித்தோருக்கு எதிராக சட்ட நடவடிக்கை வேண்டும்&quot;&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51729" title="&nbsp;54 பொலிஸ் அதிகாரிகளுக்கு&nbsp; இடமாற்றம்">&nbsp;54 பொலிஸ் அதிகாரிகளுக்கு&nbsp; இடமாற்றம்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51636" title="&rdquo;மன்னார் மனித புதை குழியில் புதைக்கப்பட்டவர்கள் யாழ் மன்னனால் கொல்லப்பட்டவர்கள்&rdquo;">&rdquo;மன்னார் மனித புதை குழியில் புதைக்கப்பட்டவர்கள் யாழ் மன்னனால் கொல்லப்பட்டவர்கள்&rdquo;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51619" title="செல்பியால் சிக்கிய நபர்!">செல்பியால் சிக்கிய நபர்!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51532" title="வவுனியா பண்டாரிக்குளம் விபுலானந்த கல்லூரியில் தீ பரவல்">வவுனியா பண்டாரிக்குளம் விபுலானந்த கல்லூரியில் தீ பரவல்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51513" title="மது போதையில் வாகனம் செலுத்திய 222 சாரதிகள் கைது&nbsp;">மது போதையில் வாகனம் செலுத்திய 222 சாரதிகள் கைது&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/51504" title="கொழும்பு மத்திய அஞ்சல் பரிமாற்றுமிடத்தில் மீட்கப்பட்டது என்ன ?">கொழும்பு மத்திய அஞ்சல் பரிமாற்றுமிடத்தில் மீட்கப்பட்டது என்ன ?</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><a href="https://www.youtube.com/watch?v=gtqAIOt-gu0" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/62/web.jpg"></a></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">&nbsp;வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு&nbsp; முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>&nbsp;வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு&nbsp; முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள்</h1>

                    <p class="meta">Published by R. Kalaichelvan on 2019-03-12 14:43:12</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="8266275511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p></p>
<p></p>
<p>மஸ்கெலியா பிரதேசசபையால் நடைமுறைப்படுத்தப்படும் வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு&nbsp; முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை என வாகன சாரதிகள் புகார் தெரிவிக்கின்றனர்.<img src="http://cdn.virakesari.lk/uploads/medium/file/83212/maskeliya.jpg" alt="" width="660" height="400" /></p>
<p>நடைமுறைப்படுத்தப்பட்டுள்ள இவ் வேலைதிட்டத்திற்கு பெறுப்பாளராக இருப்பவர் யார்? பிரதேசசபையா? இல்லை குத்தகையாளரா? காரணம் நகரில் பல வீதிகள் உள்ளன. அவற்றில் தரித்து நிறுத்தப்படும் வாகனங்களுக்கு கட்டணம் அறவிடபடுகின்றனவா?</p>
<p>வழங்கப்படும் ஒவ்வொரு பற்றுச்சீட்டிலும் மஸ்கெலியா பிரதேசசபையின் முத்திரை பதிக்கப்பட்டிருத்தல் கட்டாயமானது.</p>
<p>நாள்தோறும் வழங்கப்படும் அனுமதிசீட்டு புத்தகத்தில் கணிப்பீடு செய்வதுடன் திடீர் சுற்றிவளைப்பையும் மேற்கொண்டு வாகனங்கள் அனைத்தும் பற்றுசீட்டு பெற்றுள்ளனவா என அறிதல் வேண்டும்.</p>
<p>நிரந்தரமாக நகர வர்த்தகர்கள் வாகனம் வைத்திருப்பின் அவர்களிடமிருந்து எந்தவிதமான கட்டணங்களையும் அறவிட கூடாது என்பது நகர வர்த்தகர்களின் வேண்டுகோள் ஆகும்.</p>
<p>மேலும் பற்று சீட்டு வழங்குபவர்கள் தன்னை அடையாளப்படுத்தி கொள்ளும் வகையில் அவர்களுக்கான அடையாள அட்டையும் அவர்களுக்கான சீறுடையும் பெற்றுக்கொடுத்தல் வேண்டும்.&nbsp;</p>
<p>தற்போது நடைமுறையில் உள்ள இவ்வாகனங்களுக்கான தரிப்புபற்றுச்சீட்டு பிரதேசசபைக்கு உகந்ததாக தெரியவில்லை.</p>
<p>ஆகவே சம்மந்தப்பட்ட பிரதேசசபையின் தவிசாளர் முன்வந்து இதற்கான நடவடிக்கையை எடுப்பதோடு கல்விபயின்று வேலையற்றிருக்கும் ஐவரை இவ்வாறான தொழிலுக்கு அமர்த்துவது முறையான செயல் என பொதுமக்கள் தெரிவிக்கின்றனர்.</p>
<p>தவிசாளர் முன்வந்து உடன் வாகன தரிப்பதற்கு வழங்கப்பட்டுள்ளது குத்தகையெனில் அதனை உடன் இரத்துசெய்து மஸ்கெலியா பிரதேசசபையின் ஊடாக செயல்பட வழிசெய்யுமாறும் நிரந்தர வருமானத்தை சபை இழந்துவிட கூடாது என நலன் விரும்பிகள் வேண்டுகோள் விடுத்துள்ளமை குறிப்பிடத்தக்கது.</p>
<p></p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="8266275511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%9A%E0%AE%AA%E0%AF%88" class="tag">பிரதேசசபை</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%86%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">மஸ்கெலியா</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AE%A9%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">வாகனத்தரிப்பிடம்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/51734"><h4 class="media-heading">&nbsp;வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு&nbsp; முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள்</h4></a>
                        <p>மஸ்கெலியா பிரதேசசபையால் நடைமுறைப்படுத்தப்படும் வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு  முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை என வாகன சாரதிகள் புகார் தெரிவிக்கின்றனர்.

</p>

                        <div class="meta">
                        2019-03-12 14:43:12
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%9A%E0%AE%AA%E0%AF%88" class="tag">பிரதேசசபை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AF%86%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">மஸ்கெலியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AE%A9%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">வாகனத்தரிப்பிடம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/51730"><h4 class="media-heading">&quot;ஜெனீவா தீர்மானத்திற்கு ஆதரவளிப்பதாக தெரிவித்தோருக்கு எதிராக சட்ட நடவடிக்கை வேண்டும்&quot;&nbsp;</h4></a>
                        <p>ஜனாதிபதியின் அனுமதியின்றி ஜெனீவா தீர்மானத்திற்கு ஆதரவளிப்பதாக தெரிவித்தவர்களுக்கு எதிராக சட்ட நடவடிக்கை எடுக்கப்பட வேண்டும் என ரியர் அட்மிரல் சரத் வீரசேகர தெரிவித்தார்.</p>

                        <div class="meta">
                        2019-03-12 14:30:55
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AF%86%E0%AE%A9%E0%AF%80%E0%AE%B5%E0%AE%BE" class="tag">ஜெனீவா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%B0%E0%AE%A4%E0%AF%8D%20%E0%AE%B5%E0%AF%80%E0%AE%B0%E0%AE%9A%E0%AF%87%E0%AE%95%E0%AE%B0" class="tag">சரத் வீரசேகர</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A8%E0%AE%9F%E0%AE%B5%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">சட்டநடவடிக்கை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/51729"><h4 class="media-heading">&nbsp;54 பொலிஸ் அதிகாரிகளுக்கு&nbsp; இடமாற்றம்</h4></a>
                        <p> இல்ங்கையின் பொலிஸ் துறையில் கடமையாற்றும் 54  பொலிஸ் அதிகாரிகளுக்கு  இடமாற்றம் வழங்கப்பட்டுள்ளதாக பொலிஸ் தலைமையகம் தெரிவித்துள்ளது.</p>

                        <div class="meta">
                        2019-03-12 14:16:51
                                                                        <a href="http://www.virakesari.lk/tag/%C2%A0%E0%AE%AA%E0%AF%8A%E0%AE%B2%E0%AE%BF%E0%AE%B8%E0%AF%8D%20%E0%AE%85%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">&nbsp;பொலிஸ் அதிகாரிகள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/54%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AF%8D" class="tag">54 பேர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8A%E0%AE%B2%E0%AE%BF%E0%AE%B8%E0%AF%8D%20%E0%AE%A4%E0%AE%B2%E0%AF%88%E0%AE%AE%E0%AF%88%E0%AE%AF%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">பொலிஸ் தலைமையகம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/51728"><h4 class="media-heading">கட்சி பேதமே அபிவிருத்திகளுக்கான தடை - ரவி கருணாநாயக்க&nbsp;</h4></a>
                        <p>நாட்டின் விரைவான அபிவிருத்திகளுக்கு இருக்கும் தடைகளை இல்லாமலாக்க கட்சி பேதமின்றி செயற்படவேண்டும்.  இல்லாவிட்டால் அபிவிருத்திக்காக செலவிடப்படும் தொகை போதாமல்போய் அபிவிருத்தி நடவடிக்கைகள் தடைப்படும் என அமைச்சர் ரவி கருணாநாயக்க தெரிவித்தார்.</p>

                        <div class="meta">
                        2019-03-12 14:06:22
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AE%BE%E0%AE%B3%E0%AF%81%E0%AE%AE%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AE%AE%E0%AF%8D" class="tag">பாராளுமன்றம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AA%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF" class="tag">அபிவிருத்தி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AE%BF" class="tag">கட்சி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/51727"><h4 class="media-heading">அலுகோசு பதவிக்கான நேர்முகப் பரீட்சை  ; திகதி அறிவிப்பு</h4></a>
                        <p>அலுகோசு பதவிக்காக அமெரிக்க பிரஜை ஒருவர் உட்பட 102 விண்ணப்பங்கள் கிடைத்துள்ளதுடன், கிடைத்த விண்ணப்பங்களிலிருந்து 79 விண்ணப்பதாரிகளை நேர்முகப் பரீட்சைக்கு அழைப்பதற்கு தீர்மானிக்கப்பட்டுள்ளது., </p>

                        <div class="meta">
                        2019-03-12 14:02:23
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B2%E0%AF%81%E0%AE%95%E0%AF%8B%E0%AE%9A%E0%AF%81%20%E0%AE%AA%E0%AE%A4%E0%AE%B5%E0%AE%BF" class="tag">அலுகோசு பதவி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AF%81%E0%AE%95%E0%AE%AA%E0%AF%8D%20%E0%AE%AA%E0%AE%B0%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AF%88" class="tag">நேர்முகப் பரீட்சை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A4%E0%AE%BE%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">விண்ணப்பதாரிகள்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/51734">
			    <h4 class="media-heading">&nbsp;வாகன தரிப்பிற்காக அறவிடப்படும் கட்டணங்களுக்கு&nbsp; முறையான பற்றுச்சீட்டு வழங்கப்படுவதில்லை:பொது மக்கள்</h4>

			    <div class="meta">
          2019-03-12 14:43:12
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/51731">
			    <h4 class="media-heading">இலங்கையில் வட்ஸ்அப் பயன்படுத்துவோருக்கு முக்கிய எச்சரிக்கை விடுக்கும்  வட்ஸ்அப் நிறுவனம் !</h4>

			    <div class="meta">
          2019-03-12 14:40:13
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/51728">
			    <h4 class="media-heading">கட்சி பேதமே அபிவிருத்திகளுக்கான தடை - ரவி கருணாநாயக்க&nbsp;</h4>

			    <div class="meta">
          2019-03-12 14:06:22
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/51723">
			    <h4 class="media-heading">மிஸ் &quot;சர்வதேச ராணி&quot; போட்டியில் மகுடத்தை சூடிக்கொண்ட திருநங்கை..!</h4>

			    <div class="meta">
          2019-03-12 13:18:08
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/51722">
			    <h4 class="media-heading">மின்சார பாவனையாளர்களிடம் வேண்டுகோள்!</h4>

			    <div class="meta">
          2019-03-12 13:07:43
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2019. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
