<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>மஹிந்த - ரணில்  இருவரும் நாட்டை  ஆளத்  தகுதியற்றவர்கள் - அனுரகுமார  | Virakesari.lk</title>
    <meta name="description" content="மஹிந்த - ரணில்  இருவரும் நாட்டை  ஆளத்  தகுதியற்றவர்கள் - அனுரகுமார ">
    <meta name="keywords" content="Sri Lanka, Sri Lankan Tamil News, local news, regional news, national news, international news, World, Political, Financial, Education,Cinema, Sports, Tamil web news, Tamil Newspaper, News paper">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="மஹிந்த - ரணில்  இருவரும் நாட்டை  ஆளத்  தகுதியற்றவர்கள் - அனுரகுமார  | Virakesari.lk"/>
    <meta property="og:description" content="மஹிந்த - ரணில்  இருவரும் நாட்டை  ஆளத்  தகுதியற்றவர்கள் - அனுரகுமார "/>
    <meta property="og:url" content="http://www.virakesari.lk/article/47602"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/47602/thumb_large_anura.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devileft', [160, 600], 'div-gpt-ad-1542181263791-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
 
<!-- /19817581/devileft -->
<div id='div-gpt-ad-1542181263791-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542181263791-0'); });
</script>
</div></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/deviright', [160, 600], 'div-gpt-ad-1542184663952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<!-- /19817581/deviright -->
<div id='div-gpt-ad-1542184663952-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542184663952-0'); });
</script>
</div></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/ndb1_300x60', [300, 60], 'div-gpt-ad-1542596840539-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<!-- /19817581/ndb1_300x60 -->
<div id='div-gpt-ad-1542596840539-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542596840539-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47612" title="யாழில் ஹெரோயினுடன் ஒருவர் கைது">யாழில் ஹெரோயினுடன் ஒருவர் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47611" title="எவ்வாறு பொய்யான தகவல் கொடுக்கப்பட்டது ? ; தமிழ்த் தேசியக் கூட்டமைப்பின் விளக்கம்&nbsp;">எவ்வாறு பொய்யான தகவல் கொடுக்கப்பட்டது ? ; தமிழ்த் தேசியக் கூட்டமைப்பின் விளக்கம்&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47610" title="வவுனியாவில் மீட்கப்பட்ட ஆயுதங்கள் : சந்தேகத்தில் ஒருவர் கைது">வவுனியாவில் மீட்கப்பட்ட ஆயுதங்கள் : சந்தேகத்தில் ஒருவர் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47609" title="&nbsp;புதிதாக முளைத்த மதுபானசாலையால் மக்கள் விசனம்">&nbsp;புதிதாக முளைத்த மதுபானசாலையால் மக்கள் விசனம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47608" title="ஆளுநர் நியமனங்களை ஏற்றுக்கொள்ள முடியாது - விஜித்த ஹேரத்">ஆளுநர் நியமனங்களை ஏற்றுக்கொள்ள முடியாது - விஜித்த ஹேரத்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47555" title="கல்லடி பாலத்தில் குதித்த யுவதி ?">கல்லடி பாலத்தில் குதித்த யுவதி ?</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47549" title="சமையல் எரிவாயுவின் விலையை அதிகரிக்க முயற்சி ?">சமையல் எரிவாயுவின் விலையை அதிகரிக்க முயற்சி ?</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47539" title="வீணானது திஸரவின் விஸ்வரூபம்">வீணானது திஸரவின் விஸ்வரூபம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47526" title="2019 ஆம் ஆண்டுக்கான வரவு செலவுத் திட்டத்தின் இறுதி வாக்கெடுப்பு ஏப்ரல் 4 இல்">2019 ஆம் ஆண்டுக்கான வரவு செலவுத் திட்டத்தின் இறுதி வாக்கெடுப்பு ஏப்ரல் 4 இல்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/47522" title="பாரிய விபத்து:&nbsp; இருவர் பலி,&nbsp; ஒருவர் படுகாயம்&nbsp;">பாரிய விபத்து:&nbsp; இருவர் பலி,&nbsp; ஒருவர் படுகாயம்&nbsp;</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/ITC_970x90', [970, 90], 'div-gpt-ad-1542270351500-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<!-- /19817581/ITC_970x90 -->
<div id='div-gpt-ad-1542270351500-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542270351500-0'); });
</script>
</div></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">மஹிந்த - ரணில்&nbsp; இருவரும் நாட்டை&nbsp; ஆளத்&nbsp; தகுதியற்றவர்கள் - அனுரகுமார&nbsp;</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>மஹிந்த - ரணில்&nbsp; இருவரும் நாட்டை&nbsp; ஆளத்&nbsp; தகுதியற்றவர்கள் - அனுரகுமார&nbsp;</h1>

                    <p class="meta">Published by J Anojan on 2019-01-06 18:33:56</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal656x60', [656, 60], 'div-gpt-ad-1538628626514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal656x60 -->
<div id='div-gpt-ad-1538628626514-0' style='height:60px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628626514-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal250x30', [250, 30], 'div-gpt-ad-1538628542775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal250x30 -->
<div id='div-gpt-ad-1538628542775-0' style='height:30px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628542775-0'); });
</script>
</div></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p><strong>(இராஜதுரை ஹஷான்)</strong></p>
<p>அன்று&nbsp; ஜனநாயகம்&nbsp; பற்றி பேசிய&nbsp; பிரதமர்&nbsp; ரணில் விக்ரமசிங்க ஆட்சி பொறுப்பை ஏற்றவுடனே அரசியலமைப்பிற்கு முரணாக&nbsp; செயற்பட&nbsp; ஆரம்பித்து விட்டார் எனத் தெரிவித்த மக்கள் விடுதலை முன்னணியின் தலைவர் அனுரகுமார திஸாநாயக்க,&nbsp; ஐக்கிய தேசிய கட்சியினர் அமைச்சுகளை பகிர்ந்துக் கொள்ளும் பொழுது சிறுபிள்ளை தனமாக முரண்பட்டுக் கொள்கின்றார்கள் எனவும் குறிப்பிட்டார்.&nbsp;&nbsp;</p>
<p>கொழும்பில் இன்று&nbsp; இடம்பெற்ற மக்கள் சந்திப்பில்&nbsp; கலந்து&nbsp; கொண்டு&nbsp; கருத்துரைக்கும் போதே அவர் மேற்கண்டவாறு குறிப்பிட்டார்.</p>
<p>அவர் மேலும் குறிப்பிடுகையில்,</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/74691/anura.jpg" alt="" width="660" height="400" /></p>
<p>தேசிய அரசாங்கம்&nbsp; ஒன்று காணப்படாத பட்சத்தில் அமைச்சரவையின்&nbsp; அமைச்சர்களின் எண்ணிக்கை 30 ஆக மட்டுப்படுத்தப்பட வேண்டும் என்று&nbsp; அரசியலமைப்பின் 19 வது திருத்தத்தில்&nbsp; குறிப்பிடப்பட்டுள்ளது.&nbsp; ஆனால்&nbsp; பிரதமர் ரணில்&nbsp; விக்ரமசிங்க இத்திருத்தத்தை&nbsp; மறந்து விட்டார். அமைச்சரவையின் எண்ணிக்கையினை 36 ஆக அதிகரிக்குமாறு ஜனாதிபதிக்கு&nbsp; &nbsp;அமைச்சர்களின் பெயர்பட்டியலை&nbsp; அனுப்பி வைத்தார். ஜனாதிபதி&nbsp; அரசியலமைப்பிற்கு முரணாக செயற்படுவார் என்று பிரதமர் அறிவார். ஆனால் தனது விடயத்தில்&nbsp; தனக்கு எதிராக செயற்படுவதற்கு&nbsp; அரசியலமைப்பை மீறமாட்டார் என்பதை&nbsp; மறந்து விட்டார்.&nbsp;</p>
<p>இன்று&nbsp; நாட்டில்&nbsp; அனைத்து துறைகளிலும்&nbsp; ஊழல் மோசடிகளே முதனிலை வகிக்கின்றது. ஊழலுக்கு&nbsp; எதிராக ஊழல்வாதிகளால்&nbsp; செயற்பட முடியாது என்பதற்கு&nbsp; எடுத்துக்காட்டாக இரண்டு&nbsp; அரசாங்கத்தின்&nbsp; தலைவர்களும்&nbsp; காணப்படுகின்றார்கள்.&nbsp; மஹிந்த ராஜபக்ஷ&nbsp; மற்றும்&nbsp; பிரதமர் ரணில் விக்ரமசிங்கவினால் இந்நாட்டை இனி&nbsp; முறையாக ஊழலற்ற முறையில் நிர்வகிக்க முடியாது. என்பதை அவர்களே பல விடயங்களில் உறுதிப்படுத்தியுள்ளனர்.</p>
<p>மக்களின் அடிப்படை&nbsp; வாழ்வு இன்று மிகவும் அடிமட்டத்திலே காணப்படுகின்றது. பொருளாதார&nbsp; பின்னடைவினாலும், முறையற்ற&nbsp; அரசாங்கத்தின் நிர்வாகத்தினாலும் பெரிதும்&nbsp; பாதிக்கப்பட்டுள்ளனர்.&nbsp;</p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal656x160', [656, 160], 'div-gpt-ad-1538628667734-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal656x160 -->
<div id='div-gpt-ad-1538628667734-0' style='height:160px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628667734-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal250x160', [250, 160], 'div-gpt-ad-1538628580853-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal250x160 -->
<div id='div-gpt-ad-1538628580853-0' style='height:160px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628580853-0'); });
</script>
</div></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%8A%E0%AE%B4%E0%AE%B2%E0%AF%8D" class="tag">ஊழல்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B9%E0%AE%BF%E0%AE%A8%E0%AF%8D%E0%AE%A4" class="tag">மஹிந்த</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%A9%E0%AF%81%E0%AE%B0%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AE%BE%E0%AE%B0" class="tag">அனுரகுமார</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B0%E0%AE%A3%E0%AE%BF%E0%AE%B2%E0%AF%8D" class="tag">ரணில்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/47612"><h4 class="media-heading">யாழில் ஹெரோயினுடன் ஒருவர் கைது</h4></a>
                        <p>யாழ். அரியாலை பகுதியில் ஹெரோயின் போதை பொருளை உடமையில் வைத்திருந்தார் எனும் குற்றசாட்டில் இளைஞர் ஒருவரை யாழ்ப்பாண பொலிஸார் இன்று ஞாயிற்றுக்கிழமை கைது செய்துள்ளனர். </p>

                        <div class="meta">
                        2019-01-06 21:45:31
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%B9%E0%AF%86%E0%AE%B0%E0%AF%8B%E0%AE%AF%E0%AE%BF%E0%AE%A9%E0%AF%81%E0%AE%9F%E0%AE%A9%E0%AF%8D%20%E0%AE%92%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%20%E0%AE%95%E0%AF%88%E0%AE%A4%E0%AF%81" class="tag">யாழில் ஹெரோயினுடன் ஒருவர் கைது</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/47611"><h4 class="media-heading">எவ்வாறு பொய்யான தகவல் கொடுக்கப்பட்டது ? ; தமிழ்த் தேசியக் கூட்டமைப்பின் விளக்கம்&nbsp;</h4></a>
                        <p>செம்பியன்பற்றுப் பகுதியில் சிவில் உடையில் துப்பாக்கியுடன் நின்றவர்களை  அப்பகுதி இளைஞர்கள் இராணுவத்திடம்  ஒப்படைத்தமையினால் ஒப்படைத்த இளைஞர்கள் கஞ்சா கடத்தியதாக சிவில் உடையில் வந்தோர் தகவல் வெளியிட்டிருக்கின்றனர்.</p>

                        <div class="meta">
                        2019-01-06 22:15:01
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%8E%E0%AE%B5%E0%AF%8D%E0%AE%B5%E0%AE%BE%E0%AE%B1%E0%AF%81%20%E0%AE%AA%E0%AF%8A%E0%AE%AF%E0%AF%8D%E0%AE%AF%E0%AE%BE%E0%AE%A9%20%E0%AE%A4%E0%AE%95%E0%AE%B5%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AF%8A%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A4%E0%AF%81%20?%20;%20%E0%AE%A4%E0%AE%AE%E0%AE%BF%E0%AE%B4%E0%AF%8D%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%BF%E0%AE%AF%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%AE%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B3%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D%C2%A0" class="tag">எவ்வாறு பொய்யான தகவல் கொடுக்கப்பட்டது ? ; தமிழ்த் தேசியக் கூட்மைப்பின் விளக்கம்&nbsp;</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/47610"><h4 class="media-heading">வவுனியாவில் மீட்கப்பட்ட ஆயுதங்கள் : சந்தேகத்தில் ஒருவர் கைது</h4></a>
                        <p>வவுனியா, புதூர் பகுதியில் பிஸ்ரல் மற்றும் கைக்குண்டுகள் உள்ளிட்ட ஆயுதங்களை வீசிவிட்டு தப்பியோடிய நபர் தொடர்பில் சந்தேகத்தில் நபரொருவரை  புளியங்குளம் பொலிஸார் கைது செய்து பொலிஸ் தடுப்புகாவலில் வைத்து விசாரணைகளை மேற்கொண்டு வருகின்றனர்.</p>

                        <div class="meta">
                        2019-01-06 20:58:23
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%95%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%20%E0%AE%86%E0%AE%AF%E0%AF%81%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20:%20%E0%AE%9A%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%87%E0%AE%95%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%92%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%8D%20%E0%AE%95%E0%AF%88%E0%AE%A4%E0%AF%81" class="tag">வவுனியாவில் மீட்கப்பட்ட ஆயுதங்கள் : சந்தேகத்தில் ஒருவர் கைது</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/47609"><h4 class="media-heading">&nbsp;புதிதாக முளைத்த மதுபானசாலையால் மக்கள் விசனம்</h4></a>
                        <p>வவுனியா புதிய பஸ்  நிலையத்திற்கு முன்பாக இன்று திடீரென புதிதாக  பியர் விற்பனை நிலையம் ஒன்று திறந்து வைக்கப்பட்டதனால்  அப் பகுதியில்  குடியிருக்கும் மக்கள் விசனம் அடைந்துள்ளனர்.</p>

                        <div class="meta">
                        2019-01-06 20:47:59
                                                                        <a href="http://www.virakesari.lk/tag/%C2%A0%E0%AE%AA%E0%AF%81%E0%AE%A4%E0%AE%BF%E0%AE%A4%E0%AE%BE%E0%AE%95%20%E0%AE%AE%E0%AF%81%E0%AE%B3%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%20%E0%AE%AE%E0%AE%A4%E0%AF%81%E0%AE%AA%E0%AE%BE%E0%AE%A9%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%B2%E0%AF%8D%20%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%9A%E0%AE%A9%E0%AE%AE%E0%AF%8D" class="tag">&nbsp;புதிதாக முளைத்த மதுபானசாலையால் மக்கள் விசனம்</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/47608"><h4 class="media-heading">ஆளுநர் நியமனங்களை ஏற்றுக்கொள்ள முடியாது - விஜித்த ஹேரத்</h4></a>
                        <p>ஜனாதிபதியால் வழங்கப்பட்ட ஆளுநர் நியமனங்களை ஏற்றுக்கொள்ள முடியாது. பொருத்தமில்லாத ஆளுநர்களை நியமித்து ஜனாதிபதி ஆளுநர் பதவியை சொச்சைப்படுத்தியுள்ளார்.</p>

                        <div class="meta">
                        2019-01-06 19:55:05
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/47608">
			    <h4 class="media-heading">ஆளுநர் நியமனங்களை ஏற்றுக்கொள்ள முடியாது - விஜித்த ஹேரத்</h4>

			    <div class="meta">
          2019-01-06 19:55:05
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/47607">
			    <h4 class="media-heading">சுதந்திரக் கட்சியுடன் மஹிந்த கூட்டணி அமைப்பது பாரிய விளைவுகளை ஏற்படுத்தும் - குமார வெல்கம</h4>

			    <div class="meta">
          2019-01-06 19:37:04
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/47604">
			    <h4 class="media-heading">இம் மாதம் முதல் கம்பெரலிய மற்றும் என்டபிரைஸ் ஸ்ரீ லங்கா திட்டம் - நளின் பண்டார</h4>

			    <div class="meta">
          2019-01-06 18:46:43
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/47602">
			    <h4 class="media-heading">மஹிந்த - ரணில்&nbsp; இருவரும் நாட்டை&nbsp; ஆளத்&nbsp; தகுதியற்றவர்கள் - அனுரகுமார&nbsp;</h4>

			    <div class="meta">
          2019-01-06 18:33:56
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/47598">
			    <h4 class="media-heading">சமஷ்டி பற்றி தெரியாதவர்களே பிரிவினை வாதத்தை தூண்டுகின்றனர் - ராஜித</h4>

			    <div class="meta">
          2019-01-06 17:44:25
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal300x250', [300, 250], 'div-gpt-ad-1538549085213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal300x250 -->
<div id='div-gpt-ad-1538549085213-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538549085213-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/itcbanner_300x250', [300, 250], 'div-gpt-ad-1541566497371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/itcbanner_300x250 -->
<div id='div-gpt-ad-1541566497371-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541566497371-0'); });
</script>
</div>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>




<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2019. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
