<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>பீவீசி குழாயில் சிக்கிய முதியவரின் பிறப்புறுப்பு: போராடி மீட்ட தீயணைப்பு வீரர்கள் | Virakesari.lk</title>
    <meta name="description" content="பீவீசி குழாயில் சிக்கிய முதியவரின் பிறப்புறுப்பு: பேராடி மீட்ட தீயனைப்பு வீரர்கள்">
    <meta name="keywords" content="business, science, technology, health news, Latest news, Sri lanka, India, US, Canada, UK, World, Breaking News, Tamil News Website, Online Tamil News, Sri Lanka Hot News, Online Tamil Radio, Horoscope in Tamil, Live TV, google.lk

">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="பீவீசி குழாயில் சிக்கிய முதியவரின் பிறப்புறுப்பு: போராடி மீட்ட தீயணைப்பு வீரர்கள் | Virakesari.lk"/>
    <meta property="og:description" content="பீவீசி குழாயில் சிக்கிய முதியவரின் பிறப்புறுப்பு: பேராடி மீட்ட தீயனைப்பு வீரர்கள்"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/45249"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/45249/thumb_large_virakesari.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devileft', [160, 600], 'div-gpt-ad-1542181263791-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
 
<!-- /19817581/devileft -->
<div id='div-gpt-ad-1542181263791-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542181263791-0'); });
</script>
</div></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/deviright', [160, 600], 'div-gpt-ad-1542184663952-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<!-- /19817581/deviright -->
<div id='div-gpt-ad-1542184663952-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542184663952-0'); });
</script>
</div></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/ndb1_300x60', [300, 60], 'div-gpt-ad-1542596840539-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>

<!-- /19817581/ndb1_300x60 -->
<div id='div-gpt-ad-1542596840539-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542596840539-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45265" title="பாடசாலை மாணவர்களின் நலன் கருத்தி - மத்திய அரசு&nbsp; புதிய உத்தரவு">பாடசாலை மாணவர்களின் நலன் கருத்தி - மத்திய அரசு&nbsp; புதிய உத்தரவு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45264" title="ஜப்பானில் பண்ணைவீடொன்றிலிருந்து ஆறு பேர் சடலமாக மீட்பு">ஜப்பானில் பண்ணைவீடொன்றிலிருந்து ஆறு பேர் சடலமாக மீட்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45263" title="நெருக்கடிக்கு தீர்வுகாண பொதுநலவாயம் அவசர முயற்சி">நெருக்கடிக்கு தீர்வுகாண பொதுநலவாயம் அவசர முயற்சி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45262" title=" நீதிமன்றத்தில் அனைத்து உண்மைகளையும் தெரிவிக்க தயார்- முப்படைகளின் பிரதானி"> நீதிமன்றத்தில் அனைத்து உண்மைகளையும் தெரிவிக்க தயார்- முப்படைகளின் பிரதானி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45261" title="தீங்கான முன்மாதிரியை வகுக்க ஜனாதிபதி சிறிசேனவுக்கு ஊக்கமளிக்கக்கூடாது">தீங்கான முன்மாதிரியை வகுக்க ஜனாதிபதி சிறிசேனவுக்கு ஊக்கமளிக்கக்கூடாது</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45263" title="நெருக்கடிக்கு தீர்வுகாண பொதுநலவாயம் அவசர முயற்சி">நெருக்கடிக்கு தீர்வுகாண பொதுநலவாயம் அவசர முயற்சி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45228" title="ஐ.தே.முன்னணியின் கூட்டத்தில் வசந்த சேனாநாயக்க">ஐ.தே.முன்னணியின் கூட்டத்தில் வசந்த சேனாநாயக்க</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45222" title="&nbsp;புலிகளின் சின்னங்கள்.கொடிகள் மற்றும் பாடல்களுக்கு தடை&nbsp;">&nbsp;புலிகளின் சின்னங்கள்.கொடிகள் மற்றும் பாடல்களுக்கு தடை&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45206" title="பாராளுமன்றம் கலைப்பு ; மனு மீதான விசாரணைக்கு ஏழு நீதிபதிகள் கொண்ட குழு நியமனம்">பாராளுமன்றம் கலைப்பு ; மனு மீதான விசாரணைக்கு ஏழு நீதிபதிகள் கொண்ட குழு நியமனம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/45199" title="மாத்தறை கொலை ; சந்தேக நபர் நீதிமன்றில் சரண்">மாத்தறை கொலை ; சந்தேக நபர் நீதிமன்றில் சரண்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/ITC_970x90', [970, 90], 'div-gpt-ad-1542270351500-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<!-- /19817581/ITC_970x90 -->
<div id='div-gpt-ad-1542270351500-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542270351500-0'); });
</script>
</div></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/world">World</a></li>
                            <li class="active">பீவீசி குழாயில் சிக்கிய முதியவரின் பிறப்புறுப்பு: போராடி மீட்ட தீயணைப்பு வீரர்கள்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>பீவீசி குழாயில் சிக்கிய முதியவரின் பிறப்புறுப்பு: போராடி மீட்ட தீயணைப்பு வீரர்கள்</h1>

                    <p class="meta">Published by Dharshini.S on 2018-11-27 11:21:38</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal656x60', [656, 60], 'div-gpt-ad-1538628626514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal656x60 -->
<div id='div-gpt-ad-1538628626514-0' style='height:60px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628626514-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal250x30', [250, 30], 'div-gpt-ad-1538628542775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal250x30 -->
<div id='div-gpt-ad-1538628542775-0' style='height:30px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628542775-0'); });
</script>
</div></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>பீவீசி குழாயில் சிக்கிய மலேசியா முதியவரின் பிறப்புறுப்பு&nbsp;, தீயணைப்பு வீரர்களின் உதவியால் மீட்கப்பட்டுள்ள சம்பவம் அப்பகுதியில் பெரும் பரபரப்பை ஏற்படுத்தியுள்ளது.&nbsp;<br /><br /><img src="http://cdn.virakesari.lk/uploads/medium/file/75044/sdzfsdf.jpg" alt="" width="660" height="400" /></p>
<p>மலேசியாவின் பெடலிங் ஜெயா பகுதி தீயணைப்பு வீரர்களுக்கு கடந்த சனிக்கிழமையன்று, அதே பகுதியில் இருக்கும் சுங்காய் ப்ளுவு வைத்தியசாலையிலிருந்து "முக்கிய" மீட்பு நடவடிக்கைகாக அழைப்பு வந்துள்ளது.&nbsp;</p>
<p>தகவல் பெற்று சம்பவயிடத்திற்கு சென்ற தீயணைப்பு வீரர்கள் பெரும் அதிர்ச்சியடைந்தனர்.</p>
<p>அங்கு 60-வயது மலேசிய முதியவரின் பிறப்புறுப்பு பீவீசி குழாயில் சிக்கியதாகவும், குழாய்கள் வெட்டும் கருவியின் உதவியுடன் முதியவரின் தனி உறுப்பினை மீட்க வேண்டும் எனவும் வைத்தியர்கள் தெரிவித்துள்ளனர்.&nbsp;</p>
<p>மேலும், பீவீசி குழாயின் நீளம் 5.1cm&nbsp; எனவும், ஆரம்பத்தில் தீயனைப்பு வீரர்கள் அதிர்ச்சியடைந்த போதிலும் பின்னர் வெற்றிகரமாக இந்த செயல்பாட்டினை செய்துள்ளனர்.எனினும் மற்ற விவரங்களை மலேசிய தீயணைப்பு துறை வெளியிட மறுத்துள்ளனர்.</p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal656x160', [656, 160], 'div-gpt-ad-1538628667734-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal656x160 -->
<div id='div-gpt-ad-1538628667734-0' style='height:160px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628667734-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal250x160', [250, 160], 'div-gpt-ad-1538628580853-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal250x160 -->
<div id='div-gpt-ad-1538628580853-0' style='height:160px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628580853-0'); });
</script>
</div></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%80%E0%AE%B5%E0%AF%80%E0%AE%9A%E0%AE%BF%20%E0%AE%95%E0%AF%81%E0%AE%B4%E0%AE%BE%E0%AE%AF%E0%AF%8D" class="tag">பீவீசி குழாய்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B1%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%B1%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">பிறப்புறுப்பு</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">வைத்தியர்கள்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%80%E0%AE%AF%E0%AE%A3%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%88" class="tag">தீயணைப்புப்படை</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/45265"><h4 class="media-heading">பாடசாலை மாணவர்களின் நலன் கருத்தி - மத்திய அரசு&nbsp; புதிய உத்தரவு</h4></a>
                        <p>பாடசாலை மாணவ- மாணவிகளின் நலன் கருதி மத்திய மனிதவள மேம்பாட்டு அமைச்சகம் அனைத்து மாநிலங்களுக்கும், யூனியன் பிரதேசங்களுக்கும் புதிய உத்தரவை அனுப்பி உள்ளது. </p>

                        <div class="meta">
                        2018-11-27 12:31:45
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88" class="tag">பாடசாலை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5" class="tag">மாணவ</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5%E0%AE%BF" class="tag">மாணவி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/45264"><h4 class="media-heading">ஜப்பானில் பண்ணைவீடொன்றிலிருந்து ஆறு பேர் சடலமாக மீட்பு</h4></a>
                        <p>குறிப்பிட்ட வீட்டில் வசித்தவர்கள் தொலைபேசி அழைப்பிற்கு பதிலளிக்காததை தொடர்ந்து உறவினர்கள் மேற்கொண்ட முறைப்பாட்டை தொடர்ந்தே அந்த வீட்டிற்கு பொலிஸார் சென்றுள்ளனர்.</p>

                        <div class="meta">
                        2018-11-27 12:23:09
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A9%E0%AF%8D" class="tag">ஜப்பான்</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/45255"><h4 class="media-heading">ரஷ்யாவின் அச்சுறுத்தலுக்கு எதிராக உக்ரைனில் 30 நாட்கள் இராணுவ சட்டம் அமுலில்&nbsp;</h4></a>
                        <p>
உக்ரைனின் கிரிமியா பகுதியை கடந்த 2014 ஆம் ஆண்டு ரஷ்யா தன்னுடன் இணைத்ததில் இருந்து இரு நாடுகளுக்குமிடையே பதற்றமான சூழல் நிலவி வருகிறது.  

</p>

                        <div class="meta">
                        2018-11-27 11:18:52
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%89%E0%AE%95%E0%AF%8D%E0%AE%B0%E0%AF%88%E0%AE%A9%E0%AF%8D" class="tag">உக்ரைன்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B0%E0%AE%B7%E0%AF%8D%E0%AE%AF%E0%AE%BE" class="tag">ரஷ்யா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B0%E0%AE%BE%E0%AE%A3%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AF%8D" class="tag">இராணுவம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/45249"><h4 class="media-heading">பீவீசி குழாயில் சிக்கிய முதியவரின் பிறப்புறுப்பு: போராடி மீட்ட தீயணைப்பு வீரர்கள்</h4></a>
                        <p>பீவீசி குழாயில் சிக்கிய மலேசியா முதியவரின் ஆணுறுப்பு, தீயனைப்பு வீரர்களின் உதவியால் மீட்கப்பட்டுள்ள சம்பவம் அப்பகுதியில் பெரும் பரபரப்பை ஏற்படுத்தியுள்ளது. </p>

                        <div class="meta">
                        2018-11-27 11:21:38
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%80%E0%AE%B5%E0%AF%80%E0%AE%9A%E0%AE%BF%20%E0%AE%95%E0%AF%81%E0%AE%B4%E0%AE%BE%E0%AE%AF%E0%AF%8D" class="tag">பீவீசி குழாய்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B1%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%B1%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">பிறப்புறுப்பு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">வைத்தியர்கள்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/45242"><h4 class="media-heading">ஈரான் நிலநடுக்கத்தில் 750 பேர் காயம் ஒருவர் பலி</h4></a>
                        <p>ஈரானில் நேற்று முன்தினம் 6.3 ரிக்டெர் அளவில் நிலநடுக்கம் ஒன்று ஏற்பட்டுள்ளதாக அமெரிக்க புவியியல் ஆய்வு மையம் தெரிவித்துள்ளது.</p>

                        <div class="meta">
                        2018-11-27 09:43:43
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%88%E0%AE%B0%E0%AE%BE%E0%AE%A9%E0%AF%8D" class="tag">ஈரான்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AE%A8%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">நிலநடுக்கம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%AF%E0%AE%AE%E0%AF%8D" class="tag">காயம்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/45263">
			    <h4 class="media-heading">நெருக்கடிக்கு தீர்வுகாண பொதுநலவாயம் அவசர முயற்சி</h4>

			    <div class="meta">
          2018-11-27 12:22:10
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/45260">
			    <h4 class="media-heading">குடியிருப்புகளில் வெள்ள நீர் புகுவதை தடுப்பது தொடர்பில் அச்சுவெலியில் கலந்துரையாடல்</h4>

			    <div class="meta">
          2018-11-27 11:57:51
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/45258">
			    <h4 class="media-heading">தம்பர அமில தேரர் வெளியிட்ட சிறைக்கு செல்லவுள்ள முக்கியஸ்தர்களின் பெயர் பட்டியல்</h4>

			    <div class="meta">
          2018-11-27 11:44:24
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/45255">
			    <h4 class="media-heading">ரஷ்யாவின் அச்சுறுத்தலுக்கு எதிராக உக்ரைனில் 30 நாட்கள் இராணுவ சட்டம் அமுலில்&nbsp;</h4>

			    <div class="meta">
          2018-11-27 11:18:52
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/45252">
			    <h4 class="media-heading">பாராளுமன்ற அமர்விற்கு முன்னர் கட்சித் தலைவர்கள் கூட்டம் : பிரதமர் தலைமையில் ஆளுந்தரப்பு ஒன்று கூடுகிறது</h4>

			    <div class="meta">
          2018-11-27 10:40:27
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal300x250', [300, 250], 'div-gpt-ad-1538549085213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal300x250 -->
<div id='div-gpt-ad-1538549085213-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538549085213-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/itcbanner_300x250', [300, 250], 'div-gpt-ad-1541566497371-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/itcbanner_300x250 -->
<div id='div-gpt-ad-1541566497371-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541566497371-0'); });
</script>
</div>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>




<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
