<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>சவுதியை கடுமையாக தண்டிப்பேன் - ட்ரம்ப் எச்சரிக்கை | Virakesari.lk</title>
    <meta name="description" content="சவுதியை கடுமையாக தண்டிப்பேன் - ட்ரம்ப் எச்சரிக்கை">
    <meta name="keywords" content="Sri Lanka, Sri Lankan Tamil News, local news, regional news, national news, international news, World, Political, Financial, Education,Cinema, Sports, Tamil web news, Tamil Newspaper, News paper, Srilanka news paper, virakesari.">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="சவுதியை கடுமையாக தண்டிப்பேன் - ட்ரம்ப் எச்சரிக்கை | Virakesari.lk"/>
    <meta property="og:description" content="சவுதியை கடுமையாக தண்டிப்பேன் - ட்ரம்ப் எச்சரிக்கை"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/42460"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/42460/thumb_large_jamal.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42473" title="தேக்கு மரக்குற்றிகளுடன் கைதுசெய்யப்பட்ட சாரதிகள் மூவருக்கும்&nbsp; விளக்கமறியல்.">தேக்கு மரக்குற்றிகளுடன் கைதுசெய்யப்பட்ட சாரதிகள் மூவருக்கும்&nbsp; விளக்கமறியல்.</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42472" title="மண்சரிவினால் நீர்த்தேக்கத்திற்குள் அள்ளுண்டு சென்ற குடியிருப்புக்கள்">மண்சரிவினால் நீர்த்தேக்கத்திற்குள் அள்ளுண்டு சென்ற குடியிருப்புக்கள்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42471" title="அம்மாவை அவமானப்படுத்துவதை தாங்க முடியாது ; பதவி விலகுவது குறித்து மனம் திறந்தார் பூஜித !">அம்மாவை அவமானப்படுத்துவதை தாங்க முடியாது ; பதவி விலகுவது குறித்து மனம் திறந்தார் பூஜித !</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42470" title="மகளை மனைவியாக்க எத்தனித்த கணவன்: வாழ்வை வெறுத்து தூக்கில் தொங்கிய மனைவி..,!">மகளை மனைவியாக்க எத்தனித்த கணவன்: வாழ்வை வெறுத்து தூக்கில் தொங்கிய மனைவி..,!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42469" title="அமெரிக்கா வருவதற்கு தேவையான தகுதிகள் இவைதான் - ட்ரம்ப் அறிவிப்பு">அமெரிக்கா வருவதற்கு தேவையான தகுதிகள் இவைதான் - ட்ரம்ப் அறிவிப்பு</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42472" title="மண்சரிவினால் நீர்த்தேக்கத்திற்குள் அள்ளுண்டு சென்ற குடியிருப்புக்கள்">மண்சரிவினால் நீர்த்தேக்கத்திற்குள் அள்ளுண்டு சென்ற குடியிருப்புக்கள்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42461" title="மக்களே அவதானம் ! நிறமூட்டிய அரிசி வகைகள் விற்பனையில்">மக்களே அவதானம் ! நிறமூட்டிய அரிசி வகைகள் விற்பனையில்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42454" title="பயிற்சியில் ஈடுபட்டிருந்த இளைஞன் பஸ்ஸுடன் மோதி பரிதாப பலி">பயிற்சியில் ஈடுபட்டிருந்த இளைஞன் பஸ்ஸுடன் மோதி பரிதாப பலி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42448" title="யாழில் மேற்கொள்ளப்பட்ட அதிரடி சுற்றிவளைப்பில் 40 பேர் கைது">யாழில் மேற்கொள்ளப்பட்ட அதிரடி சுற்றிவளைப்பில் 40 பேர் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/42447" title="இன்று முதல் அதிகரிக்கிறது முச்சக்கர வண்டி கட்டணம்">இன்று முதல் அதிகரிக்கிறது முச்சக்கர வண்டி கட்டணம்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/world">World</a></li>
                            <li class="active">சவுதியை கடுமையாக தண்டிப்பேன் - ட்ரம்ப் எச்சரிக்கை</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>சவுதியை கடுமையாக தண்டிப்பேன் - ட்ரம்ப் எச்சரிக்கை</h1>

                    <p class="meta">Published by J Anojan on 2018-10-15 12:22:02</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal656x60', [656, 60], 'div-gpt-ad-1538628626514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal656x60 -->
<div id='div-gpt-ad-1538628626514-0' style='height:60px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628626514-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal250x30', [250, 30], 'div-gpt-ad-1538628542775-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal250x30 -->
<div id='div-gpt-ad-1538628542775-0' style='height:30px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628542775-0'); });
</script>
</div></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>சவுதி அரேபியாவில் இடம்பெறவுள்ள சர்வதேச முதலீட்டாளர்கள்&nbsp; மாநாட்டினை அமெரிக்கா மற்றும் இங்கிலாந்து நாடுகள் புறக்கணிக்க முடிவு எடுத்துள்ளதாக தகவல்கள் வெளியாகியுள்ளது.</p>
<p>சவுதி அரேபிய பத்திரிகையாளரான 59 வயதுடைய ஜமால் கசோக்கி, சவுதி அரேபியால் இடம்பெற்று வரும் மன்னராட்சியை கடுமையாக விமர்சித்து வந்ததுடன் ஏமனில் சவுதி அரசாங்கம் நடத்தும் கூடுப்படை வான் தாக்குதல்களையும் கடுமையாக கண்டித்து வந்தார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/70630/jamal.jpg" alt="" width="660" height="400" /></p>
<p>இந் நிலையில் அவர் கடந்த 2 ஆம் திகதி துருக்கியின், தலைநகர் இஸ்தான்புல்லில் உள்ள சவுதி துணைத்&nbsp; தூதரகத்திற்குள் நுழைந்து மாயமாகிவிட்டார். அவர் குறித்த தூதரகத்தின் கட்டடத்தின் முக்கிய வாயிலினுள் நுழைந்துள்ளதை பலரும் பார்த்துள்ளனர். அதன்பின் அவருக்கு என்ன ஆனது என்பது உறுதிப்படத் தெரியவில்லை.</p>
<p>ஆகயைினால் தூதரகத்திற்குள் வைத்திற்குள் வைத்து சவுதி அரேபிய முகவர்களினால் அவர் கொலை செய்யப்பட்டு விட்டதாக தகவல்கள் கசிந்தன. ஆனால் அந்த குற்றச்சாட்டை சவுதி அரேபியா மறுத்து விட்டது.</p>
<p>ஆகவே இந்த விவகாரத்தினால் சவுதி அரேபியா மீது அமெரிக்கா கடும் கோபத்தில் உள்ளது. இது குறித்து கருத்து தெரிவித்த அமெரிக்க ஜனாதிபதி டொனால்ட் ட்ரம், ஜமால் கசோக்கி கொல்லப்பட்டிருந்து அதற்கு சவுதி அரேபியாதான் காரணம் என்றால், அந்த நாட்டினை கடுமையாக தண்டிப்பேன் என எச்சரிக்கை விடுத்துள்ளார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/70187/trump1.jpg" alt="" width="660" height="400" /></p>
<p>இந்த நிலையில் சவுதி அரேபியாவின் ரியாத் நகரில் சர்வதேச முதலீட்டாளர்கள் மாநாடு நடக்க உள்ளது.</p>
<p>இந்த மாநாட்டினை அரேபிய பத்திரிகையாளர் ஜமால் கசோக்கியின் ஆதரவாளர்கள் பலரும் புறக்கணிக்க முடிவு செய்துள்ள நிலையில் இங்கிலாந்தும், அமெரிக்காவும் கூற சர்வதேச முதலீட்டாளர்கள் மாநாட்டினை புறக்கணிக்க நடவடிக்க&zwj;ை எடுத்துள்ளனர்.&nbsp;</p>
<p>இந்&nbsp; நிலையில் காணாலம் போன ஊடகவியலாளர் ஜமால் கசோக்கியை தொடர்பான விசாரணைகளை சவுதி அரசாங்கம் மேற்கொண்டு வருகின்றமை குறிப்பிடத்தக்கது.</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal656x160', [656, 160], 'div-gpt-ad-1538628667734-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal656x160 -->
<div id='div-gpt-ad-1538628667734-0' style='height:160px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628667734-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal250x160', [250, 160], 'div-gpt-ad-1538628580853-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal250x160 -->
<div id='div-gpt-ad-1538628580853-0' style='height:160px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538628580853-0'); });
</script>
</div></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%B5%E0%AF%81%E0%AE%A4%E0%AE%BF" class="tag">சவுதி</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AF%8D%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D" class="tag">ட்ரம்ப்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AE%AE%E0%AE%BE%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%9A%E0%AF%87%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF" class="tag">ஜமால் கசோக்கி</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%81%E0%AE%B0%E0%AF%81%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF" class="tag">துருக்கி</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/42470"><h4 class="media-heading">மகளை மனைவியாக்க எத்தனித்த கணவன்: வாழ்வை வெறுத்து தூக்கில் தொங்கிய மனைவி..,!</h4></a>
                        <p>மேல்புதுப்பேட்டையை சேர்ந்த கல்பனாவிற்கும், காவேரிப்பாக்கம் பெரியகிராமத்தை சேர்ந்த ரமேஷ் என்பவருக்கும் திருமணமாகியது. </p>

                        <div class="meta">
                        2018-10-15 13:19:52
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">இந்தியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%87%E0%AE%B2%E0%AF%82%E0%AE%B0%E0%AF%8D%20%E0%AE%AE%E0%AE%BE%E0%AE%B5%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">வேலூர் மாவட்டம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%B5%E0%AF%87%E0%AE%B0%E0%AE%BF" class="tag">காவேரி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/42469"><h4 class="media-heading">அமெரிக்கா வருவதற்கு தேவையான தகுதிகள் இவைதான் - ட்ரம்ப் அறிவிப்பு</h4></a>
                        <p>தகுதி அடிப்படையிலான நபர்கள் அமெரிக்காவுக்கு வருவதற்கு தடையில்லை. சாதகமான பேச்சு தகுதி, திறமை கொண்டவர்கள் அமெரிக்காவுக்கு வரமுடியுமென அமெரிக்க ஜனாதிபதி டொனால்ட் ட்ரம்ப் தெரிவித்துள்ளார்.</p>

                        <div class="meta">
                        2018-10-15 13:15:17
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%20%E0%AE%B5%E0%AE%B0%E0%AF%81%E0%AE%B5%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%A4%E0%AF%87%E0%AE%B5%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%A9%20%E0%AE%A4%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D%20%E0%AE%87%E0%AE%B5%E0%AF%88%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D%20-%20%E0%AE%9F%E0%AF%8D%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D%20%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">அமெரிக்கா வருவதற்கு தேவையான தகுதிகள் இவைதான் - ட்ரம்ப் அறிவிப்பு</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/42460"><h4 class="media-heading">சவுதியை கடுமையாக தண்டிப்பேன் - ட்ரம்ப் எச்சரிக்கை</h4></a>
                        <p>சவுதி அரேபியாவில் இடம்பெறவுள்ள சர்வதேச முதலீட்டாளர்கள்  மாநாட்டினை அமெரிக்கா மற்றும் இங்கிலாந்து நாடுகள் புறக்கணிக்க முடிவு எடுத்துள்ளதாக தகவல்கள் வெளியாகியுள்ளது.</p>

                        <div class="meta">
                        2018-10-15 12:22:02
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%B5%E0%AF%81%E0%AE%A4%E0%AE%BF" class="tag">சவுதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AF%8D%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D" class="tag">ட்ரம்ப்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AE%AE%E0%AE%BE%E0%AE%B2%E0%AF%8D%20%E0%AE%95%E0%AE%9A%E0%AF%87%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF" class="tag">ஜமால் கசோக்கி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/42417"><h4 class="media-heading">இந்தியாவுக்கு பாகிஸ்தான் விடுத்த எச்சரிக்கை</h4></a>
                        <p>இந்தியா சர்ஜிகல் ஸ்ட்ரைக் நடத்தினால் நாங்கள் 10 சர்ஜிகல் ஸட்ரைக் நடத்துவோம் என்று பாகிஸ்தான் எச்சரிக்கை விடுத்துள்ளது.</p>

                        <div class="meta">
                        2018-10-14 12:30:06
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">இந்தியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%95%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AF%8D" class="tag">பாகிஸ்தான்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D" class="tag">தாக்குதல்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/42414"><h4 class="media-heading">சோமாலியாவில் அடுத்தடுத்து தற்கொலைப் படை தாக்குதல் ; 14 பேர் பலி</h4></a>
                        <p>சோமாலியாவில் ஹொட்டல்களை குறிவைத்து அடுத்தடுத்து மேற்கொண்டதற்கொலைப் படைத் தாக்குதலில் 14 பேர் கொல்லப்பட்டுள்ளனர்.</p>

                        <div class="meta">
                        2018-10-14 12:00:44
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%8B%E0%AE%AE%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AF%88%E0%AE%AA%E0%AF%8D%20%E0%AE%AA%E0%AE%9F%E0%AF%88%20%E0%AE%A4%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%8D%20;%2014%20%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AE%B2%E0%AE%BF" class="tag">சோமாலியாவில் அடுத்தடுத்து தற்கொலைப் படை தாக்குதல் ; 14 பேர் பலி</a>
                                                                                                </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/42471">
			    <h4 class="media-heading">அம்மாவை அவமானப்படுத்துவதை தாங்க முடியாது ; பதவி விலகுவது குறித்து மனம் திறந்தார் பூஜித !</h4>

			    <div class="meta">
          2018-10-15 13:20:35
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/42470">
			    <h4 class="media-heading">மகளை மனைவியாக்க எத்தனித்த கணவன்: வாழ்வை வெறுத்து தூக்கில் தொங்கிய மனைவி..,!</h4>

			    <div class="meta">
          2018-10-15 13:19:52
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/42469">
			    <h4 class="media-heading">அமெரிக்கா வருவதற்கு தேவையான தகுதிகள் இவைதான் - ட்ரம்ப் அறிவிப்பு</h4>

			    <div class="meta">
          2018-10-15 13:15:17
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/42468">
			    <h4 class="media-heading">ஸ்ரீல.சு.க. உறுப்பினர்கள் அனைவருக்கும் அழைப்பு ; நாளை கூடுகிறது மத்திய செயற்குழு</h4>

			    <div class="meta">
          2018-10-15 13:05:35
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/42466">
			    <h4 class="media-heading">முகநூலால் உருவாகிய சர்ச்சை கைகலப்பில் நிறைவு : தாயொருவர் படுகாயம், 11 பேர் கைது</h4>

			    <div class="meta">
          2018-10-15 12:58:06
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/royal300x250', [300, 250], 'div-gpt-ad-1538549085213-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/royal300x250 -->
<div id='div-gpt-ad-1538549085213-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538549085213-0'); });
</script>
</div>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>




<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
