<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>குடியிருப்பு பிரதேசத்தில் மீண்டும் அரிசி ஆலையா ? மக்கள் மத்தியில் பதற்றம் | Virakesari.lk</title>
    <meta name="description" content="குடியிருப்பு பிரதேசத்தில் மீண்டும் அரிசி ஆலையா ? மக்கள் மத்தியில் பதற்றம்">
    <meta name="keywords" content="Sri Lanka, Sri Lankan Tamil News, local news, regional news, national news, international news, World, Political, Financial, Education,Cinema, Sports, Tamil web news, Tamil Newspaper, News paper.">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="குடியிருப்பு பிரதேசத்தில் மீண்டும் அரிசி ஆலையா ? மக்கள் மத்தியில் பதற்றம் | Virakesari.lk"/>
    <meta property="og:description" content="குடியிருப்பு பிரதேசத்தில் மீண்டும் அரிசி ஆலையா ? மக்கள் மத்தியில் பதற்றம்"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/40619"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/40619/thumb_large_rice.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
    
        <div class="ad" id="header-ad-2"><a href="https://www.facebook.com/virakesari/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/16/web-ad-nallur.gif"></a></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40639" title="விக்கிக்கு எதிரான வழக்கு பிட்போடப்பட்டுள்ளது.">விக்கிக்கு எதிரான வழக்கு பிட்போடப்பட்டுள்ளது.</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40638" title="&quot;பேரினவாத கட்சிக்கு ஆதரவளிப்பது த.தே.கூ.வை பலமிழக்க செய்யும்&quot;">&quot;பேரினவாத கட்சிக்கு ஆதரவளிப்பது த.தே.கூ.வை பலமிழக்க செய்யும்&quot;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40637" title="பஸ் கட்டண விலைச்சூத்திரம் குறித்து நாளை விசேட சந்திப்பு">பஸ் கட்டண விலைச்சூத்திரம் குறித்து நாளை விசேட சந்திப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40636" title="நிலாவுக்கு பயணிக்கும் முதலாவது நபரை தெரிவு செய்தது ஸ்பேஸ் எக்ஸ்">நிலாவுக்கு பயணிக்கும் முதலாவது நபரை தெரிவு செய்தது ஸ்பேஸ் எக்ஸ்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40635" title="பாண் விலையை அதிகரிக்க தீர்மானமில்லை !&nbsp;  அதிகவிலையில் விற்றால் முறையிடவும் !">பாண் விலையை அதிகரிக்க தீர்மானமில்லை !&nbsp;  அதிகவிலையில் விற்றால் முறையிடவும் !</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40639" title="விக்கிக்கு எதிரான வழக்கு பிட்போடப்பட்டுள்ளது.">விக்கிக்கு எதிரான வழக்கு பிட்போடப்பட்டுள்ளது.</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40637" title="பஸ் கட்டண விலைச்சூத்திரம் குறித்து நாளை விசேட சந்திப்பு">பஸ் கட்டண விலைச்சூத்திரம் குறித்து நாளை விசேட சந்திப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40630" title="சரிந்துகொண்டே செல்கிறது ரூபாவின் பெறுமதி">சரிந்துகொண்டே செல்கிறது ரூபாவின் பெறுமதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40629" title="தென்னிலங்கை மீனவர்களை விடுவிக்க எடுத்த முயற்சி தோல்வி ; மீனவர்களின் போராட்டத்தால் வடமராட்சியில் பதற்றம்">தென்னிலங்கை மீனவர்களை விடுவிக்க எடுத்த முயற்சி தோல்வி ; மீனவர்களின் போராட்டத்தால் வடமராட்சியில் பதற்றம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/40627" title="கிணற்றுக்குள் தவறிவிழுந்த மூதாட்டி பலி">கிணற்றுக்குள் தவறிவிழுந்த மூதாட்டி பலி</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/milo_976X90', [976, 90], 'div-gpt-ad-1534174639776-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/milo_976X90 -->
<div id='div-gpt-ad-1534174639776-0' style='height:90px; width:976px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534174639776-0'); });
</script>
</div></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">குடியிருப்பு பிரதேசத்தில் மீண்டும் அரிசி ஆலையா ? மக்கள் மத்தியில் பதற்றம்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>குடியிருப்பு பிரதேசத்தில் மீண்டும் அரிசி ஆலையா ? மக்கள் மத்தியில் பதற்றம்</h1>

                    <p class="meta">Published by J Anojan on 2018-09-18 12:18:39</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="4797286876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>மத்திய முகாம் பொலிஸ் பிரிவுக்குட்பட்ட 12 ஆம் காலனியில் மக்கள் குடியிருப்பு பிரதேசத்தில் மூடப்பட்ட அரிசி ஆலையை மீள திறப்பதற்கு முன்னெடுப்புகள் இடம்பெறுகின்றன.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/67481/rice.jpg" alt="" width="660" height="400" /></p>
<p>மக்கள் குடியிருப்பு பிரதேசங்களில் அரிசி ஆலைகள் இயங்க முடியாது. சட்டம் இதை அனுமதிக்காது. ஏனென்றால் சுற்றாடல், ஒலி ஆகியன மாசடைந்து விடும். அத போல சுவாசம் சம்பந்தப்பட்ட நோய்கள் போன்றவை ஏற்பட அதிக வாய்ப்பு உள்ளது.&nbsp;</p>
<p>இந்நிலையில் முன்பு மூடப்பட்ட அரிசி ஆலையை மீள திறக்க நாவிதன்வெளி பிரதேச சபை தலைவர் அடங்கலாக சம்பந்தப்பட்ட அதிகாரிகள் அனுமதி வழங்கக் கூடாது என்று குறித்த பகுதி மக்கள் கோரிக்கை விடுத்துள்ளனர்.&nbsp;</p>
<p>குறிப்பாக பிரதேச சபை, சுற்றாடல் பாதுகாப்பு அதிகார சபை, பிராந்திய சுகாதார பணிமனை, பிரதேச செயலகம் ஆகியவற்றை சேர்ந்த அதிகாரிகளுக்கு எழுத்துமூல வேண்டுகோள் விடுத்துள்ளனர்.</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="8266275511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%BF%E0%AE%B0%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">குடியிருப்பு</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AE%BF%20%E0%AE%86%E0%AE%B2%E0%AF%88" class="tag">அரசி ஆலை</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AE%BE%E0%AE%B5%E0%AE%BF%E0%AE%A4%E0%AE%A9%E0%AF%8D%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AE%BF" class="tag">நாவிதன்வெளி</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">மட்டக்களப்பு</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/40639"><h4 class="media-heading">விக்கிக்கு எதிரான வழக்கு பிட்போடப்பட்டுள்ளது.</h4></a>
                        <p>வடக்கு மாகாண முதலமைச்சர் சி.வி விக்னேஸவரனுக்கு எதிரான வழக்கு  மேல் முறையீட்டு நீதிமன்றத்தால்  பிற்போடப்பட்டுள்ளது.</p>

                        <div class="meta">
                        2018-09-18 15:08:10
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BF.%E0%AE%B5%E0%AE%BF%20%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%A9%E0%AF%87%E0%AE%B8%E0%AF%8D%E0%AE%B5%E0%AE%B0%E0%AE%A9%E0%AF%8D" class="tag">சி.வி விக்னேஸ்வரன்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AF%80%E0%AE%A4%E0%AE%BF%E0%AE%AE%E0%AE%A9%E0%AF%8D%E0%AE%B1%E0%AE%AE%E0%AF%8D" class="tag">நீதிமன்றம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%9F%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%AE%E0%AE%BE%E0%AE%95%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">வடக்கு மாகாணம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/40638"><h4 class="media-heading">&quot;பேரினவாத கட்சிக்கு ஆதரவளிப்பது த.தே.கூ.வை பலமிழக்க செய்யும்&quot;</h4></a>
                        <p>பேரினவாத கட்சிகளுக்கு தமிழ் மக்கள் ஆதரவு வழங்குவதானது தமிழ்த் தேசியக் கூட்டமைப்பினை பலமிழக்க செய்யும் செயற்பாடாகும் என பாராளுமன்ற உறுப்பினர் கவீந்திரன் கோடிஸ்வரன் தெரிவித்தார்.</p>

                        <div class="meta">
                        2018-09-18 15:07:10
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">கூட்டமைப்பு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%87%E0%AE%B0%E0%AE%BF%E0%AE%A9%E0%AE%B5%E0%AE%BE%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">பேரினவாதம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%87%E0%AE%BE%E0%AE%9F%E0%AF%80%E0%AE%B8%E0%AF%8D%E0%AE%B5%E0%AE%B0%E0%AE%A9%E0%AF%8D" class="tag">கோடீஸ்வரன்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/40637"><h4 class="media-heading">பஸ் கட்டண விலைச்சூத்திரம் குறித்து நாளை விசேட சந்திப்பு</h4></a>
                        <p>பஸ் கட்டணத்திற்கான விலை சூத்திரமொன்றினை தயாரிப்பது தொடர்பில் நாளை புதன்கிழமை போக்குவாரத்து அமைச்சுடன் கலந்துரையாடலொன்றினை மேற்கொள்ளவுள்ளதாக தனியார் பஸ் உரிமையாளர் சங்கத்தின் தலைவர் கெமுனு விஜயரட்ண தெரிவித்தார். </p>

                        <div class="meta">
                        2018-09-18 15:04:40
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%B8%E0%AF%8D%20%E0%AE%95%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A3%20%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%88%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AF%82%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%AE%E0%AF%8D%20%E0%AE%95%E0%AF%81%E0%AE%B1%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%A8%E0%AE%BE%E0%AE%B3%E0%AF%88%20%E0%AE%B5%E0%AE%BF%E0%AE%9A%E0%AF%87%E0%AE%9F%20%E0%AE%9A%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">பஸ் கட்டண விலைச்சூத்திரம் குறித்து நாளை விசேட சந்திப்பு</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/40635"><h4 class="media-heading">பாண் விலையை அதிகரிக்க தீர்மானமில்லை !&nbsp;  அதிகவிலையில் விற்றால் முறையிடவும் !</h4></a>
                        <p>பாண் உள்ளிட்ட பேக்கரி உற்பத்திகளின் விலைகளை அதிகரிப்பதற்கான தீர்மானமில்லையென அகில இலங்கை பேக்கரி உரிமையாளர் சங்கம் அறிவித்துள்ளது.</p>

                        <div class="meta">
                        2018-09-18 14:54:41
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AF%8D" class="tag">பாண்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%87%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B0%E0%AE%BF" class="tag">பேக்கரி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/40634"><h4 class="media-heading">கஞ்சாவுடன் ஒருவர் கைது</h4></a>
                        <p>நோர்வூட்  சென்ஜோன் - டிலரி கீழ் பிரிவு தோட்டப்பகுதியில் உள்ள வீடு ஒன்றில் இருந்து 2500 மில்லி கிராம் கஞ்சாவுடன் நபர் ஒருவர் கைதுசெய்யபட்டுள்ளதாக நோர்வூட் பொலிஸார் தெரிவித்தனர்.</p>

                        <div class="meta">
                        2018-09-18 15:01:21
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AF%8B%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%82%E0%AE%9F%E0%AF%8D%20%20%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%9C%E0%AF%8B%E0%AE%A9%E0%AF%8D" class="tag">நோர்வூட்  சென்ஜோன்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%88%E0%AE%A4%E0%AF%81" class="tag">கைது</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8A%E0%AE%B2%E0%AE%BF%E0%AE%B8%E0%AE%BE%E0%AE%B0%E0%AF%8D" class="tag">பொலிஸார்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/40638">
			    <h4 class="media-heading">&quot;பேரினவாத கட்சிக்கு ஆதரவளிப்பது த.தே.கூ.வை பலமிழக்க செய்யும்&quot;</h4>

			    <div class="meta">
          2018-09-18 15:07:10
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/40628">
			    <h4 class="media-heading">&quot;அநுராதபுரத்துக்கு குடிநீர் வழங்குவதில் சிக்கல்&quot;</h4>

			    <div class="meta">
          2018-09-18 13:13:01
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/40625">
			    <h4 class="media-heading">தேர்தலில் களமிறங்க மாட்டேன் - நஸீர் அஹமட்</h4>

			    <div class="meta">
          2018-09-18 12:49:50
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/40619">
			    <h4 class="media-heading">குடியிருப்பு பிரதேசத்தில் மீண்டும் அரிசி ஆலையா ? மக்கள் மத்தியில் பதற்றம்</h4>

			    <div class="meta">
          2018-09-18 12:18:39
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/40614">
			    <h4 class="media-heading">பிரதமர் நரேந்திர மோடியின் விசித்திரமான 68வது பிறந்தநாள்:  568 கிலோவா..?</h4>

			    <div class="meta">
          2018-09-18 10:50:56
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/milomobile', [300, 200], 'div-gpt-ad-1534850378977-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/milomobile -->
<div id='div-gpt-ad-1534850378977-0' style='height:200px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534850378977-0'); });
</script>
</div>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>




<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
