<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம் | Virakesari.lk</title>
    <meta name="description" content="தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம்">
    <meta name="keywords" content="Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம் | Virakesari.lk"/>
    <meta property="og:description" content="தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம்"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/38744"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/38744/thumb_large_fisher_men.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
    
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38752" title="ஆர்ப்&shy;பாட்&shy;டதிற்கு அழைப்பு">ஆர்ப்&shy;பாட்&shy;டதிற்கு அழைப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38751" title="சர்வதேச போட்டிகள் அனைத்திலிருந்தும்  ஓய்வு- அறிவித்தார் மிட்ச்செல் ஜோன்சன்">சர்வதேச போட்டிகள் அனைத்திலிருந்தும்  ஓய்வு- அறிவித்தார் மிட்ச்செல் ஜோன்சன்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38750" title="வீட்டின் மீது மரம் விழுந்து சேதம்">வீட்டின் மீது மரம் விழுந்து சேதம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38749" title="புகையிரத கட்டணம் அதிகரிப்பு">புகையிரத கட்டணம் அதிகரிப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38748" title="கேரள வெள்ளத்தில் சிக்கியவர்களை கண்டறிய 5 செயற்கை கோள்கள்">கேரள வெள்ளத்தில் சிக்கியவர்களை கண்டறிய 5 செயற்கை கோள்கள்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38748" title="கேரள வெள்ளத்தில் சிக்கியவர்களை கண்டறிய 5 செயற்கை கோள்கள்">கேரள வெள்ளத்தில் சிக்கியவர்களை கண்டறிய 5 செயற்கை கோள்கள்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38745" title="யாழில் இராணுவ நினைவுச் சின்னங்கள் அகற்றப்படவேண்டும்: சி.வி">யாழில் இராணுவ நினைவுச் சின்னங்கள் அகற்றப்படவேண்டும்: சி.வி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38744" title="தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம்">தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38738" title="பிஜி கடற்பரப்பில் பாரிய நிலநடுக்கம்: &nbsp;இலங்கைக்கு ஆபத்தில்லை&nbsp;">பிஜி கடற்பரப்பில் பாரிய நிலநடுக்கம்: &nbsp;இலங்கைக்கு ஆபத்தில்லை&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/38735" title="சுவிஸ்குமார் தப்பிக்க உதவிய வழக்கில் திருப்பம் ; யாழ். ஊடகவியலாளரை விசாரணைக்கு அழைத்தது சிஐடி">சுவிஸ்குமார் தப்பிக்க உதவிய வழக்கில் திருப்பம் ; யாழ். ஊடகவியலாளரை விசாரணைக்கு அழைத்தது சிஐடி</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/milo_976X90', [976, 90], 'div-gpt-ad-1534174639776-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/milo_976X90 -->
<div id='div-gpt-ad-1534174639776-0' style='height:90px; width:976px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534174639776-0'); });
</script>
</div></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>தென்னிலங்கை மீனவர்கள் வடக்கிலேயே தங்கிவிட கூடாது: தேசிய ஒத்துழைப்பு இயக்கம்</h1>

                    <p class="meta">Published by T Yuwaraj on 2018-08-19 09:50:15</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="4797286876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>தென்னிலங்கை மீனவர்கள் வடக்கிற்கு பருவகால தொழிலுக்காக வரலாம். ஆனால் அவர்கள் வடமாகாணத்திலேயே நிரந்தரமாக தங்கியிருக்க முயற்சிப்பதை நாம் கண்டிக்கிறோம் என, தேசிய ஒத்துழைப்பு இயக்கத்தின் இணைப்பாளர் அ.ஜேசுதாஸ் கூறியுள்ளார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/62146/fisher_mern.jpg" alt="" width="630" height="360" /></p>
<p>வடமாகாண மீனவர்கள் எதிர்நோக்கும் பிரச்சினைகள் குறித்து நேற்று&nbsp; &nbsp;யாழ்.ஊடக மையத்தில் இடம்பெற்ற ஊடகவியலாளர் சந்திப்பில் கலந்து கொண்டு கருத்து தெரிவிக்கும்போதே அ.ஜேசுதாஸ் மேற்கண்டவாறு கூறியுள்ளார். இதன்போது மேலும் அவர் கூறுகையில்,</p>
<p>&ldquo;தென்னிலங்கை மீனவர்கள் வடமாகாணத்தில் தங்கியிருக்கும் இடங்களில் நடைபெறும் சம்பவங்கள் நல்லிணக்கத்திற்கு பாரிய அச்சுறுத்தலாக அமைகின்றது.</p>
<p>தென்னிலங்கை மீனவர்கள் பருவகால மீன்பிடி தொழிலுக்காக வடமாகாணத்திற்கு வருவதில் பிழையில்லை. ஆனால் தொழிலுக்காக வரும் மீனவர்கள் அங்கேயே தங்குவது கண்டிக்கதக்க விடயமாகும்.</p>
<p>மேலும் நிரந்தரமாக தங்கும் மீனவர்களுக்கு கடற்படையினரும், பொலிஸாரும் பூரணமான ஒத்துழைப்பை வழங்குகிறார்கள். இதனால் அவர்கள் செய்யும் சட்டத்திற்கு மாறான தொழில்களை தடுத்து நிறுத்த இயலாத நிலைமை காணப்படுகின்றது.</p>
<p>இவ்வாறான நிலையில் வடமாகாண மீனவர்கள் தென்னிலங்கைக்கு சென்று இவ்வாறு எந்த அனுமதியும் இல்லாமல் வாடிகளை அமைத்து நிரந்தரமாக தங்க இயலுமா? என கேள்வி எழுகிறது.</p>
<p>இந்திய மீனவர்கள் எமது கடல் வளங்களை அழித்தது போதாதென இப்போது தென்னிலங்கை மீனவர்களும் எமது கடல்வளங்களை அழித்துக் கொண்டிருக்கின்றார்கள்.</p>
<p>இதனை கட்டுப்படுத்த இயலாத அரசாங்கம் எப்படி இந்திய மீனவர்கள் அத்துமீறல் விடயத்தில் ஆக்கபூர்வமான நடவடிக்கை எடுக்கும் என நாங்கள் நம்புவது? மேலும் வடமாகாண மற்றும் நாடு தழுவியரீதியாக மீனவர்களுக்கிடையில் ஒரு கூட்டிணைவு இருக்க வேண்டும்.</p>
<p>குறிப்பாக முல்லைத்தீவு நாயாறு பகுதியில் மீனவர்களுக்கு பிரச்சினை என்றால் மற்றய மீனவர்கள் குரல் கொடுப்பதாக இல்லை. ஆனால் குரல் கொடுக்கவேண்டும். இதனோடு சட்டத்திற்கு மாறான மீன்பிடி முறைகளை முற்றாக தடைசெய்யவேண்டும்.</p>
<p>அதற்காக கடுமையான நடவடிக்கைகள் எடுக்கப்படவேண்டும். இதனை வலியுறுத்தியும், மீனவர்களின் காணிகள் சுவீகரிப்பை கண்டித்தும் எதிர்வரும் 21 ஆம் திகதி கொழும்பில் பாரிய கவனயீர்ப்பு போராட்டம் ஒன்றை நடாத்தவுள்ளோம்&rdquo; என்றார்.</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="8266275511"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%BF%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">தென்னிலங்கை மீனவர்கள்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%BF%E0%AE%AF%20%E0%AE%92%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B4%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%20%E0%AE%87%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">தேசிய ஒத்துழைப்பு இயக்கம்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/38752"><h4 class="media-heading">ஆர்ப்&shy;பாட்&shy;டதிற்கு அழைப்பு</h4></a>
                        <p>வவு&shy;னியா, ஒலு&shy;ம&shy;டு&shy;வில் உள்ள வெடுக்&shy;கு&shy;நாறி மலை&shy;யைத் தொல்&shy;லி&shy;யல் திணைக்&shy;க&shy;ளம் உரிமை கோரு&shy;வ&shy;தற்கு எதிர்ப்&shy;புத் தெரி&shy;வித்து பிர&shy;தேச மக்&shy;க&shy;ளால் நாளை&shy;ம&shy;று&shy;தி&shy;னம் செவ்&shy;வாய்க்&shy;கி&shy;ழமை ஆர்ப்&shy;பாட்&shy;டம் ஏற்&shy;பாடு செய்&shy;யப்&shy;பட்&shy;டுள்&shy;ளது. வவு&shy;னியா  வடக்&shy;குப் பிர&shy;தேச செய&shy;லம் முன்&shy;பாக இந்த ஆர்ப்&shy;பாட்&shy;டம் நடத்&shy;தப்&shy;ப&shy;ட&shy;வுள்&shy;ளது.</p>

                        <div class="meta">
                        2018-08-19 12:26:04
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%B5%E0%AF%81%C2%AD%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">வவு&shy;னியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%92%E0%AE%B2%E0%AF%81%C2%AD%E0%AE%AE%C2%AD%E0%AE%9F%E0%AF%81%C2%AD%E0%AE%B5%E0%AE%BF%E0%AE%B2%E0%AF%8D" class="tag">ஒலு&shy;ம&shy;டு&shy;வில்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%86%E0%AE%9F%E0%AF%81%E0%AE%95%E0%AF%8D%C2%AD%E0%AE%95%E0%AF%81%C2%AD%E0%AE%A8%E0%AE%BE%E0%AE%B1%E0%AE%BF%20%E0%AE%AE%E0%AE%B2%E0%AF%88%C2%AD" class="tag">வெடுக்&shy;கு&shy;நாறி மலை&shy;</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/38750"><h4 class="media-heading">வீட்டின் மீது மரம் விழுந்து சேதம்</h4></a>
                        <p>நாவலப்பிட்டி கொலப்பத்தனை பகுதியில் கடந்த 17 ஆம் திகதியன்று மாலை பெய்த கடும் மழை மற்றும் பலத்த காற்று வீசியதனால்  லயன் குடியிருப்பு வீடு ஒன்றின் மீது பாரிய மரம் ஒன்று முறிந்து விழுந்ததில் வீட்டின் ஒரு பகுதி முற்றாக சேதமடைந்துள்ளது.</p>

                        <div class="meta">
                        2018-08-19 12:10:38
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AE%BE%E0%AE%B5%E0%AE%B2%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%20%E0%AE%95%E0%AF%8A%E0%AE%B2%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%A9%E0%AF%88" class="tag">நாவலப்பிட்டி கொலப்பத்தனை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%80%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%AE%E0%AF%80%E0%AE%A4%E0%AF%81%20%E0%AE%AE%E0%AE%B0%E0%AE%AE%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%B4%E0%AF%81%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AF%87%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">வீட்டின் மீது மரம் விழுந்து சேதம்</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/38749"><h4 class="media-heading">புகையிரத கட்டணம் அதிகரிப்பு</h4></a>
                        <p>புகையிரத கட்டணம் அதிகரிக்கப்படுமென இலங்கை போக்குவரத்து அமைச்சினால் அறிவுறுத்தப்பட்டுள்ளது.</p>

                        <div class="meta">
                        2018-08-19 12:00:40
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AF%88%E0%AE%AF%E0%AE%BF%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">புகையிதம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8B%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%85%E0%AE%AE%E0%AF%88%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AF%81" class="tag">போக்குவரத்து அமைச்சு</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/38747"><h4 class="media-heading">மண்சரிவினால் வீடு பகுதியளவில் சேதம்</h4></a>
                        <p>டிக்கோயா தரவளை கொலனியில் உள்ள வீடு ஒன்றின் மீது மண்மேடு சரிந்து விழுந்ததில் குடியிருப்பு பகுதி அளவில் சேதமடைந்துள்ளதாக  தெரிவித்துள்ளனர்.</p>

                        <div class="meta">
                        2018-08-19 11:16:45
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%8B%E0%AE%AF%E0%AE%BE" class="tag">டிக்கோயா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%B0%E0%AE%B5%E0%AE%B3%E0%AF%88" class="tag">தரவளை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%95%E0%AE%AE%E0%AF%81%E0%AE%B5" class="tag">அம்பகமுவ</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/38746"><h4 class="media-heading">&nbsp;விசேட&nbsp; அதிரடிப்படையின் உதவியை கோரும் பளை மக்கள்</h4></a>
                        <p>கிளிநொச்சி பச்சிலைப்பள்ளி மக்கள் தங்களின் பிரதேசங்களில் இடம்பெறும பாரியளவிலான சட்டவிரோத மணல் அகழ்வினை தடுத்து நிறுத்த விசேட அதிரடிப்படையினர்  நடவடிக்கையில் இறங்கவேண்டும் என தெரிவித்துள்ளனர்.</p>

                        <div class="meta">
                        2018-08-19 10:43:12
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AF%8B%E0%AE%A4%20%E0%AE%AE%E0%AE%A3%E0%AE%B2%E0%AF%8D%20%E0%AE%85%E0%AE%95%E0%AE%B4%E0%AF%8D%E0%AE%B5%E0%AF%81" class="tag">சட்டவிரோத மணல் அகழ்வு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%B3%E0%AF%88%20%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">பளை மக்கள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%C2%A0%20%E0%AE%B5%E0%AE%BF%E0%AE%9A%E0%AF%87%E0%AE%9F%C2%A0%20%E0%AE%85%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%9F%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%88" class="tag">&nbsp; விசேட&nbsp; அதிரடிப்படை</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/38738">
			    <h4 class="media-heading">பிஜி கடற்பரப்பில் பாரிய நிலநடுக்கம்: &nbsp;இலங்கைக்கு ஆபத்தில்லை&nbsp;</h4>

			    <div class="meta">
          2018-08-19 07:32:13
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/38720">
			    <h4 class="media-heading">&quot;தீர்வு வெள்ளிக்கிழமை&quot;&nbsp;</h4>

			    <div class="meta">
          2018-08-18 14:59:21
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/38719">
			    <h4 class="media-heading">&quot;மஹிந்தவை பழிவாங்கி, அரசாங்கம் தனக்கு தானே குழி தோண்டிக்கொள்கிறது&quot;</h4>

			    <div class="meta">
          2018-08-18 14:41:02
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/38694">
			    <h4 class="media-heading">இன்றைய வானிலை!!!</h4>

			    <div class="meta">
          2018-08-18 10:37:08
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/38684">
			    <h4 class="media-heading">வங்கக் கடலில் உருவாகும் காற்றழுத்த தாழ்வு மையம் : எதிர்வரும் நாட்களில் மழைபெய்யும் சாத்தியம் !</h4>

			    <div class="meta">
          2018-08-18 08:48:23
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<iframe src="https://www.codeartlove.com/clients/janashakthi/2018/june/unwavering-strength/responsive-banner/?site_id=weerakesari_banner&lan=tam" frameborder="0" width="300" height="250" scrolling="no"></iframe>
</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1534331582003-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Thinnai_Sidebar_300x250 -->
<div id='div-gpt-ad-1534331582003-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534331582003-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>




<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
