<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன் | Virakesari.lk</title>
    <meta name="description" content="பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன்">
    <meta name="keywords" content="Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,
">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன் | Virakesari.lk"/>
    <meta property="og:description" content="பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன்"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/37202"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/37202/thumb_large_angayan.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devileft', [160, 600], 'div-gpt-ad-1531713375609-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/devileft -->
<div id='div-gpt-ad-1531713375609-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531713375609-0'); });
</script>
</div></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/deviright', [160, 600], 'div-gpt-ad-1531713419020-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/deviright -->
<div id='div-gpt-ad-1531713419020-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531713419020-0'); });
</script>
</div></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Hytor_1_300x60', [300, 60], 'div-gpt-ad-1531743605961-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Hytor_1_300x60 -->
<div id='div-gpt-ad-1531743605961-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531743605961-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/ndb1_300x60', [300, 60], 'div-gpt-ad-1531732941489-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/ndb1_300x60 -->
<div id='div-gpt-ad-1531732941489-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531732941489-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37204" title="கர்நாடக சங்கீத இசையில் சாதனை படைத்தவரை சந்தித்தார் ஜனாதிபதி">கர்நாடக சங்கீத இசையில் சாதனை படைத்தவரை சந்தித்தார் ஜனாதிபதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37203" title="முஸ்லிம் விவாக விவகாரத்து அறிக்கையை சமர்ப்பிக்குமாறு கோரி ஆர்ப்பாட்டம்">முஸ்லிம் விவாக விவகாரத்து அறிக்கையை சமர்ப்பிக்குமாறு கோரி ஆர்ப்பாட்டம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37202" title="பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன்">பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37201" title="இராணுவத்திற்கு இடம் கொடுப்பது ஒட்டகத்திற்கு இடம் கொடுப்பது போல - சிவாஜிலிங்கம்">இராணுவத்திற்கு இடம் கொடுப்பது ஒட்டகத்திற்கு இடம் கொடுப்பது போல - சிவாஜிலிங்கம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37200" title="படுக்கையறையில் நடனமாடிய பெண்ணிற்கு காத்திருந்த பேரதிர்ச்சி!!!">படுக்கையறையில் நடனமாடிய பெண்ணிற்கு காத்திருந்த பேரதிர்ச்சி!!!</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37198" title="வாகன விபத்தில் இரு மாணவர்கள் காயம்">வாகன விபத்தில் இரு மாணவர்கள் காயம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37193" title="ரயிலுடன் மோதுண்டு ரயில் கடவை காவலாளி பலி">ரயிலுடன் மோதுண்டு ரயில் கடவை காவலாளி பலி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37192" title="கொழும்பு - மெலிபன் வீதியில் பதற்றம்!!!">கொழும்பு - மெலிபன் வீதியில் பதற்றம்!!!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37178" title="வாகன விபத்தில் சாரதி படுகாயம்">வாகன விபத்தில் சாரதி படுகாயம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/37169" title="செம்மணியில் இன்றும் மனித எலும்புகள் மீட்பு">செம்மணியில் இன்றும் மனித எலும்புகள் மீட்பு</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Devi_Middle_976x60', [970, 60], 'div-gpt-ad-1531715806588-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Devi_Middle_976x60 -->
<div id='div-gpt-ad-1531715806588-0' style='height:60px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531715806588-0'); });
</script>
</div></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன்</h1>

                    <p class="meta">Published by T Yuwaraj on 2018-07-24 20:08:58</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x45', [656, 60], 'div-gpt-ad-1522048452118-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x45 -->
<div id='div-gpt-ad-1522048452118-0' style='height:60px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522048452118-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_250x30', [250, 30], 'div-gpt-ad-1523344094969-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_250x30 -->
<div id='div-gpt-ad-1523344094969-0' style='height:30px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523344094969-0'); });
</script>
</div></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>விவசாய பிரதி அமைச்சர் அங்கயன் இராமநாதன் இன்று மலையாளபுரம் பகுதியில் பொது நோக்கு கட்டடத்தினை திறந்து வைத்தார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/60945/Ankajan__6_.png" alt="" width="720" height="418" /></p>
<p>குறித்த நிகழ்வு இன்று பிற்பகல் 2 மணியளவில் இடம்பெற்றது. மலையாளபுரம் மக்களின் தேவைக்காக குறித்த கட்டடம் தேசிய கொள்கைகள் மற்றும் பொருளாதார விவகாரங்கள் அமைச்சின் நிதி ஒதுக்கீட்டில் கட்டப்பட்டுள்ளது.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/60947/Ankajan__8_.png" alt="" width="720" height="418" /></p>
<p>இந்நிலையில் 2016 ஆம் ஆண்டு 10 இலட்சம் நிதியிலும், 2017 ஆம் ஆண்டுநிதியில் 4 இலட்சத்து 89 ஆயிரம் ரூபா செலவில் நிர்மானிக்கப்பட்டது. குறித்த கட்டடத்தினை பிரதி அமைச்சர் இன்று மக்களின் பயன்பாட்டிற்காக திறந்து வைத்தார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/60946/Ankajan__7_.png" alt="" width="720" height="418" /></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x133', [656, 160], 'div-gpt-ad-1522062148072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x133 -->
<div id='div-gpt-ad-1522062148072-0' style='height:160px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522062148072-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/jetmortmt_250X160', [250, 160], 'div-gpt-ad-1523344507840-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/jetmortmt_250X160 -->
<div id='div-gpt-ad-1523344507840-0' style='height:160px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523344507840-0'); });
</script>
</div></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AF%E0%AE%A9%E0%AF%8D%20%E0%AE%87%E0%AE%B0%E0%AE%BE%E0%AE%AE%E0%AE%A8%E0%AE%BE%E0%AE%A4%E0%AE%A9%E0%AF%8D" class="tag">அங்கயன் இராமநாதன்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8A%E0%AE%A4%E0%AF%81%20%E0%AE%A8%E0%AF%8B%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%95%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">பொது நோக்கு கட்டடம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B2%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%B3%E0%AE%AA%E0%AF%81%E0%AE%B0%E0%AE%AE%E0%AF%8D" class="tag">மலையாளபுரம்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/37204"><h4 class="media-heading">கர்நாடக சங்கீத இசையில் சாதனை படைத்தவரை சந்தித்தார் ஜனாதிபதி</h4></a>
                        <p>கர்நாடக சங்கீத இசையில் உலக சாதனை படைத்த திரு. ஆரூரன் அருனந்தி, ஜனாதிபதி மைத்ரிபால சிறிசேன அவர்களை சந்தித்தார்</p>

                        <div class="meta">
                        2018-07-24 21:08:16
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%B0%E0%AF%8D%E0%AE%A8%E0%AE%BE%E0%AE%9F%E0%AE%95%20%E0%AE%9A%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%80%E0%AE%A4%20%E0%AE%87%E0%AE%9A%E0%AF%88" class="tag">கர்நாடக சங்கீத இசை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%86%E0%AE%B0%E0%AF%82%E0%AE%B0%E0%AE%A9%E0%AF%8D%20%E0%AE%85%E0%AE%B0%E0%AF%81%E0%AE%A9%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF" class="tag">ஆரூரன் அருனந்தி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BE%E0%AE%A4%E0%AE%A9%E0%AF%88" class="tag">சாதனை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/37203"><h4 class="media-heading">முஸ்லிம் விவாக விவகாரத்து அறிக்கையை சமர்ப்பிக்குமாறு கோரி ஆர்ப்பாட்டம்</h4></a>
                        <p>முஸ்லிம் விவாக விவாகரத்து சிபாரிசு அறிக்கையை அமைச்சரவை தீர்மானத்திற்கு உடனடியாக கையளிக்குமாறு வலியுறுத்தி முஸ்லிம் தனியார் சட்ட திருத்த சிபாரிசு குழுவினர் பாராளுமன்றத்திற்கு அருகில் ஆர்ப்பாட்டமொன்றினை முன்னெடுத்தனர்.</p>

                        <div class="meta">
                        2018-07-24 20:19:35
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%81%E0%AE%B8%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%AE%E0%AF%8D" class="tag">முஸ்லிம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">விவாகம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">அறிக்கை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/37202"><h4 class="media-heading">பொதுநோக்கு கட்டடத்தினை திறந்து வைத்தார் அங்கஜன்</h4></a>
                        <p>விவசாய பிரதி அமைச்சர் அங்கயன் இராமநாதன் இன்று மலையாளபுரம் பகுதியில் பொது நோக்கு கட்டடத்தினை திறந்து வைத்தார்.</p>

                        <div class="meta">
                        2018-07-24 20:08:58
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AF%E0%AE%A9%E0%AF%8D%20%E0%AE%87%E0%AE%B0%E0%AE%BE%E0%AE%AE%E0%AE%A8%E0%AE%BE%E0%AE%A4%E0%AE%A9%E0%AF%8D" class="tag">அங்கயன் இராமநாதன்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8A%E0%AE%A4%E0%AF%81%20%E0%AE%A8%E0%AF%8B%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%95%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">பொது நோக்கு கட்டடம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B2%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%B3%E0%AE%AA%E0%AF%81%E0%AE%B0%E0%AE%AE%E0%AF%8D" class="tag">மலையாளபுரம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/37201"><h4 class="media-heading">இராணுவத்திற்கு இடம் கொடுப்பது ஒட்டகத்திற்கு இடம் கொடுப்பது போல - சிவாஜிலிங்கம்</h4></a>
                        <p>யாழ்ப்பாணக் கோட்டையை இராணுவத்திற்கு வழங்க முடியாதென்றும் கோட்டைக்குள்ளிருந்து இராணுவம் வெளியேற்றப்பட வேண்டுமென்றும் யாழ் மாவட்ட ஒருங்கிணைப்புக் குழுக் கூட்டத்தில் வலியுறுத்தப்பட்டுள்ளது.</p>

                        <div class="meta">
                        2018-07-24 19:48:03
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B0%E0%AE%BE%E0%AE%A3%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AF%8D" class="tag">இராணுவம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%92%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">ஒட்டகம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BF%E0%AE%B5%E0%AE%BE%E0%AE%9C%E0%AE%BF%E0%AE%B2%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">சிவாஜிலிங்கம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/37199"><h4 class="media-heading">ஒன்றரை வருடத்துக்குள் 114 தங்க கடத்தல் முயற்சிகள் முறியடிப்பு</h4></a>
                        <p>கடந்த ஒன்றரை வருட காலப் பகுதிக்குள் பண்டாரநாயக்க சர்வதேச விமான நிலையத்தில் 114 தங்கக் கடத்தல் முயற்சிகள் முறியடிக்கப்பட்டதாகவும்...</p>

                        <div class="meta">
                        2018-07-24 19:41:05
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">தங்கம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%81%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AA%E0%AF%8D%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%B5%E0%AF%81" class="tag">சுங்கப் பிரிவு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%9F%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%B2%E0%AF%8D" class="tag">கடத்தல்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/37203">
			    <h4 class="media-heading">முஸ்லிம் விவாக விவகாரத்து அறிக்கையை சமர்ப்பிக்குமாறு கோரி ஆர்ப்பாட்டம்</h4>

			    <div class="meta">
          2018-07-24 20:19:35
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/37200">
			    <h4 class="media-heading">படுக்கையறையில் நடனமாடிய பெண்ணிற்கு காத்திருந்த பேரதிர்ச்சி!!!</h4>

			    <div class="meta">
          2018-07-24 19:44:28
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/37199">
			    <h4 class="media-heading">ஒன்றரை வருடத்துக்குள் 114 தங்க கடத்தல் முயற்சிகள் முறியடிப்பு</h4>

			    <div class="meta">
          2018-07-24 19:41:05
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/37197">
			    <h4 class="media-heading">&quot;காலி மைதானம் இடம் மாறாது&quot;</h4>

			    <div class="meta">
          2018-07-24 19:24:58
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/37196">
			    <h4 class="media-heading">ஜூலை கலவரம் தொடர்பில் கனேடிய பிரதமரின் விசேட அறிவிப்பு</h4>

			    <div class="meta">
          2018-07-24 19:09:17
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<iframe src="https://www.codeartlove.com/clients/janashakthi/2018/june/unwavering-strength/responsive-banner/?site_id=weerakesari_banner&lan=tam" frameborder="0" width="300" height="250" scrolling="no"></iframe>
</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>
</br>
<a href="http://www.thethinnai.com" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://metronews.lk/wp-content/uploads/2018/07/THINNAI-ANIMATION.gif" width="300" height="250" /></a>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/vajirahouse_300x200', [300, 250], 'div-gpt-ad-1530527561904-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/vajirahouse_300x200 -->
<div id='div-gpt-ad-1530527561904-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530527561904-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Winder_Gardens_300x250', [300, 250], 'div-gpt-ad-1523334072232-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Winder_Gardens_300x250 -->
<div id='div-gpt-ad-1523334072232-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523334072232-0'); });
</script>
</div>
</br>
<a href="https://neethar.encl.lk" target="_blank" rel="noopener"><img class="aligncenter size-full" src="http://cdn.virakesari.lk/uploads/medium/file/60347/neethar.gif" width="300" height="60" /></a></div>
</div>




<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
