<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>தேர்தல் செலவினங்களை குறைக்க விசேட சட்டமூலம் | Virakesari.lk</title>
    <meta name="description" content="தேர்தல் செலவினங்களை குறைக்க விசேட சட்டமூலம்">
    <meta name="keywords" content="Srilankan news, Tamil news, Virakesari news, Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News.">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="தேர்தல் செலவினங்களை குறைக்க விசேட சட்டமூலம் | Virakesari.lk"/>
    <meta property="og:description" content="தேர்தல் செலவினங்களை குறைக்க விசேட சட்டமூலம்"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/35692"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/35692/thumb_large_election.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    <script language="Javascript" async defer src="https://www.bw2018.lk/stats.php?page=2018"></script>
    <style type="text/css">
      a#bestweb-link {
        position: fixed;
        right: 15px;
        bottom: 15px;
        z-index: 888; }
        a#bestweb-link img {
          width: 90px;
          height: auto; }
          @media  only screen and (min-width: 768px) {
            a#bestweb-link img {
              width: 100px; } }
    </style>
  </head>
  <body class="article" oncontextmenu="return false;">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
              </div>

      <div class="sticker-right sticker">
                      </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/CIMA_banner_300x60', [300, 60], 'div-gpt-ad-1523257028176-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/CIMA_banner_300x60 -->
<div id='div-gpt-ad-1523257028176-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523257028176-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35703" title="போதைப்பொருளை கட்டுப்படுத்துவதே றெஜீனாவுக்கான தீர்வாக அமையும் - ஒன்றிணைந்து குரல் கொடுத்த மாவை, டக்ளஸ்">போதைப்பொருளை கட்டுப்படுத்துவதே றெஜீனாவுக்கான தீர்வாக அமையும் - ஒன்றிணைந்து குரல் கொடுத்த மாவை, டக்ளஸ்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35702" title="மஹிந்ததேசப்பிரிய - சபாநாயகர் முக்கிய சந்திப்பு">மஹிந்ததேசப்பிரிய - சபாநாயகர் முக்கிய சந்திப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35701" title="யாழில் இனந்தெரியாதோர் தாக்குதல் மூவர் காயம், உடைமைகள் சேதம்">யாழில் இனந்தெரியாதோர் தாக்குதல் மூவர் காயம், உடைமைகள் சேதம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35700" title="கோத்தபாயவிற்கும் ஹிட்லருக்கும் ஒற்றுமையுள்ளது- அகிலவிராஜ்">கோத்தபாயவிற்கும் ஹிட்லருக்கும் ஒற்றுமையுள்ளது- அகிலவிராஜ்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35699" title="இலஞ்சம் வாங்கிய மின்சார சபை ஊழியர் கைது&nbsp;">இலஞ்சம் வாங்கிய மின்சார சபை ஊழியர் கைது&nbsp;</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35701" title="யாழில் இனந்தெரியாதோர் தாக்குதல் மூவர் காயம், உடைமைகள் சேதம்">யாழில் இனந்தெரியாதோர் தாக்குதல் மூவர் காயம், உடைமைகள் சேதம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35696" title="மானிப்பாயில் வயோதிபப்பெண் கழுத்தறுத்து கொலை">மானிப்பாயில் வயோதிபப்பெண் கழுத்தறுத்து கொலை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35691" title="கென்யாவில் காய்கறி சந்தையில் தீ ; 15 பேர் பலி">கென்யாவில் காய்கறி சந்தையில் தீ ; 15 பேர் பலி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35687" title="விமான விபத்தில் ஐவர் பலி">விமான விபத்தில் ஐவர் பலி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/35681" title="சிறுமி றெஜினாவுக்கு நீதிகோரி யாழ். பல்கலை மாணவர்கள் ஆர்ப்பாட்டம்">சிறுமி றெஜினாவுக்கு நீதிகோரி யாழ். பல்கலை மாணவர்கள் ஆர்ப்பாட்டம்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">தேர்தல் செலவினங்களை குறைக்க விசேட சட்டமூலம்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>தேர்தல் செலவினங்களை குறைக்க விசேட சட்டமூலம்</h1>

                    <p class="meta">Published by J Anojan on 2018-06-28 16:00:38</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x45', [656, 60], 'div-gpt-ad-1522048452118-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x45 -->
<div id='div-gpt-ad-1522048452118-0' style='height:60px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522048452118-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_250x30', [250, 30], 'div-gpt-ad-1523344094969-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_250x30 -->
<div id='div-gpt-ad-1523344094969-0' style='height:30px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523344094969-0'); });
</script>
</div></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>தேர்தல் பிரசார நடவடிக்கையின் போது ஏற்படுகின்ற செலவினங்களை குறைத்துக் கொள்வது தொடர்பிலான சட்டமூலமொன்றை தயாரிக்கும் பணிகள் ஆரம்பிக்கப்பட்டுள்ளதாக சட்டவல்லுநர் தீபானி குமாரஜீவ தெரிவித்துள்ளார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/58685/election.jpg" alt="" width="660" height="400" /></p>
<p>அவர் இது தொடர்பில் மேலும் தெரிவிக்கையில்,</p>
<p>தேர்தல் பிரசார நடவடிக்கையின் போது ஏற்படுகின்ற செலவினங்களை குறைத்துக் கொள்வது தொடர்பிலான சட்டமூலமொன்றை தயாரிக்கும் பணிகள் சட்டவாக்க திணைக்களத்தினால் ஆரம்பிக்கப்பட்டுள்ளது.</p>
<p>இதற்கான ஆரம்பகட்ட சட்ட வரைபுகள் தேசிய தேர்தல்கள் ஆணைக்குழுவினூடாக வழங்கப்பட்டுள்ளதுடன், இந்த சட்டமூலத்தை தயாரிப்பதற்கான அமைச்சரவை அனுமதியும் கிடைத்துள்ளது.</p>
<p>அரசியல் கட்சிகள், தேர்தல் கண்காணிப்பாளர்கள் மற்றும் சிவில் அமைப்புக்களின் ஆலோசனைகள் மற்றும் பரிந்துரைகளை உள்ளடக்கி தேசிய தேர்தல்கள் ஆணைக்குழுவினால் தேர்தல் செயற்பாடுகளுக்கான செலவினங்களை வரையறுப்பதற்காகவே மேற்படி சட்டமூலம் தயாரிக்கப்பட்டுள்ளது என்றார்.</p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x133', [656, 160], 'div-gpt-ad-1522062148072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x133 -->
<div id='div-gpt-ad-1522062148072-0' style='height:160px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522062148072-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/jetmortmt_250X160', [250, 160], 'div-gpt-ad-1523344507840-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/jetmortmt_250X160 -->
<div id='div-gpt-ad-1523344507840-0' style='height:160px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523344507840-0'); });
</script>
</div></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AE%B2%E0%AF%8D" class="tag">தேர்தல்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%82%E0%AE%B2%E0%AE%AE%E0%AF%8D" class="tag">சட்டமூலம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%B5%E0%AE%BE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">சட்டவாக்கம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%80%E0%AE%AA%E0%AE%BE%E0%AE%A9%E0%AE%BF%20%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AE%BE%E0%AE%B0%E0%AE%9C%E0%AF%80%E0%AE%B5%C2%A0%C2%A0" class="tag">தீபானி குமாரஜீவ&nbsp;&nbsp;</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/35703"><h4 class="media-heading">போதைப்பொருளை கட்டுப்படுத்துவதே றெஜீனாவுக்கான தீர்வாக அமையும் - ஒன்றிணைந்து குரல் கொடுத்த மாவை, டக்ளஸ்</h4></a>
                        <p>வடக்கில் அதிகரித்துள்ள போதைப்பொருள் பாவனைகளை கட்டுப்படுத்த அரசியல் கட்சிகள், பொதுமக்கள் என அனைவரும் ஒன்றிணைந்து செயற்பட வேண்டும்.</p>

                        <div class="meta">
                        2018-06-28 19:25:36
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">யாழ்ப்பாணம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%81%E0%AE%B4%E0%AE%BF%E0%AE%AA%E0%AF%81%E0%AE%B0%E0%AE%AE%E0%AF%8D" class="tag">சுழிபுரம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AE%95%E0%AF%8D%E0%AE%B3%E0%AE%B8%E0%AF%8D" class="tag">டக்ளஸ்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/35702"><h4 class="media-heading">மஹிந்ததேசப்பிரிய - சபாநாயகர் முக்கிய சந்திப்பு</h4></a>
                        <p>மாகாண சபை தேர்தல் தொடர்பாக சபாநாயகர் கருஜசூரியவுக்கும் தேர்தல் ஆணைக்குழுவின் தலைவர் மஹிந்த தேசப்பிரியவுக்கும் இடையில் முக்கிய சந்திப்பொன்று இன்று இடம்பெற்றுள்ளது.</p>

                        <div class="meta">
                        2018-06-28 17:57:03
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%AA%E0%AE%BE%E0%AE%A8%E0%AE%BE%E0%AE%AF%E0%AE%95%E0%AE%B0%E0%AF%8D" class="tag">சபாநாயகர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B9%E0%AE%BF%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AF" class="tag">மஹிந்ததேசப்பிரிய</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">சந்திப்பு</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/35701"><h4 class="media-heading">யாழில் இனந்தெரியாதோர் தாக்குதல் மூவர் காயம், உடைமைகள் சேதம்</h4></a>
                        <p>யாழ்ப்பாணம் மானிப்பாய் லோடஸ் வீதியில்  ஆறுபேர் கொண்ட கும்பல் முகத்தில் துணி கட்டிக் கொண்டு இரு வீடுகள் மீதும் அங்கிருந்தவர்கள் மீதும் மேற்கொண்ட தாக்குதலில் மூவர்  காயமடைந்துள்ளதுடன் மோட்டார் சைக்கிள் மற்றும் உடமைகள் தீயிட்டுக் கொழுத்தப்பட்டுள்ளது.</p>

                        <div class="meta">
                        2018-06-28 17:56:19
                                                                        <a href="http://www.virakesari.lk/tag/%C2%A0%E0%AE%AE%E0%AE%BE%E0%AE%A9%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%AF%E0%AF%8D%20%E0%AE%B2%E0%AF%8B%E0%AE%9F%E0%AE%B8%E0%AF%8D%20%E0%AE%B5%E0%AF%80%E0%AE%A4%E0%AE%BF" class="tag">&nbsp;மானிப்பாய் லோடஸ் வீதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">யாழ்ப்பாணம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%A4%E0%AF%8D%E0%AE%AE%E0%AE%B0%E0%AE%BE%E0%AE%9A%E0%AE%BE" class="tag">பத்மராசா</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/35700"><h4 class="media-heading">கோத்தபாயவிற்கும் ஹிட்லருக்கும் ஒற்றுமையுள்ளது- அகிலவிராஜ்</h4></a>
                        <p>இருவரும் சைவஉணவை மாத்திரம் சாப்பிடுபவர்கள்</p>

                        <div class="meta">
                        2018-06-28 17:20:38
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%8B%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%AA%E0%AE%BE%E0%AE%AF%E0%AE%B0%E0%AE%BE%E0%AE%9C%E0%AE%AA%E0%AE%95%E0%AF%8D%E0%AE%9A" class="tag">கோத்தபாயராஜபக்ச</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/35699"><h4 class="media-heading">இலஞ்சம் வாங்கிய மின்சார சபை ஊழியர் கைது&nbsp;</h4></a>
                        <p>பொலனறுவை, பகுமூன பகுதியில் மின்சார சபை கிளைக் காரியாலயமொன்றில் பணிபுரியும் மின்சார சபை ஊழியர் வீடொன்றுக்கு சட்டவிரோதமாக பெறப்பட்ட மின் இணைப்பு தொடர்பாக நடவடிக்கை எடுக்காமல் இருக்க இலஞ்சம் பெறப்பட்ட வேளை கைதுசெய்யப்பட்டுள்ளார்.</p>

                        <div class="meta">
                        2018-06-28 17:19:25
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%AE%E0%AF%8D" class="tag">இலஞ்சம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AE%AE%E0%AF%8D" class="tag">மின்சாரம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%86%E0%AE%BE%E0%AE%B2%E0%AE%A9%E0%AE%B1%E0%AF%81%E0%AE%B5%E0%AF%88" class="tag">பொலனறுவை</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/35689">
			    <h4 class="media-heading">7 ஆம் திகதி தீர்வில்லையேல் மீண்டும் ஆரம்பிப்போம்</h4>

			    <div class="meta">
          2018-06-28 15:08:59
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/35682">
			    <h4 class="media-heading">தரமற்ற வாகனத்துக்கு அனுமதியில்லை</h4>

			    <div class="meta">
          2018-06-28 14:18:31
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/35681">
			    <h4 class="media-heading">சிறுமி றெஜினாவுக்கு நீதிகோரி யாழ். பல்கலை மாணவர்கள் ஆர்ப்பாட்டம்</h4>

			    <div class="meta">
          2018-06-28 14:17:50
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/35665">
			    <h4 class="media-heading">தேவையான ஒரு புள்ளியைப் பெற்ற சுவிற்சர்லாந்து இரண்டாம் சுற்றில் நுழைந்தது</h4>

			    <div class="meta">
          2018-06-28 10:16:31
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/35663">
			    <h4 class="media-heading">இலகுவான வெற்றியுடன் 2 ஆம் சுற்றில் பிரேஸில்</h4>

			    <div class="meta">
          2018-06-28 10:02:52
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>

</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>
</br>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Winder_Gardens_300x250', [300, 250], 'div-gpt-ad-1523334072232-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Winder_Gardens_300x250 -->
<div id='div-gpt-ad-1523334072232-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523334072232-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/vajirahouse_300x200', [300, 200], 'div-gpt-ad-1526965573836-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/vajirahouse_300x200 -->
<div id='div-gpt-ad-1526965573836-0' style='height:200px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526965573836-0'); });
</script>
</div>
</br>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/RoyalHospital_300x250', [300, 250], 'div-gpt-ad-1527682748908-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/RoyalHospital_300x250 -->
<div id='div-gpt-ad-1527682748908-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527682748908-0'); });
</script>
</div>
</br>

</div>
</div>




<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="4113812606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

    <a href="http://www.bestweb.lk/vote/site/www_virakesari_lk" id="bestweb-link"><img src="https://www.bw2018.lk/vote4us.png" alt="logo" /></a>


  </body>

</html>
