<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>கூட்டமைப்பினர் நினைவுத்தூபி அமைக்க முயல்வதற்கு கண்டனம் | Virakesari.lk</title>
    <meta name="description" content=" முள்ளிவாய்க்கால் நினைவு தூபி?  –ஆனந்தசங்கரி ">
    <meta name="keywords" content="Sri lanka news, sports, buseiness, technology, world, feature, advertisements, cinema, intersting. tamil news, Tamil Daily News, website delivers Tamil Nadu News, India News, World News, Political News">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="கூட்டமைப்பினர் நினைவுத்தூபி அமைக்க முயல்வதற்கு கண்டனம் | Virakesari.lk"/>
    <meta property="og:description" content=" முள்ளிவாய்க்கால் நினைவு தூபி?  –ஆனந்தசங்கரி "/>
    <meta property="og:url" content="http://www.virakesari.lk/article/33237"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/33237/thumb_large_ANANDASANGAREE.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    <script language="Javascript" async defer src="http://www.bw2018.lk/stats.php?page=2018"></script>
    <style type="text/css">
      a#bestweb-link {
        position: fixed;
        right: 15px;
        bottom: 15px;
        z-index: 888;
      }

       a#bestweb-link img {
        width: 90px;
        height: auto;
       }
      @media  only screen and (min-width : 768px) {
        a#bestweb-link img {
              width: 100px;
        }
      }
    </style>
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1523256731525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1523256731525-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523256731525-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/CIMA_banner_300x60', [300, 60], 'div-gpt-ad-1523257028176-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/CIMA_banner_300x60 -->
<div id='div-gpt-ad-1523257028176-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523257028176-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33242" title="&lsquo;இருட்டு அறையில் முரட்டு குத்து &rsquo; படத்தை தடை செய்யவேண்டும் - பா. ம. க. ராமதாஸ்">&lsquo;இருட்டு அறையில் முரட்டு குத்து &rsquo; படத்தை தடை செய்யவேண்டும் - பா. ம. க. ராமதாஸ்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33241" title="தகவல் அறியும் உரிமைச்சட்டம்&nbsp; பொது மக்களை சென்றடைய வேண்டும் - இலங்கை பத்திரிகை ஸ்தாபனத் தலைவர்&nbsp;">தகவல் அறியும் உரிமைச்சட்டம்&nbsp; பொது மக்களை சென்றடைய வேண்டும் - இலங்கை பத்திரிகை ஸ்தாபனத் தலைவர்&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33240" title="தமிழக அரசியலில் வெற்றிடம் இல்லை:  தே. மு. தி. க. தலைவர் விஜயகாந்த்">தமிழக அரசியலில் வெற்றிடம் இல்லை:  தே. மு. தி. க. தலைவர் விஜயகாந்த்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33239" title="தகவல் அறியும் சட்டத்தின் மூலத்தின் ஊடாக நாட்டின் ஜனநாயகத்தை பேண முடியும் - நோர்வே தூதுவர்">தகவல் அறியும் சட்டத்தின் மூலத்தின் ஊடாக நாட்டின் ஜனநாயகத்தை பேண முடியும் - நோர்வே தூதுவர்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33238" title="விளையாட்டு மைதானக் காணியை அபகரிக்க முயற்சி; பொலிஸாரால் தடுத்து நிறுத்தம்!">விளையாட்டு மைதானக் காணியை அபகரிக்க முயற்சி; பொலிஸாரால் தடுத்து நிறுத்தம்!</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33228" title="ஆர்ப்பாட்டக்கார்கள் மீது&nbsp; நீர்ப்பிரயோகம்">ஆர்ப்பாட்டக்கார்கள் மீது&nbsp; நீர்ப்பிரயோகம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33191" title="கூட்டு எதிரணியுடன் இணைந்தார் பண்டு பண்டாரநாயக்க">கூட்டு எதிரணியுடன் இணைந்தார் பண்டு பண்டாரநாயக்க</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33187" title="புலம்பெயர் தமிழர்களின் நிதியை&nbsp; பாதிக்கப்பட்டோர் பெறுவதற்கு பல தடை :&nbsp; சி.வி.">புலம்பெயர் தமிழர்களின் நிதியை&nbsp; பாதிக்கப்பட்டோர் பெறுவதற்கு பல தடை :&nbsp; சி.வி.</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33179" title="கோல்டன் பீகொக் விருதைத் திருடிய ஐவர் கைது">கோல்டன் பீகொக் விருதைத் திருடிய ஐவர் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/33177" title="அடுத்த மாதம் முதல் வரி முறையில் ஏற்படவுள்ள மாற்றம்: முக்கிய அறிவித்தல்..!">அடுத்த மாதம் முதல் வரி முறையில் ஏற்படவுள்ள மாற்றம்: முக்கிய அறிவித்தல்..!</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">கூட்டமைப்பினர் நினைவுத்தூபி அமைக்க முயல்வதற்கு கண்டனம்</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>கூட்டமைப்பினர் நினைவுத்தூபி அமைக்க முயல்வதற்கு கண்டனம்</h1>

                    <p class="meta">Published by Daya on 2018-05-08 17:33:12</p>


                                        <div id="article-middle-1" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x45', [656, 60], 'div-gpt-ad-1522048452118-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x45 -->
<div id='div-gpt-ad-1522048452118-0' style='height:60px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522048452118-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_250x30', [250, 30], 'div-gpt-ad-1523344094969-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_250x30 -->
<div id='div-gpt-ad-1523344094969-0' style='height:30px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523344094969-0'); });
</script>
</div></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p></p>
<p>&nbsp;உயிரிழந்த மக்களிற்கு தூபி அமைக்க கூட்டமைப்பினர் முனைவது உலகில் வாழும் அத்தனை தமிழ் மக்களையும் பாதிக்கும் ஓர் ஈன செயலாககூட்டமைப்பினருக்கு தோன்றவில்லையா? ? அவ்வளவு தூரம் பதவி வெறி இவர்களிற்கு ஏறியுள்ளதா? ஆகவே எவரையும் இலகுவாக தமிழ் மக்கள் நம்புவார்கள் என அவர்களின் பலவீனத்தை வைத்துக்கொண்டு எல்லாக்காலத்திலும் அவர்களை முட்டாள்களாக்க சிலர் நினைப்பது வேதனைக்குரிய விடயம்என தமிழர் விடுதலைக்கூட்டணியின் தலைவர் ஆனந்தசங்கரி தெரிவித்துள்ளார்.</p>
<p>விடுதலை புலிகளால் தான் தமிழ் தேசிய கூட்டமைப்பு உருவாக்கப்பட்டதென மோசடியாக அப்பெயரை உபயோகித்துக்கொண்டு, தாம் செய்யும் அத்தனை விடயங்களிற்கும் விடுதலை புலிகளை சாட்சிக்கு அழைப்பது வேடிக்கையாக இருக்கின்றது என ஆனந்தசங்கரி தெரிவித்துள்ளார்.&nbsp;</p>
<p>அவர் மேலும் தெரிவித்துள்ளதாவது</p>
<p>&nbsp;2009ஆம் ஆண்டு அரச படையினர் யுத்த தர்மங்களை மீறி செயற்பட்டு கிளிநொச்சியை கைப்பற்றியமையாலேயே அவ்வியக்கத்திற்கு எதிர்பாராத பின்னடைவு ஏற்பட்டமை அனைவரும் அறிந்ததே. ஆனால் தமிழ் தேசிய கூட்டமைப்பு மௌனம் சாதித்ததை தவிர வேறு எதையும் செய்திருக்கவில்லை. அதன் விளைவே மன்னார், வவுனியா, கிளிநொச்சி உட்பட முள்ளிவாய்க்கால் வரைக்கும் தம் சொத்துக்களை பெருமளவில் இழந்து ஏறக்குறைய வெறுங்கையுடன், பல கஷ்டத்தின் மத்தியில் முள்ளிவாய்க்காலில் நம் மக்கள் வாழ நிர்ப்பந்திக்கப்பட்டார்கள்.</p>
<p>இக்கட்டத்தில் தமிழ் தேசிய கூட்டமைப்பு பாராளுமன்ற உறுப்பினர்களை, பல்லாயிரகணக்கான அப்பாவி மக்களின் உயிர்களை காப்பாற்றும்படியும், தவறினால் தங்களின் பாராளுமன்ற உறுப்பினர் பதவியை துறக்குமாறும் 11.01.2009ல் பகிரங்க அறிக்கை மூலம் தமிழர் விடுதலை கூட்டணி கோரியிருந்தது.&nbsp;</p>
<p>அவர்கள் கோரிக்கையை பொருட்படுத்தாத நிலையில்,&nbsp;தம்பி பிரபாகரன் அவர்களிற்கு 15.03.2009 திகதியில் 81ஆயிரம் குடும்பங்களை சேர்ந்த மூன்று இலட்சத்து முப்பதாயிரம் மக்களின் சாபத்திற்கு விடுதலைபுலிகளோ, அவர்களின் சந்ததியோ ஆளாகாமல் மக்களை விடுவிக்கும்படி கேட்டிருந்தேன். இறுதி மூச்சுவரை போராடுவதே இலட்சியமாக கொண்ட ஓர் அமைப்பு என்ற வகையில் எனது இக்கோரிக்கைக்கு செவி சாய்க்காமை பெரும் குற்றமாக எனக்கு தெரியவில்லை.&nbsp;</p>
<p>11.04.2009 அன்று இந்திய வெளிவிவகார செயலர் சிவ்சங்கர் மேனன் தமிழ் தேசிய கூட்டமைப்பினரை உடன் டில்லிக்கு வருமாறு அழைப்பு விட்டிருந்தபோது, அக்கடிதத்திற்கு பதிலாக யுத்தத்தை நிறுத்தினால்தான் வருவோம் என கூட்டமைப்பினர் அறிவித்திருந்தனர்.</p>
<p>அதை கண்டித்து 11.04.2009ல் மாவை சேனாதிராஜாவுக்கு நான் எழுதிய கண்டண கடிதத்தில் வெளிவிவகார அமைச்சரை சந்திக்காத அவரது தவறை சுட்டிக்காட்டியிருந்தேன். அதே காலப்பகுதியில் பயங்கரவாதம் முற்றாக ஒழிக்கப்பட்டு புலிகளின் தமிழீழ கனவு பொசுக்கப்படும் என்று புதுவருட செய்தியாக இராணுவ தளபதியின் கூற்றும் பத்திரிகைகளில் பரவலாக செய்திகள் வெளிவந்திருந்தன.&nbsp;</p>
<p>இக்கட்டத்தில் மே மாதம் 7ஆம் திகதி 2009ஆம் ஆண்டு இலங்கை வந்த பிரித்தானிய பாராளுமன்ற குழுவினரிடம் தமிழ் தேசிய கூட்டமைப்பினர் 'இந்திய தேர்தல் முடிவடைந்ததும் பாரிய அழிவிற்கான அபாயம் உள்ளதெனவும், அப்பாவி மக்களை உலக நாடுகள் காப்பாற்ற வேண்டும்' எனவும் கூறியதாக பத்திரிகைகளில் செய்தி வந்திருந்தது.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/55150/sangari.jpg" alt="" width="600" height="400" /></p>
<p>எம்மக்களை காப்பாற்ற தேடி வந்த வாய்ப்புக்கள் அத்தனையையும், விளைவுகளை சிந்திக்காது தமிழ் தேசிய கூட்டமைப்பின் தலைமை, குறிப்பாக தமிழரசு கட்சியின் முக்கிய தலைவர்கள்&nbsp; தட்டிக்கழித்தனர்.</p>
<p>ஏனைய கூட்டமைப்பின் பங்காளிகள் எதுவும் செய்ய முடியாமல் தவித்தனர். முதலாவதாக, இவர்கள் தம் பதவிகளை துறந்து அரசுக்கு பெரும் அழுத்தத்தை கொடுத்து சில விடயங்களை சாதித்திருக்க முடியும். அடுத்ததாக, பெரும் அனர்த்தம் ஏற்படும் என கூட்டமைப்பினர் அறிந்திருந்ததோடு, நானும் அரசுக்கு எச்சரிக்கை விட்டிருந்தும் அரசும் அதை பொருட்படுத்தவில்லை இதற்கு காரணம் விடுதலை புலிகளை தோற்கடிக்க முடியும் என்ற இறுமாப்பு அரசாங்கத்திற்கு இருந்தது.&nbsp;</p>
<p>இந்திய வெளிவிவகார அமைச்சின் செயலர் தமிழ் தேசிய கூட்டமைப்பினரை விருந்து வைக்க டில்லிக்கு அழைக்கவில்லை. அவசர அழைப்பை ஏற்று டில்லி சென்றிருந்தால் அவர்கள் அப்பாவி மக்களின் உயிர்களையும், போராளிகளையும் காப்பாற்ற நடவடிக்கை எடுத்திருக்க கூடும். அந்த முயற்சியையும் இவர்கள் எடுத்திருக்கவில்லை.</p>
<p>பிரித்தானிய பாராளுமன்ற குழுவை தமிழ் தேசிய கூட்டமைப்பினர் சந்தித்தபோது, அடுத்த 10 நாட்களிற்குள் பெரும் அழிவிற்கு இடமிருப்பது பற்றி நன்கு அறிந்திருந்தனர். ஆனால், உயிரழிவு 50ஆயிரத்திற்கு மேற்பட்டதாக இருக்கும் என இவர்கள் அறிந்திருக்கமாட்டார்கள். தமிழ் தேசிய கூட்டமைப்பு பாராளுமன்ற உறுப்பினர்கள் 22பேரில் அரைவாசிக்கு மேற்பட்டவர்கள் அக்காலக்கட்டத்தில் தாங்கள் வெளிநாடு சென்றிருக்கவில்லை என்பதை தமது கடவு சீட்டுக்கள் மூலம் நிரூபிப்பார்களா?</p>
<p>இத்தகைய பெரும் அழிவுக்கு முழுக்காரணமாக இருந்துவிட்டு இன்று உத்தமர்கள் போல் நடிப்பது வேடிக்கையாக உள்ளது. இச்சம்பவங்கள் தொடர்பில் எவருடனும் தகுந்த ஆதாரத்துடன் விவாதிக்க தயாராக உள்ளேன் என வெளிப்படையாக கூற விரும்புகின்றேன்.</p>
<p>ஏனெனில், யுத்தம் நிறைவுக்கு வரும் இறுதி காலப்பகுதியில் இவர்கள் நடந்து முறையை அவதானிக்கும்போது, விடுதலை புலிகள் முற்று முழுதாக அழிக்கப்பட வேண்டும் என கருதி செயற்பட்டிருக்கலாம் எனவும் சந்தேகிக்க வேண்டி உள்ளது.&nbsp;</p>
<p>இவர்களினுடைய கூத்துக்கு முடி சூடுவது போல எந்த தளபதி சபதம் செய்து போராளிகளை அழித்தது மட்டுமல்லாமல், யுத்தம் முடிந்த பின்னர் இராணுவத்தினருடைய பலம் இரட்டிக்கப்பட வேண்டும் என கூறியவருக்கு மக்கள் சிந்திய இரத்தம் காயமுன்பே ஜனாதிபதி தேர்தலிற்கு அவருக்கு வாக்களிக்கும்படி ஊர் ஊராக சென்று பிரச்சாரம் செய்தமையை, தமிழ் இனம் இருக்கும் வரைக்கும் இந்த அவமானம் எவராலும் மறுக்க கூடியது அல்ல. இதற்காக இவர்கள் பணம் பெற்று செயற்பட்டார்கள் என கூறின் இவர்கள் மறுப்பார்களா?</p>
<p>இத்தகைய துரோகங்களை ஒன்றன் பின் ஒன்றாக தமிழ் மக்களிற்கு இழைத்து அந்த வருடம் நடந்த ஜனாதிபதி தேர்தலில் வடக்கில் வாழ்ந்த 7 இலட்சத்திற்கு மேற்பட்ட மக்களில் 63ஆயிரம் வாக்காளர்கள் மட்டுமே இவர்களுடைய வேட்பாளருக்கு வாக்களித்த பின்பும் இவர்களிற்கு தமிழ் மக்களின் முன் தோன்றுகின்ற தைரியம் எப்படி வந்தது என கேட்க தோன்றுகின்றது.</p>
<p>&nbsp;அரசியல் இலாபம் தேட முயற்சிக்காமல், சம்பவம் நடைபெற்ற இடத்தில் அமைதியான முறையில் நினைவு நாளை அனுஷ்டிக்குமாறு வேண்டிக்கொள்கின்றேன். தூபி அமைப்பது தொடர்பில் அரசியல் சார்பற்ற ஓர் பொது அமைப்பினர் பொறுப்பேற்பதே பொருத்தமாகும் என இச்சந்தர்ப்பத்தில் குறிப்பிட விரும்புகின்றேன் என்றார்.</p>
<p></p>
<p></p>
<p></p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad hidden-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x133', [656, 160], 'div-gpt-ad-1522062148072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x133 -->
<div id='div-gpt-ad-1522062148072-0' style='height:160px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522062148072-0'); });
</script>
</div></div>
                    
                                        <div id="article-middle-1-mobile" class="ad visible-xs" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/jetmortmt_250X160', [250, 160], 'div-gpt-ad-1523344507840-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/jetmortmt_250X160 -->
<div id='div-gpt-ad-1523344507840-0' style='height:160px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523344507840-0'); });
</script>
</div></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AE%B0%E0%AF%8D" class="tag">கூட்டமைப்பினர்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AE%BF%E0%AE%A9%E0%AF%88%E0%AE%B5%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%82%E0%AE%AA%E0%AE%BF" class="tag">நினைவுத்தூபி</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/33241"><h4 class="media-heading">தகவல் அறியும் உரிமைச்சட்டம்&nbsp; பொது மக்களை சென்றடைய வேண்டும் - இலங்கை பத்திரிகை ஸ்தாபனத் தலைவர்&nbsp;</h4></a>
                        <p>தகவல் அறியும் உரிமைச்சட்டமானது தற்போது எமது நாட்டின் நடைமுறையில் உள்ளதோடு , இது தொடர்பான விளக்கம் பொது மக்களை முறையாகச் சென்றடைய வேண்டும். தகவல் அறியும் உரிமைச்சட்டம் தொடர்பில் மக்களை விழிப்பூட்டும் செயற்பாட்டை ஊடகவியலாளர்களால் இலகுவாக மேற்கொள்ள முடியும் என இலங்கை பத்திரிகை ஸ்தாபனத்தின் தலைவர் குமார் நடேசன் தெரிவித்தார். </p>

                        <div class="meta">
                        2018-05-08 16:47:45
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%81%E0%AE%AE%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%A8%E0%AE%9F%E0%AF%87%E0%AE%9A%E0%AE%A9%E0%AF%8D" class="tag">குமார் நடேசன்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%95%E0%AE%B5%E0%AE%B2%E0%AF%8D%20%E0%AE%85%E0%AE%B1%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%89%E0%AE%B0%E0%AE%BF%E0%AE%AE%E0%AF%88%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">தகவல் அறியும் உரிமைச்சட்டம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/33239"><h4 class="media-heading">தகவல் அறியும் சட்டத்தின் மூலத்தின் ஊடாக நாட்டின் ஜனநாயகத்தை பேண முடியும் - நோர்வே தூதுவர்</h4></a>
                        <p>தகவல் அறியும் சட்டம் மூலமானது நாட்டின் ஜனநாயகத்தை உறுதிப்படுத்துவதோடு அரசுக்கும் பிரஜைகளுக்குமிடையில் ஓர் உறவை பேண உதவும் பலமாகவும் காணப்படுகின்றது என நோர்வே நாட்டின் தூதுவர் எச்.ஈ.தொர்ப்ஜேர்ன் கெளஸ்தாஸ்தர் தெரிவித்துள்ளார்.</p>

                        <div class="meta">
                        2018-05-08 16:36:46
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AF%87%E0%AE%BE%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AF%87" class="tag">நோர்வே</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%95%E0%AE%B5%E0%AE%B2%E0%AE%B1%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%89%E0%AE%B0%E0%AE%BF%E0%AE%AE%E0%AF%88" class="tag">தகவலறியும் உரிமை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">அரசாங்கம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/33238"><h4 class="media-heading">விளையாட்டு மைதானக் காணியை அபகரிக்க முயற்சி; பொலிஸாரால் தடுத்து நிறுத்தம்!</h4></a>
                        <p>வவுனியா இராசேந்திரகுளம் விக்ஸ்காடு பகுதிக்குரிய விளையாட்டு மைதானத்திற்கு என ஒதுக்கப்பட்ட ஒன்றரை எக்கர் காணியினை இன்று காலை அப்பகுதியிலுள்ள வேறு ஒரு பிரிவினர் அபகரிக்க முற்பட்டபோது அதனை பொலிஸார் தடுத்து நிறுத்தியுள்ளனர்.</p>

                        <div class="meta">
                        2018-05-08 16:51:46
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">வவுனியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B0%E0%AE%BE%E0%AE%9A%E0%AF%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%95%E0%AF%81%E0%AE%B3%E0%AE%AE%E0%AF%8D" class="tag">இராசேந்திரகுளம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%B8%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%9F%E0%AF%81" class="tag">விக்ஸ்காடு</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/33237"><h4 class="media-heading">கூட்டமைப்பினர் நினைவுத்தூபி அமைக்க முயல்வதற்கு கண்டனம்</h4></a>
                        <p>சம்பவம் நடைபெற்ற இடத்தில் அமைதியான முறையில் நினைவு நாளை அனுஷ்டிக்குமாறு வேண்டிக்கொள்கின்றேன்</p>

                        <div class="meta">
                        2018-05-08 17:33:12
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%82%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%88%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AE%B0%E0%AF%8D" class="tag">கூட்டமைப்பினர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AE%BF%E0%AE%A9%E0%AF%88%E0%AE%B5%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%82%E0%AE%AA%E0%AE%BF" class="tag">நினைவுத்தூபி</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/33235"><h4 class="media-heading">தகவலறியும் உரிமைச் சட்டம் தொடர்பான சர்வதேச மாநாடு&nbsp; &nbsp;</h4></a>
                        <p>அரசுக்கும் பிரஜைகளுக்குமிடையில் சிறந்த உறவை பேணவதற்கும் அரசாங்க மற்றும் அரச நிறுவனங்களின் பொறுப்புக் கூறல் தன்மையை உறுதிப்படுத்துவதற்குமான தகவலறியும் உரிமைச் சட்டம் தொடர்பான சர்வதேச மாநாடு   இன்று கொழும்பில் அமைந்துள்ள கொள்கை ஆய்வு நிலையத்தில் இடம்பெற்றது. </p>

                        <div class="meta">
                        2018-05-08 16:37:17
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%95%E0%AE%B5%E0%AE%B2%E0%AE%B1%E0%AE%BF%E0%AE%AF%E0%AF%81%E0%AE%AE%E0%AF%8D%20%E0%AE%89%E0%AE%B0%E0%AE%BF%E0%AE%AE%E0%AF%88%E0%AE%9A%E0%AF%8D%20%E0%AE%9A%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">தகவலறியும் உரிமைச் சட்டம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%B0%E0%AF%8D%E0%AE%B5%E0%AE%A4%E0%AF%87%E0%AE%9A%20%E0%AE%AE%E0%AE%BE%E0%AE%A8%E0%AE%BE%E0%AE%9F%E0%AF%81" class="tag">சர்வதேச மாநாடு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%9C%E0%AF%88" class="tag">பிரஜை</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/33228">
			    <h4 class="media-heading">ஆர்ப்பாட்டக்கார்கள் மீது&nbsp; நீர்ப்பிரயோகம்</h4>

			    <div class="meta">
          2018-05-08 13:41:26
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/33227">
			    <h4 class="media-heading">கணவன் - மனைவி சடலமாக மீட்பு : மரணத்தில் பொலிஸார் சந்தேகம் : விசாரணைகள் தீவிரம்</h4>

			    <div class="meta">
          2018-05-08 13:34:55
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/33224">
			    <h4 class="media-heading">கால்நடைகளை திருடுவதற்காக 45 உயிர்களை கொலை செய்த மனித கும்பல்!!! </h4>

			    <div class="meta">
          2018-05-08 13:14:47
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/33221">
			    <h4 class="media-heading">எம்மை மீண்டும் வெளியேற்ற வேண்டாம் ; இரணைதீவு மக்களின் மன்றாட்டம்</h4>

			    <div class="meta">
          2018-05-08 12:55:05
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/33218">
			    <h4 class="media-heading">பெயரளவில் தகவலறியும் உரிமைச்சட்டம் </h4>

			    <div class="meta">
          2018-05-08 11:07:30
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>

</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>
</br>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Winder_Gardens_300x250', [300, 250], 'div-gpt-ad-1523334072232-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Winder_Gardens_300x250 -->
<div id='div-gpt-ad-1523334072232-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523334072232-0'); });
</script>
</div>
</br>
<a href="https://bookshelf.encl.lk" target="_blank" rel="noopener"><img class="aligncenter"src="http://cdn.virakesari.lk/uploads/medium/file/53572/encl_bookshelf_tamilenews_360x360_march_2018_2.gif" alt="" width="300" height="300" /></a>
</br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="4113812606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>


  <a href="http://www.bestweb.lk/vote/site/www_virakesari_lk" id="bestweb-link"><img src="https://www.bw2018.lk/vote4us.png" alt="logo"/></a>

  </body>

</html>
