<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title> நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!   | Virakesari.lk</title>
    <meta name="description" content=" நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!  ">
    <meta name="keywords" content="Corey Feldman, Chloe Green, Amazon Stock, Caroline Sunshine, Tesla stock, Golden State Warriors, Jersey Mike'sகூகுள்,google">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content=" நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!   | Virakesari.lk"/>
    <meta property="og:description" content=" நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!  "/>
    <meta property="og:url" content="http://www.virakesari.lk/article/32112"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/32112/thumb_large_google.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://www.virakesari.lk/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://www.virakesari.lk/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    <script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://www.virakesari.lk/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
                <div class="hidden-xs hidden-sm" id="left-header-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header space -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:180px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2706665720"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devileft', [160, 600], 'div-gpt-ad-1520577711524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/devileft -->
<div id='div-gpt-ad-1520577711524-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520577711524-0'); });
</script>
</div></div>
              </div>

      <div class="sticker-right sticker">
                <div class="hidden-xs hidden-sm" id="right-header-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header space -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:180px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2706665720"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/deviright', [160, 600], 'div-gpt-ad-1520577598546-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/deviright -->
<div id='div-gpt-ad-1520577598546-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520577598546-0'); });
</script>
</div></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://www.virakesari.lk/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://www.virakesari.lk/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/hellohytor_new1_300x60', [300, 60], 'div-gpt-ad-1516598325323-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/hellohytor_new1_300x60 -->
<div id='div-gpt-ad-1516598325323-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516598325323-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Hytor_1_300x60', [300, 60], 'div-gpt-ad-1516335464461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Hytor_1_300x60 -->
<div id='div-gpt-ad-1516335464461-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516335464461-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32118" title="மாகாண சபைத் தேர்தல் தொடர்பில் கபே">மாகாண சபைத் தேர்தல் தொடர்பில் கபே</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32117" title="ஆனந்த சுதாகரனை விடுவிக்குமாறு ஜனாதிபதிக்கு வழியுறுத்தல்.!">ஆனந்த சுதாகரனை விடுவிக்குமாறு ஜனாதிபதிக்கு வழியுறுத்தல்.!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32116" title="வவுனியாவில் கேரள கஞ்சாவுடன் இரு பெண்கள் கைது.!">வவுனியாவில் கேரள கஞ்சாவுடன் இரு பெண்கள் கைது.!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32115" title="இரகசியமாக இயங்கி வந்த விபச்சார விடுதி சுற்றிவளைப்பு.!">இரகசியமாக இயங்கி வந்த விபச்சார விடுதி சுற்றிவளைப்பு.!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32114" title="நாளை முதல் கொழும்பு கணினி மயமாகிறது.!">நாளை முதல் கொழும்பு கணினி மயமாகிறது.!</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32096" title="இலங்கையில் தொடரப்போகும் அமெரிக்கா, இந்தியா, சீனா பலப்பரீட்சை ; கேர்ணல் ஹரிகரன் விசேட செவ்வி பகுதி 2">இலங்கையில் தொடரப்போகும் அமெரிக்கா, இந்தியா, சீனா பலப்பரீட்சை ; கேர்ணல் ஹரிகரன் விசேட செவ்வி பகுதி 2</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32095" title="இலங்கையில் தொடரப்போகும் அமெரிக்கா, இந்தியா, சீனா பலப்பரீட்சை ; கேர்ணல் ஹரிகரன் விசேட செவ்வி பகுதி - 1">இலங்கையில் தொடரப்போகும் அமெரிக்கா, இந்தியா, சீனா பலப்பரீட்சை ; கேர்ணல் ஹரிகரன் விசேட செவ்வி பகுதி - 1</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32093" title="பொய்க்குற்றச்சாட்டுக்களிலிருந்து எம்மை&nbsp;தமிழ்க் கூட்டமைப்பு விடுவித்துள்ளது">பொய்க்குற்றச்சாட்டுக்களிலிருந்து எம்மை&nbsp;தமிழ்க் கூட்டமைப்பு விடுவித்துள்ளது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32091" title="பிரதமர் உடனடியாக பதவி விலகவேண்டும்">பிரதமர் உடனடியாக பதவி விலகவேண்டும்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/32090" title="அதி&shy;கார பர&shy;வ&shy;லாக்கம் உள்&shy;ளது என்றால்  வடக்கு மாகா&shy;ணத்&shy;தையும்  உள்&shy;வாங்&shy;குங்கள்">அதி&shy;கார பர&shy;வ&shy;லாக்கம் உள்&shy;ளது என்றால்  வடக்கு மாகா&shy;ணத்&shy;தையும்  உள்&shy;வாங்&shy;குங்கள்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!DOCTYPE html>
<html>
<head>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Devi_Middle_976x60', [970, 60], 'div-gpt-ad-1520584506908-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body>
<!-- /19817581/Devi_Middle_976x60 -->
<div id='div-gpt-ad-1520584506908-0' style='height:60px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520584506908-0'); });
</script>
</div>
</br>
<script type="text/javascript">

var bannersnack_embed = {"hash":"bc8qdllix","width":976,"height":70,"t":1521602700,"userId":35025061,"type":"html5"};

</script>

<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
</body>
</html>
</div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/technology">Technology</a></li>
                            <li class="active"> நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!  </li>
            </ol>

            <section class="article single">

                <article>
                    <h1> நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!  </h1>

                    <p class="meta">Published by RasmilaD on 2018-04-01 11:55:45</p>


                                        <div id="article-middle-1" class="ad" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x45', [656, 60], 'div-gpt-ad-1522048452118-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x45 -->
<div id='div-gpt-ad-1522048452118-0' style='height:60px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522048452118-0'); });
</script>
</div></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>கூகுள் நிறுவனம் யுஆர்எல் ஷார்ட்னர் (URL shortener) சேவையை ஏப்ரல் 13ம் திகதி முதல் நிறுத்த இருப்பதாக அறிவித்துள்ளது. மேலும் கூகுள் சேவையை பயன்படுத்துவோர் பிட்லி (Bitly) அல்லது Ow.ly போன்ற சேவைகளை பயன்படுத்த அறிவுறுத்தப்பட்டுள்ளது.</p>
<p>ஸ்மார்ட் யுஆர்எல்-களை பயனர்கள் ஐஓஎஸ், ஆன்ட்ராய்டு அல்லது இணையத்தளங்களில் மற்றவர்களுக்கு பகிர்ந்து கொள்ள முடியும். ஏப்ரல் 13ம் திகதி&nbsp;முதல் தற்சமயம் கூகுள் யுஆர்எல் ஷார்ட்னர் சேவையை பயன்படுத்துவோர் மட்டும் ஒரு வருடத்திற்கு புதிய சிறு லின்க்-களை உருவாக்க முடியும் என மென்பொருள் பொறியாளரான மைக்கேல் ஹெர்மான்டோ தனது வலைத்தளத்தில் குறிப்பிட்டுள்ளார்.</p>
<p>ஏற்கனவே உருவாக்கப்பட்ட சிறிய லின்க்களில் தொடர்ந்து சேவையை பயன்படுத்த முடியும். அந்த வகையில் மார்ச் 30, 2019 வரை இந்த சேவைகள் சீராக இயங்கும் என வலைத்தளத்தில் குறிப்பிடப்பட்டுள்ளது. இணையத்தில் பிரபல சேவையாக இருக்கும் கூகுள் யுஆர்எல் ஷார்ட்னர் 2009-ம் ஆண்டு அறிமுகம் செய்யப்பட்டது.</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Jetmo_steel_720x133', [656, 160], 'div-gpt-ad-1522062148072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Jetmo_steel_720x133 -->
<div id='div-gpt-ad-1522062148072-0' style='height:160px; width:656px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522062148072-0'); });
</script>
</div></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%82%E0%AE%95%E0%AF%81%E0%AE%B3%E0%AF%8D" class="tag">கூகுள்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/32112"><h4 class="media-heading"> நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!  </h4></a>
                        <p>கூகுள் நிறுவனம் யுஆர்எல் ஷார்ட்னர் (URL shortener) சேவையை ஏப்ரல் 13ம் திகதி முதல் நிறுத்த இருப்பதாக அறிவித்துள்ளது. மேலும் கூகுள்</p>

                        <div class="meta">
                        2018-04-01 11:55:45
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%82%E0%AE%95%E0%AF%81%E0%AE%B3%E0%AF%8D" class="tag">கூகுள்</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/32071"><h4 class="media-heading">விமான நிலையத்தில் பயணிகளுக்கு உதவும் ரோபோ!!!</h4></a>
                        <p>இந்தியா - பெங்களூர் விமான நிலையத்தில் பயணிகளுக்கு உதவும் வகையில் கெம்பா என்ற ரோபோ பயன்பாட்டுக்கு வைக்கப்பட்டுள்ளது.

</p>

                        <div class="meta">
                        2018-03-30 12:19:18
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%20-%20%E0%AE%AA%E0%AF%86%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%82%E0%AE%B0%E0%AF%8D" class="tag">இந்தியா - பெங்களூர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%AE%E0%AE%BE%E0%AE%A9%20%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AF%88%E0%AE%AF%E0%AE%AE%E0%AF%8D" class="tag">விமான நிலையம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%86%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%BE%20%E0%AE%B0%E0%AF%8B%E0%AE%AA%E0%AF%8B" class="tag">கெம்பா ரோபோ</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/32052"><h4 class="media-heading">செவ்வாய் கிரகத்தில் &quot;விலங்குகளின் மந்தை&quot; : கியூரியாசிட்டி ரோவரின் புகைப்படம் சொல்வது என்ன ?</h4></a>
                        <p>செவ்வாய் கிரகத்தில் தண்ணீர் இருக்கிறதா? அங்கு உயிரினங்கள் வாழ முடியுமா? என்ற ஆராய்ச்சி நீண்ட காலமாக நடந்து வருகிற நிலையில்  செவ்வாய் கிரக மேற்பரப்பில் ஆயிர கணக்கான உயிரினங்கள் மொத்தமாக மேய்வது போன்ற ஒரு காட்சி இடம் பெற்று உள்ளது.

</p>

                        <div class="meta">
                        2018-03-29 17:22:41
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%86%E0%AE%B5%E0%AF%8D%E0%AE%B5%E0%AE%BE%E0%AE%AF%E0%AF%8D%20%E0%AE%95%E0%AE%BF%E0%AE%B0%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">செவ்வாய் கிரகம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%86%E0%AE%B0%E0%AE%BE%E0%AE%AF%E0%AF%8D%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%BF" class="tag">ஆராய்ச்சி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BF%E0%AE%AF%E0%AF%82%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%9A%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%20%E0%AE%B0%E0%AF%8B%E0%AE%B5%E0%AE%B0%E0%AF%8D%E2%80%99%E0%AE%B5%E0%AE%BF%E0%AE%A3%E0%AF%8D%E0%AE%95%E0%AE%B2%E0%AE%AE%E0%AF%8D" class="tag">கியூரியாசிட்டி ரோவர்&rsquo;விண்கலம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/32041"><h4 class="media-heading">ஆரம்பப் பாட&shy;சா&shy;லையில் மொழி ஆசி&shy;ரி&shy;ய&shy;ராக ரோபோ நிய&shy;மனம்</h4></a>
                        <p>பின்&shy;லாந்து  ஆரம்பப் பாட&shy;சா&shy;லை&shy;யொன்று மொழி ஆசி&shy;ரியர் பணிக்கு பல மொழி&shy;களில் உரை&shy;யாடும் வல்&shy;ல&shy;மையைக் கொண்ட  </p>

                        <div class="meta">
                        2018-03-29 12:40:06
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%C2%AD%E0%AE%B2%E0%AE%BE%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%81" class="tag">பின்&shy;லாந்து</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%8A%E0%AE%B4%E0%AE%BF%20%E0%AE%86%E0%AE%9A%E0%AE%BF%C2%AD%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D" class="tag">மொழி ஆசி&shy;ரியர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B0%E0%AF%8B%E0%AE%AA%E0%AF%8B" class="tag">ரோபோ</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/32005"><h4 class="media-heading">&rdquo;கையடக்கத் தொலைபேசிகளால் காலநிலையில் ஏற்படும் அபாயம்&rdquo; விஞ்ஞானிகள் எச்சரிக்கை.!</h4></a>
                        <p>பெற்றோலிய,சுரங்க மற்றும்  போக்குவரத்து போன்ற  தொழிற்றுறைகள் காரணமாக  சூழலுக்கு விடுவிக்கப்படும் காபன்  மாசுக்களே  காலநிலை மாற்றத்திற்கு </p>

                        <div class="meta">
                        2018-03-28 10:24:13
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8B%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81" class="tag">போக்குவரத்து</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%AA%E0%AE%A9%E0%AF%8D%20%20%E0%AE%AE%E0%AE%BE%E0%AE%9A%E0%AF%81" class="tag">காபன்  மாசு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%B2%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AF%88" class="tag">காலநிலை</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/32112">
			    <h4 class="media-heading"> நீங்கள் கூகுள் பயனாளியா?  கூகுள் நிறுவனத்தின் அதிரடி அறிவிப்பு.!  </h4>

			    <div class="meta">
          2018-04-01 11:55:45
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/32105">
			    <h4 class="media-heading">துபாயில் இருந்து வந்த இருவர் கைது!!!</h4>

			    <div class="meta">
          2018-03-31 16:04:15
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/32103">
			    <h4 class="media-heading">தலையில்லாது வாழ்ந்த கோழிக்கு ஹெட் லெஸ் சிக்கன் விழா</h4>

			    <div class="meta">
          2018-03-31 15:31:50
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/32102">
			    <h4 class="media-heading">தோட்ட அதிகாரியை இடமாற்ற செய்ய கோரி உருவ பொம்மை எரித்து ஆர்ப்பாட்டம்</h4>

			    <div class="meta">
          2018-03-31 14:49:51
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/32101">
			    <h4 class="media-heading">மக்களின் நிதியுதவியில் மகரகம புற்றுநோய் வைத்தியசாலைக்கு பெட் ஸ்கேனர் இயந்திரம்</h4>

			    <div class="meta">
          2018-03-31 14:11:59
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>

</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>
</br>
<a href="http://www.pfrcivf.com/" target="_blank" rel="noopener"><img src="http://cdn.virakesari.lk/uploads/medium/file/49460/PRASHANTH_FERTILITY_4-1-2018.gif" /></a>
</br>
<a href="http://www.virakesari.lk/ohchr-2018" target="_blank" rel="noopener"><img class="aligncenter"src="http://cdn.virakesari.lk/uploads/medium/file/53561/geneva_banner_300x250.gif" alt="" width="300" height="250" /></a>
</br>
<a href="https://bookshelf.encl.lk" target="_blank" rel="noopener"><img class="aligncenter"src="http://cdn.virakesari.lk/uploads/medium/file/53572/encl_bookshelf_tamilenews_360x360_march_2018_2.gif" alt="" width="300" height="300" /></a>
</br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad_v1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2432069993"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://www.virakesari.lk/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://www.virakesari.lk/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://www.virakesari.lk/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://www.virakesari.lk/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://www.virakesari.lk/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://www.virakesari.lk/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://www.virakesari.lk/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://www.virakesari.lk/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://www.virakesari.lk/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad' class="hidden-xs">
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1521125559120-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1521125559120-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1521125559120-0'); });
</script>
</div>
        </div>
      </div>
    
          <div id='footer-floating-ad-mobile' class="visible-xs">
        <div class="ad-content">
        <span id=zone262326710></span><script async src='//neoogilvy.engine.adglare.net/?262326710&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
