<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.! | Virakesari.lk</title>
    <meta name="description" content="பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.!">
    <meta name="keywords" content="Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News, Business News, Financial News, Cinema &amp; Sports News update,World news,News headlines from Australia and the world. The latest national, world, business, sport,prime minister,international news, features and analysis from Africa, the Asia-Pacific, Europe, Latin America, the Middle East, South Asia, and the United States and Canada, malcolm turnbull, china, tourism, trade, entertainment and technology news from News Limited news papers,News.com.au, Crime news, Business news, Tamil News,News, Breaking News, Latest News, Australia News, World News, Video, Daily News, Local News, News Headlines, news online news papers, News limited, Tamil latest news, Tamilnadu news,Tamil News, Tamilnadu News, Latest Tamil News, Tamilnadu Politics, Tamil Newspaper, World news,Others,thatstamil, online tamil news, tamil news portal, tamil actors, tamil actresses, astrology news in tamil, chennai news, கேலரி, ஜோதிடம, இலக்கியம, ஆன்மீகம, தமிழ் வீடியோ, தமிழ சினிமா, கோலிவுட , நடிகைகள், நடிகர், திரைப் படங்கள்,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,Tamil Songs,Lanka, Sri, Sri Lanka, Srilanka, Antharangam Srilanka,Sri Lanka Latest news updates from Sri Lanka,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,World Cup Cricket,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, live,Over by over reports,,Sport,Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper,India v West Indies, Live cricket score,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, national newspaper, national daily newspaper,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி,Canada, England, Australia, Britain, United States, USA, UK, Saudi Arabia, Qatar, Malaysia, Singapore, UAE,France, Europe, Oceanic, Middle est, Germany, Netherlands,Russia,North Korea,ChennaiyinFC,HasinJahan,NidahasTrophy
Trump,McDonough,McDormand,Europe,President Trump, Russia, Switzerland, Iceland, Iran, Maldives, New Zealand, Norway,KaalaTeaser, Rajinikanth,SrideviPaintings,Sri Lankan Prime Minister, Singaporean, Trade and Industries, Minister, S. Iswaran, ,Four Seasons Hotel, , discussed, modalities, , free trade agreement, Singapore, shops, religious worship, damaged, injured, clash between two groups, Ampara town,Trump,Syrians,Mueller,KartiChidambaram,HeroISL,MumbaiCityFC,SAvAUS,Colombo,NBAnaESPN,North Korea,2Point0,Rajinikanth,#oscarsபேஸ்புக் கணக்குகள்,வட்ஸ்அப், வைபர்">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.! | Virakesari.lk"/>
    <meta property="og:description" content="பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.!"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/31614"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/31614/thumb_large_ranil.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devileft', [160, 600], 'div-gpt-ad-1520577711524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/devileft -->
<div id='div-gpt-ad-1520577711524-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520577711524-0'); });
</script>
</div></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/deviright', [160, 600], 'div-gpt-ad-1520577598546-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/deviright -->
<div id='div-gpt-ad-1520577598546-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520577598546-0'); });
</script>
</div></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/hellohytor_new1_300x60', [300, 60], 'div-gpt-ad-1516598325323-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/hellohytor_new1_300x60 -->
<div id='div-gpt-ad-1516598325323-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516598325323-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Hytor_1_300x60', [300, 60], 'div-gpt-ad-1516335464461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Hytor_1_300x60 -->
<div id='div-gpt-ad-1516335464461-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516335464461-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31623" title="இலங்கை வந்துள்ள பாகிஸ்தான் மகளிர் கிரிக்கெட் அணி&nbsp;">இலங்கை வந்துள்ள பாகிஸ்தான் மகளிர் கிரிக்கெட் அணி&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31622" title="அமெரிக்க சர்வதேச அபிவிருத்தி முகவர் அமைப்பின் இலங்கை, மாலைதீவுக்கான இயக்குநராக ரீட் ஜே நியமனம்&nbsp;">அமெரிக்க சர்வதேச அபிவிருத்தி முகவர் அமைப்பின் இலங்கை, மாலைதீவுக்கான இயக்குநராக ரீட் ஜே நியமனம்&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31621" title="ஆபாச படங்களை காட்டிய சாரதியை கல்லால் அடித்த மாணவிகள் !!!">ஆபாச படங்களை காட்டிய சாரதியை கல்லால் அடித்த மாணவிகள் !!!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31620" title="இன்று நள்ளிரவு முதல் வழமைக்கு திரும்பும் வட்ஸ்அப்  ">இன்று நள்ளிரவு முதல் வழமைக்கு திரும்பும் வட்ஸ்அப்  </a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31619" title=" நேபாள ஜனாதிபதியாக இரண்டாவது முறையாகவும் பித்யா தேவி பந்தாரி!!! "> நேபாள ஜனாதிபதியாக இரண்டாவது முறையாகவும் பித்யா தேவி பந்தாரி!!! </a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31620" title="இன்று நள்ளிரவு முதல் வழமைக்கு திரும்பும் வட்ஸ்அப்  ">இன்று நள்ளிரவு முதல் வழமைக்கு திரும்பும் வட்ஸ்அப்  </a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31618" title="23 இந்திய பிரஜைகள் கைது">23 இந்திய பிரஜைகள் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31617" title="பேஸ்புக் தொடர்பில் இலங்கை அரசாங்கம் வெளியிட்டுள்ள மற்றுமொறு அறிவிப்பு.!">பேஸ்புக் தொடர்பில் இலங்கை அரசாங்கம் வெளியிட்டுள்ள மற்றுமொறு அறிவிப்பு.!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31615" title="26 இலங்கையர்கள் நாடுகடத்தப்பட்டனர்">26 இலங்கையர்கள் நாடுகடத்தப்பட்டனர்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/31614" title="பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.!">பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.!</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Devi_Middle_976x60', [970, 60], 'div-gpt-ad-1520584506908-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Devi_Middle_976x60 -->
<div id='div-gpt-ad-1520584506908-0' style='height:60px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520584506908-0'); });
</script>
</div></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.!</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>பேஸ்புக் தொடர்பில் பிரதமரின் அதிரடி நடவடிக்கை.!</h1>

                    <p class="meta">Published by RasmilaD on 2018-03-14 12:37:51</p>


                                        <div id="article-middle-1" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/election-2018" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/48/Online.gif"></a></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>பேஸ்புக் உள்ளிட்ட சமூக வலைதளங்களை பயன்படுத்துவது தொடர்பில் புதிய சட்டம் ஒன்றை இன்னும் சில வாரங்களில் கொண்டுவரவுள்ளதாக பிரதமர் ரணில் விக்கிரமசிங்க சற்றுமுன்னர் தெரிவித்தார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/33500/ranil-wickremesinghe-prime-minister-of-sri-lanka-1.jpg" alt="Image result for பிரதமர் ரணில் விக்கிரமசிங்க" /></p>
<p>ஊடகங்களுக்கு விதிக்கப்பட்டுள்ள கட்டுபாடுகள் மற்றும் விதிமுறைகள் பேஸ்புக் உள்ளிடட சமூக&nbsp; வலைத்தளங்களுக்கும் ஏற்புடையதாக அமையும் வகையில் நடைமுறைப்படுத்த&nbsp; அரசாங்கம் அவதானம் செலுத்தி வருவதாக பிரதமர் மேலும் தெரிவித்தார்.</p>
<p>கண்டியில் நடைபெற்ற வன்முறை சம்பங்களை அடுத்து, பேஸ்புக் உள்ளிட்ட சமூக வலைத்தளங்களுக்கு விதிக்கப்பட்ட தடை தொடர்ந்தும் நீடிக்கிறது.</p>
<p>இந்நிலையிலேயே பிரதமர் மேற்கண்டவாறு தெரிவித்தார்.</p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://bookshelf.encl.lk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/45/Bookshelf_Tamil.jpg"></a></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%87%E0%AE%B8%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AF%8D%20%E0%AE%95%E0%AE%A3%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">பேஸ்புக் கணக்குகள்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%E0%AE%85%E0%AE%AA%E0%AF%8D" class="tag">வட்ஸ்அப்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%88%E0%AE%AA%E0%AE%B0%E0%AF%8D" class="tag">வைபர்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/31622"><h4 class="media-heading">அமெரிக்க சர்வதேச அபிவிருத்தி முகவர் அமைப்பின் இலங்கை, மாலைதீவுக்கான இயக்குநராக ரீட் ஜே நியமனம்&nbsp;</h4></a>
                        <p>அமெரிக்காவின் சர்வதேச அபிவிருத்தி முகவர் அமைப்பின் (USAID) இலங்கை மற்றும் மாலைதீவுக்கான புதிய இயக்குநராக நியமிக்கப்பட்டுள்ள ரீட் ஜே ஏஸ்கிலிமன் 2018 மார்ச் 5 ஆம் திகதி தனது பணிகளை ஆரம்பித்துள்ளார்.

</p>

                        <div class="meta">
                        2018-03-14 16:27:30
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AF%82%E0%AE%8E%E0%AE%B8%E0%AF%8D%E0%AE%8E%E0%AE%AF%E0%AE%BF%E0%AE%9F%E0%AF%8D" class="tag">யூஎஸ்எயிட்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%BE%E0%AE%B2%E0%AF%88%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AF%81" class="tag">மாலைதீவு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%8A%E0%AE%B7%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D" class="tag">வொஷிங்டன்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/31621"><h4 class="media-heading">ஆபாச படங்களை காட்டிய சாரதியை கல்லால் அடித்த மாணவிகள் !!!</h4></a>
                        <p>தெஹி&shy;யத்&shy;த&shy;கண்டி பிர&shy;தே&shy;சத்&shy;தி&shy;ல் பாடசாலை முடிந்து வீடு திரும்பும் இரு மாணவிகளுக்கு கையடக்க தொலைபேசி மூலம் ஆபாச படங்களை காட்டிய  நபரை பொலிஸார் கைது செய்துள்ளனர்.

</p>

                        <div class="meta">
                        2018-03-14 15:18:49
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%86%E0%AE%B9%E0%AE%BF%C2%AD%E0%AE%AF%E0%AE%A4%E0%AF%8D%C2%AD%E0%AE%A4%C2%AD%E0%AE%95%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF" class="tag">தெஹி&shy;யத்&shy;த&shy;கண்டி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88%20%E0%AE%AE%E0%AE%BE%E0%AE%A3%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">பாடசாலை மாணவிகள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%86%E0%AE%AA%E0%AE%BE%E0%AE%9A%20%E0%AE%AA%E0%AE%9F%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">ஆபாச படங்கள்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/31620"><h4 class="media-heading">இன்று நள்ளிரவு முதல் வழமைக்கு திரும்பும் வட்ஸ்அப்  </h4></a>
                        <p>நாட்டின் பாது&shy;காப்பை கருத்&shy;திற்&shy;கொண்டு அர&shy;சாங்&shy;கத்தால் முடக்&shy;கப்&shy;பட்&shy;டி&shy;ருந்த வட்ஸ்அப் சேவை இன்று நள்ளிரவு முதல் வழமைக்கு திரும்பும்</p>

                        <div class="meta">
                        2018-03-14 15:09:13
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%9F%E0%AF%8D%E0%AE%B8%E0%AF%8D%E0%AE%85%E0%AE%AA%E0%AF%8D" class="tag">வட்ஸ்அப்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%87%E0%AE%B8%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%95%E0%AF%8D" class="tag">பேஸ்புக்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%88%E0%AE%AA%E0%AE%B0%E0%AF%8D" class="tag">வைபர்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/31618"><h4 class="media-heading">23 இந்திய பிரஜைகள் கைது</h4></a>
                        <p>சுற்றுலா விசாவில் நாட்டிற்கு வந்து தொழிலில் ஈடுபட்ட 23 இந்திய பிரஜைகளை குடிவரவு குடியகல்வுத் திணைக்கள அதிகாரிகள் இன்று அதிகாலை கைதுசெய்துள்ளனர்.

</p>

                        <div class="meta">
                        2018-03-14 14:18:55
                                                                        <a href="http://www.virakesari.lk/tag/%C2%A0%E0%AE%87%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%9C%E0%AF%88" class="tag">&nbsp;இந்திய பிரஜை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%B5%E0%AE%B0%E0%AE%B5%E0%AF%81" class="tag">குடிவரவு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%95%E0%AE%B2%E0%AF%8D%E0%AE%B5%E0%AF%81%20%E0%AE%A4%E0%AE%BF%E0%AE%A3%E0%AF%88%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%AE%E0%AF%8D" class="tag">குடியகல்வு திணைக்களம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/31617"><h4 class="media-heading">பேஸ்புக் தொடர்பில் இலங்கை அரசாங்கம் வெளியிட்டுள்ள மற்றுமொறு அறிவிப்பு.!</h4></a>
                        <p>இலங்கையில் அனைவராலும் எதிர்வரும் வெள்ளிக்கிழமை முதல் பேஸ்புக் பார்வையிட முடியும் என்று தொலைத் தொடர்பு அமைச்சு அறிவித்துள்ளது.</p>

                        <div class="meta">
                        2018-03-14 13:58:54
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%8A%E0%AE%B2%E0%AF%88%E0%AE%A4%E0%AF%8D%20%E0%AE%A4%E0%AF%8A%E0%AE%9F%E0%AE%B0%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">தொலைத் தொடர்பு</a>
                                                                                                </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/31624">
			    <h4 class="media-heading">வேலைக்கு  ஹை ஹீல்ஸைஅணிந்து  செல்லும் ஆண் கூறிய காரணம்!!!</h4>

			    <div class="meta">
          2018-03-14 16:46:15
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/31623">
			    <h4 class="media-heading">இலங்கை வந்துள்ள பாகிஸ்தான் மகளிர் கிரிக்கெட் அணி&nbsp;</h4>

			    <div class="meta">
          2018-03-14 16:43:47
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/31621">
			    <h4 class="media-heading">ஆபாச படங்களை காட்டிய சாரதியை கல்லால் அடித்த மாணவிகள் !!!</h4>

			    <div class="meta">
          2018-03-14 15:18:49
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/31620">
			    <h4 class="media-heading">இன்று நள்ளிரவு முதல் வழமைக்கு திரும்பும் வட்ஸ்அப்  </h4>

			    <div class="meta">
          2018-03-14 15:09:13
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/31619">
			    <h4 class="media-heading"> நேபாள ஜனாதிபதியாக இரண்டாவது முறையாகவும் பித்யா தேவி பந்தாரி!!! </h4>

			    <div class="meta">
          2018-03-14 14:57:40
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>

</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>
</br>

<span id=zone544564046></span><script async src='//neoogilvy.engine.adglare.net/?544564046&clcturl=%%CLICK_URL_UNESC%%&cb=%%CACHEBUSTER%%'></script>
</br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="4113812606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad'>
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/nestle_floating_728X90', [728, 90], 'div-gpt-ad-1519104734152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/nestle_floating_728X90 -->
<div id='div-gpt-ad-1519104734152-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519104734152-0'); });
</script>
</div>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
