<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி | Virakesari.lk</title>
    <meta name="description" content="காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி">
    <meta name="keywords" content="காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி | Virakesari.lk"/>
    <meta property="og:description" content="காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/30301"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/30301/thumb_large_maithri-jaffna.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="6820631249"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/hellohytor_new1_300x60', [300, 60], 'div-gpt-ad-1516598325323-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/hellohytor_new1_300x60 -->
<div id='div-gpt-ad-1516598325323-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516598325323-0'); });
</script>
</div></div>
    
        <div class="ad" id="header-ad-2"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Hytor_1_300x60', [300, 60], 'div-gpt-ad-1516335464461-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Hytor_1_300x60 -->
<div id='div-gpt-ad-1516335464461-0' style='height:60px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516335464461-0'); });
</script>
</div></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30303" title="கராத்தே பயிற்சிப்பாசறை">கராத்தே பயிற்சிப்பாசறை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30302" title="மக்களுக்கு சேவை செய்வதில் வேறுபாடு காட்டுவதில்லை ; வவுனியாவில் ஜனாதிபதி">மக்களுக்கு சேவை செய்வதில் வேறுபாடு காட்டுவதில்லை ; வவுனியாவில் ஜனாதிபதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30301" title="காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி">காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30300" title="கொள்ளுப்பிட்டி சீன உணவகத்தில் இடம்பெற்ற அதிர்ச்சி சம்பவம் ; பிரதான சமையல்காரரான சீனர் கைது&nbsp;">கொள்ளுப்பிட்டி சீன உணவகத்தில் இடம்பெற்ற அதிர்ச்சி சம்பவம் ; பிரதான சமையல்காரரான சீனர் கைது&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30299" title="ரயில் மிதிபலகையில் பயணித்த நால்வர் பலி">ரயில் மிதிபலகையில் பயணித்த நால்வர் பலி</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30301" title="காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி">காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30300" title="கொள்ளுப்பிட்டி சீன உணவகத்தில் இடம்பெற்ற அதிர்ச்சி சம்பவம் ; பிரதான சமையல்காரரான சீனர் கைது&nbsp;">கொள்ளுப்பிட்டி சீன உணவகத்தில் இடம்பெற்ற அதிர்ச்சி சம்பவம் ; பிரதான சமையல்காரரான சீனர் கைது&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30299" title="ரயில் மிதிபலகையில் பயணித்த நால்வர் பலி">ரயில் மிதிபலகையில் பயணித்த நால்வர் பலி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30297" title="சிறுமியின் செயலால் பொதுமக்களால் மடக்கிப்பிடிக்கப்பட்ட திருடன்">சிறுமியின் செயலால் பொதுமக்களால் மடக்கிப்பிடிக்கப்பட்ட திருடன்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/30296" title="கைதுசெய்யப்பட்ட ஊவா மாகாண சபை உறுப்பினருக்கு பிணை">கைதுசெய்யப்பட்ட ஊவா மாகாண சபை உறுப்பினருக்கு பிணை</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/ipaavi_new_970x60', [970, 60], 'div-gpt-ad-1516178264902-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /19817581/ipaavi_new_970x60 -->
<div id='div-gpt-ad-1516178264902-0' style='height:60px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516178264902-0'); });
</script>
</div></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி</h1>

                    <p class="meta">Published by Priyatharshan on 2018-02-05 18:39:40</p>


                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>காணாமல் போனவர்களின் குடும்ப உறுப்பினர்களின் கோரிக்கைகேற்ப தேவையான கலந்துரையாடல், தேடுதல் நடவடிக்கைகளுக்கு எந்தச் சந்தர்ப்பத்திலும் தயாராக இருப்பதாக ஜனாதிபதி மைத்திரிபால சிறிசேன தெரிவித்தார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/51293/maithri-jaffna.jpg" alt="" width="660" height="400" /></p>
<p>யாழ். மாநகர சபை விளையாட்டரங்கில் இடம்பெற்ற இம்மக்கள் சந்திப்பில் கலந்துகொண்டு உரையாற்றுகையிலேயே ஜனாதிபதி மேற்கண்டவாறு தெரிவித்தார்.</p>
<p>ஜனாதிபதி இங்கு மேலும்&nbsp; உரையாற்றுகையில்,</p>
<p>1990 ஆம் ஆண்டு ஜுன் மாதம் 20ஆம் திகதி முதல் மூடப்பட்டுள்ள காங்கேசன்துறையிலிருந்து பருதித்துறை வரையிலான ஏ பீ 21 வீதியை மக்களுக்காக திறந்து வைக்கவுள்ளேன்.</p>
<p>இவ்வீதியை திறந்து வைப்பதன் மூலம் மக்களுக்கு சுமார் 50 கிலோமீற்றர் பயணத்தூரம் குறைவடைந்துள்ளதாக குறிப்பிட்ட ஜனாதிபதி அவர்கள், எவ்வித பேதங்களுமின்றி யாழ் மக்களுக்கு அபிவிருத்தியின் நன்மைகளை பெற்றுக்கொடுப்பதற்கு ஜனாதிபதி என்றவகையில் தான் நடவடிக்கை எடுப்பதாக குறிப்பிட்டார்.</p>
<p>நாட்டில் தேசிய ஐக்கியம் மற்றும் நல்லிணக்கத்தை கட்டியெழுப்புவதற்கு தான் அர்ப்பணிப்புடன் இருப்பதாக குறிப்பிட்ட ஜனாதிபதி, அதற்காக செய்யமுடியுமான அனைத்து அர்ப்பணிப்புக்களையும் மேற்கொள்வதாக தெரிவித்தார்.</p>
<p>வடக்கிலும் தெற்கிலும் உள்ள அனைத்து மக்களும் இணைந்து தன்னை ஜனாதிபதியாக தெரிவு செய்தது சுதந்திர ஜனநாயக சமூகமொன்றை கட்டியெழுப்பும் எதிர்பார்ப்புடனேயாகும் எனக் குறிப்பிட்ட ஜனாதிபதி, அந்த எதிர்பார்ப்பை நிறைவேற்றுவதற்கு கடந்த மூன்று ஆண்டு காலப்பகுதியில் தான் பல்வேறு முக்கிய பணிகளை மேற்கொண்டுள்ளதாக குறிப்பிட்டார்.</p>
<p>யாழ்ப்பாணத்தில் இடம்பெயர்ந்தவர்களுக்காக காணிகளை விடுவிக்கும் நடவடிக்கைகள் தற்போது சுமார் 75 வீதம் நிறைவுசெய்யப்பட்டுள்ளதுடன் ஏனைய காணிகளையும் விடுவிக்கும் நடவடிக்கைகளை துரிதப்படுத்துவதாகவும் ஜனாதிபதி தெரிவித்தார்.</p>
<p>காணாமல் போனவர்கள் தொடர்பில் நீண்டகாலமாக மக்கள் குரல் எழுப்பி வருவது தொடர்பாக குறிப்பிட்ட ஜனாதிபதி, இது தொடர்பில் நீதியை பெற்றுக்கொடுப்பதற்கு தான் அர்ப்பணிப்புடன் இருப்பதாக தெரிவித்தார்.&nbsp;</p>
<p>காணாமல் போனவர்களின் குடும்ப உறுப்பினர்களின் நலன்பேணுவதற்காக எடுக்க முடியுமான அனைத்து நடவடிக்கைகளையும் எடுப்பதுடன், அவர்களின் கோரிக்கைகேற்ப தேவையான கலந்துரையாடல், தேடுதல் நடவடிக்கைகளுக்கு எந்த சந்தர்ப்பத்திலும் தான் தயாராக இருப்பதாக ஜனாதிபதி தெரிவித்தார்.</p>
<p>யாழ். மாநகர சபை விளையாட்டரங்கில் இடம்பெற்ற இம்மக்கள் சந்திப்பில் பெரும் எண்ணிக்கையான மக்கள் கலந்துகொண்டதுடன் அம்மக்கள் ஜனாதிபதியை மிகுந்த மகிழ்ச்சியுடன் வரவேற்றனர்.</p>
<p>வட மாகாண ஆளநர் ரெஜினோல்ட் குரே, பாராளுமன்ற உறுப்பினர் அங்கஜன் ராமநாதன், இம்முறை உள்ளூராட்சி மன்றத் தேர்தலில் ஸ்ரீ லங்கா சுதந்திரக் கட்சியில் யாழ்ப்பாண மாநகர சபைக்கு போட்டியிடும் அபேட்சகர்களும் இந்நிகழ்வில் கலந்துகொண்டனர்.</p>
<p></p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://bookshelf.encl.lk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/45/Webp.net-gifmaker__1_.gif"></a></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">யாழ்ப்பாணம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%A3%E0%AE%BE%E0%AE%AE%E0%AE%B2%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%A9%E0%AF%8B%E0%AE%B0%E0%AF%8D" class="tag">காணாமல்போனோர்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AE%BE%E0%AE%B2%20%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%BF%E0%AE%9A%E0%AF%87%E0%AE%A9" class="tag">மைத்திரிபால சிறிசேன</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%99%E0%AF%8D%E0%AE%9A%E0%AF%87%E0%AE%A9%E0%AF%8D%E0%AE%A4%E0%AF%81%E0%AE%B1%E0%AF%88" class="tag">காங்சேன்துறை</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%80%E0%AE%A4%E0%AE%BF" class="tag">வீதி</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/30302"><h4 class="media-heading">மக்களுக்கு சேவை செய்வதில் வேறுபாடு காட்டுவதில்லை ; வவுனியாவில் ஜனாதிபதி</h4></a>
                        <p>நான் மக்களுக்கு சேவை செய்வதில் ஒருபோதும் கட்சி, இனம், சமயம், நிறம் என்ற வேறுபாடுகளை கவனத்திற்கொள்வதில்லையென ஜனாதிபதி மைத்திரிபால சிறிசேன தெரிவித்தார்.

</p>

                        <div class="meta">
                        2018-02-05 19:01:29
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AE%A9%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF" class="tag">ஜனாதிபதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">வவுனியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%87%E0%AE%B0%E0%AF%8D%E0%AE%A4%E0%AE%B2%E0%AF%8D" class="tag">தேர்தல்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/30301"><h4 class="media-heading">காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி</h4></a>
                        <p>காணாமல் போனவர்களின் குடும்ப உறுப்பினர்களின் கோரிக்கைகேற்ப தேவையான கலந்துரையாடல், தேடுதல் நடவடிக்கைகளுக்கு எந்தச் சந்தர்ப்பத்திலும் தயாராக இருப்பதாக ஜனாதிபதி மைத்திரிபால சிறிசேன தெரிவித்தார்.

</p>

                        <div class="meta">
                        2018-02-05 18:39:40
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">யாழ்ப்பாணம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%A3%E0%AE%BE%E0%AE%AE%E0%AE%B2%E0%AF%8D%E0%AE%AA%E0%AF%8B%E0%AE%A9%E0%AF%8B%E0%AE%B0%E0%AF%8D" class="tag">காணாமல்போனோர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AE%BE%E0%AE%B2%20%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%BF%E0%AE%9A%E0%AF%87%E0%AE%A9" class="tag">மைத்திரிபால சிறிசேன</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/30300"><h4 class="media-heading">கொள்ளுப்பிட்டி சீன உணவகத்தில் இடம்பெற்ற அதிர்ச்சி சம்பவம் ; பிரதான சமையல்காரரான சீனர் கைது&nbsp;</h4></a>
                        <p>அழிந்து வரும் உயிரினமாக கருதி, பாதுகாக்கப்படவேண்டிய விலங்காக அறிவிக்கப்பட்டுள்ள எறும்புண்ணி (Pangolin)ஒன்று கொள்ளுப்பிட்டியில் உள்ள சீன உணவகம் ஒன்றிலிருந்து உயிருடன் மீட்கப்பட்டுள்ளது. 

</p>

                        <div class="meta">
                        2018-02-05 18:12:12
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%8E%E0%AE%B1%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%A3%E0%AF%8D%E0%AE%A3%E0%AE%BF" class="tag">எறும்புண்ணி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%88%E0%AE%A4%E0%AF%81" class="tag">கைது</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%8A%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%81%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF" class="tag">கொள்ளுப்பிட்டி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/30299"><h4 class="media-heading">ரயில் மிதிபலகையில் பயணித்த நால்வர் பலி</h4></a>
                        <p>ரயிலுடன் லொறியொன்று மோதி விபத்திற்குள்ளானதில் குறித்த ரயிலின் மிதிபலகையில் பயணித்த நால்வர்  உயிரிழந்துள்ளதாக பொலிஸார் தெரிவித்தனர்.

</p>

                        <div class="meta">
                        2018-02-05 18:03:54
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B0%E0%AE%AF%E0%AE%BF%E0%AE%B2%E0%AF%8D%20%E0%AE%B5%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81" class="tag">ரயில் விபத்து</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%AF%E0%AE%AE%E0%AF%8D" class="tag">காயம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B2%E0%AF%8A%E0%AE%B1%E0%AE%BF" class="tag">லொறி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/30298"><h4 class="media-heading">சீன மக்கள் அரசியல் ஆலோசகர் சபையின் துணைத்தலைவர் ஜனாதிபதியை சந்தித்தார்</h4></a>
                        <p>சீன மக்கள் அரசியல் ஆலோசகர் சபையின் துணைத்தலைவர் வாங்கின்மின் ஜனாதிபதி மைத்திரிபால சிறிசேனவை சந்தித்தார்.

</p>

                        <div class="meta">
                        2018-02-05 17:29:41
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AE%A9%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF" class="tag">ஜனாதிபதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%AA%E0%AE%BE%E0%AE%B2%20%E0%AE%9A%E0%AE%BF%E0%AE%B1%E0%AE%BF%E0%AE%B5%E0%AF%87" class="tag">மைத்திரிபால சிறிவே</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%80%E0%AE%A9%20%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">சீன மக்கள்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/30301">
			    <h4 class="media-heading">காணாமல்போனோரின் தேடுதல் நடவடிக்கைக்கு எச் சந்தர்ப்பத்திலும் நான் தயார் : யாழில் ஜனாதிபதி</h4>

			    <div class="meta">
          2018-02-05 18:39:40
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/30300">
			    <h4 class="media-heading">கொள்ளுப்பிட்டி சீன உணவகத்தில் இடம்பெற்ற அதிர்ச்சி சம்பவம் ; பிரதான சமையல்காரரான சீனர் கைது&nbsp;</h4>

			    <div class="meta">
          2018-02-05 18:12:12
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/30299">
			    <h4 class="media-heading">ரயில் மிதிபலகையில் பயணித்த நால்வர் பலி</h4>

			    <div class="meta">
          2018-02-05 18:03:54
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/30297">
			    <h4 class="media-heading">சிறுமியின் செயலால் பொதுமக்களால் மடக்கிப்பிடிக்கப்பட்ட திருடன்</h4>

			    <div class="meta">
          2018-02-05 17:19:39
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/30296">
			    <h4 class="media-heading">கைதுசெய்யப்பட்ட ஊவா மாகாண சபை உறுப்பினருக்கு பிணை</h4>

			    <div class="meta">
          2018-02-05 16:55:03
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
</body>
</html>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/iconic_300x250', [300, 250], 'div-gpt-ad-1516682783983-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/iconic_300x250 -->
<div id='div-gpt-ad-1516682783983-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516682783983-0'); });
</script>
</div>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>

</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="4113812606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2018. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

          <div id='footer-floating-ad'>
        <div class="ad-content">
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/BCAS_Float_960x60', [970, 90], 'div-gpt-ad-1516169750419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /19817581/BCAS_Float_960x60 -->
<div id='div-gpt-ad-1516169750419-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516169750419-0'); });
</script>
</div>
        </div>
      </div>
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
