<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>“பிரித்­தா­னிய பிர­தமர் என்னைக் கவ­னிப்­பதை விடுத்து தீவி­ர­வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும்” | Virakesari.lk</title>
    <meta name="description" content="“பிரித்­தா­னிய பிர­தமர் என்னைக் கவ­னிப்­பதை விடுத்து தீவி­ர­வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும்”">
    <meta name="keywords" content="டெனால்ட் டிரம்ப், தீவிரவாதம், அமெரிக்கா, பிரித்தானியா, டுவிட்டர், திரேஸா மே, கொட்டாவை, பொலிஸார் , பெண், துப்பாக்சிசூடு, பலி, Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News, Business News, Financial News, Cinema &amp; Sports News update,World news,News headlines from Australia and the world. The latest national, world, business, sport,prime minister,international news, features and analysis from Africa, the Asia-Pacific, Europe, Latin America, the Middle East, South Asia, and the United States and Canada, malcolm turnbull, china, tourism, trade, entertainment and technology news from News Limited news papers,News.com.au, Crime news, Business news, Tamil News,News, Breaking News, Latest News, Australia News, World News, Video, Daily News, Local News, News Headlines, news online news papers, News limited, Tamil latest news, Tamilnadu news,Tamil News, Tamilnadu News, Latest Tamil News, Tamilnadu Politics, Tamil Newspaper, World news,Others,thatstamil, online tamil news, tamil news portal, tamil actors, tamil actresses, astrology news in tamil, chennai news, கேலரி, ஜோதிடம, இலக்கியம, ஆன்மீகம, தமிழ் வீடியோ, தமிழ சினிமா, கோலிவுட , நடிகைகள், நடிகர், திரைப் படங்கள்,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,Tamil Songs,Lanka, Sri, Sri Lanka, Srilanka, Antharangam Srilanka,Sri Lanka Latest news updates from Sri Lanka,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,World Cup Cricket,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, live,Over by over reports,,Sport,Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper,India v West Indies, Live cricket score,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, national newspaper, national daily newspaper,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, Canada, England, Australia, Britain, United States, USA, UK, Saudi Arabia, Qatar, Malaysia, Singapore, UAE,France, Europe, Oceanic, Middle est, Germany, Netherlands, Russia, Switzerland, Iceland, Iran, Maldives, New Zealand, Norway, license, toddy, Kithul, Palmyrah, Coconut, tree, ministry, Excise Department, liquor, Finance and Mass Media Ministry, Excise Department, Divisional Secretaries, Sayfullo Habibullaevic Saipov, suspect, attack,Video, stomach, Uzbekistan, Florida, New Jersey, commercial, truck, Uber, driver, New Jersey, police, car, ISIS, 0.2, killed, Minuwangoda, Police, truck, transformer, මිනුවන්ගොඩ, තුවාල, මීගමුව, රෝහලට, தேர்தல், சுதந்திரக் கட்சி, கை, சின்னம், துமிந்த திஸாநாயக்க, டிலான் பெரேரா, தயாசிறி ஜயசேகர, dayasiri jayasekara, duminda dissanayake, dilan perera, பெற்றோல், எரிபொருள், தட்டுப்பாடு, கப்பல், அர்ஜுண ரணதுங்க, Ministry of Petroleum Resources Development, shortage, petrol, Deputy Minister, Anoma Gamage, petrol, fuel tanker, புங்குடுதீவு, வித்தியா, யாழ்ப்பாணம், விசாரணை, மாவை சேனாதிராஜா, ஸ்ரீகஜன், பெற்றோல், கூட்டு எதிர்க்கட்சி, பந்துல குணவர்தன, அரசாங்கம், சைட்டம், மருத்துவக் கல்லூரி, ஜனாதிபதி, பெற்றோர், உண்ணாவிரதப் போராட்டம், மாணவர்கள், முல்லைத்தீவு, பள்ளிவாசல், உண்டியல், திருடர்கள், டயலொக், றக்பி, போட்டி, கண்டி விளையாட்டுக்கழகம், டயலொக் றக்பி லீக், இந்தியா, இலங்கை, கிரிக்கெட், அஞ்சலோ மெத்தியூஸ், குசல் மெண்டிஸ், விராட் கோஹ்லி, தென்­னா­பி­ரிக்கா, அவுஸ்­தி­ரே­லியா, ஆசிய கிண்ணப் போட்­டி, இந்­தியா, பங்­க­ளாதேஷ், நேபாளம், இலங்கை, பாகிஸ்தான், ஆப்­கா­னிஸ்தான், டில்ஷான், விராட் கோலி, இலங்கை, கொழும்பு, விபத்து, புத்தளம், பஸ், பலி, காயம், முந்தல், மதுரங்குளி, தெமட்டகொடை, ஹிருணிக்கா, கடத்தல், நீதிமன்றம், குற்றம், UNP MP, Hirunika Premachandra, Colombo High Court, Dematagoda , Baseline Road, Land Rover, Defender, தாய்வான் வங்கி, சலீல முணசிங்க, பிணை, Litro Gas Chairman , Shalila Moonasinghe, money transfer, Taiwan bank, bail, Magistrate, Criminal Investigations Department, Eastern Bank of Taiwan, Sri Lankan bank, account, சைட்டம், மாலபே, தனியார் மருத்துவக் கல்லூரி, கண்காணிப்பு, ஜனாதிபதி, President, Maithripala Sirisena, committee, Deputy Minister, Harsha de Silva, SAITM, Government Medical Officers, Association, GMOA, university student unions, Presidential Secretariat, பொலிஸார், முறைப்பாடு, போலிநாணயத்தாள், கணவன், மனைவி, கைது, அரியாலை, யாழ்ப்பாணம், மணியந்தோட்டம், நரேந்திர மோடி, கருணாநிதி, தொண்டர், சென்னை, கோபாலபுரம், இந்தியா, தி.மு.க., சவூதி, இளவரசர், உலங்குவானூர்தி, களஞ்சியம், பெற்றோல், கப்பல், எரிபொருள், ஐக்கிய அரபு இராச்சியம், விசாரணை, நாவற்குழி, வவுனியா, நீதிமன்றம், பொலிஸார், பயணப்பொதி, சிறுமி, பாலியல் துஷ்பிரயோகம், நீதிமன்றம், முச்சக்கரவண்டி, விசாரணை, Piyasena Gamage, Geetha Kumarasinghe, Speaker, Karu Jayasuriya, Supreme Court, Court of Appeal, dual citizen, கீதா குமாரசிங்க, பியசேன கமகே, சபாநாயகர், கருஜயசூரிய, நீலப் பசுமை புரட்சி, வரவு - செலவுத் திட்டம், சமநிலை, ரவூப் ஹக்கம், ரிஷாத் பதியுதீன், பாராளுமன்றம், இலங்கை, இருபதுக்கு - 20, கிரிக்கெட், இந்தியா, டோனி, வாய்ப்பு, ஆகாஷ் சோப்ரா, இலங்கை, கிரிக்கெட், பொறுப்பு, ஹத்துருசிங்க, பயிற்சியாளர், பங்களாதேஷ், சந்­திக்க ஹத்­து­ரு­சிங்க, ஓட்டப்போட்டி, சாதனை, பெண்கள், சிலாபம், தியகம மஹிந்த ராஜபக்ஷ விளையாட்டரங்கு, ரிட்ஸ்பரி சேர் ஜோன் டாபட், மருதானை புனித சூசையப்பர் கல்லூரி, நாவல ஜனாதிபதி, தட்டெறிதல், ஹாட்லி, பருத்தித்துறை, பதக்கம், தமிழ்த் தேசியக் கூட்டமைப்பு, கூட்டமைப்பு, விக்கினேஸ்வரன், பிளவு, உள்ளூராட்சி தேர்தல், இராணுவம், அரசாங்கம், வடமாகாணம், Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News, Business News, Financial News, Cinema &amp; Sports News update,World news,News headlines from Australia and the world. The latest national, world, business, sport,prime minister,international news, features and analysis from Africa, the Asia-Pacific, Europe, Latin America, the Middle East, South Asia, and the United States and Canada, malcolm turnbull, china, tourism, trade, entertainment and technology news from News Limited news papers,News.com.au, Crime news, Business news, Tamil News,News, Breaking News, Latest News, Australia News, World News, Video, Daily News, Local News, News Headlines, news online news papers, News limited, Tamil latest news, Tamilnadu news,Tamil News, Tamilnadu News, Latest Tamil News, Tamilnadu Politics, Tamil Newspaper, World news,Others,thatstamil, online tamil news, tamil news portal, tamil actors, tamil actresses, astrology news in tamil, chennai news, கேலரி, ஜோதிடம, இலக்கியம, ஆன்மீகம, தமிழ் வீடியோ, தமிழ சினிமா, கோலிவுட , நடிகைகள், நடிகர், திரைப் படங்கள்,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,Tamil Songs,Lanka, Sri, Sri Lanka, Srilanka, Antharangam Srilanka,Sri Lanka Latest news updates from Sri Lanka,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,World Cup Cricket,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, live,Over by over reports,,Sport,Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper,India v West Indies, Live cricket score,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, national newspaper, national daily newspaper,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, Canada, England, Australia, Britain, United States, USA, UK, Saudi Arabia, Qatar, Malaysia, Singapore, UAE,France, Europe, Oceanic, Middle est, Germany, Netherlands, Russia, Switzerland, Iceland, Iran, Maldives, New Zealand, Norway, license, toddy, Kithul, Palmyrah, Coconut, tree, ministry, Excise Department, liquor, Finance and Mass Media Ministry, Excise Department, Divisional Secretaries, Sayfullo Habibullaevic Saipov, suspect, attack,Video, stomach, Uzbekistan, Florida, New Jersey, commercial, truck, Uber, driver, New Jersey, police, car, ISIS, 0.2, killed, Minuwangoda, Police, truck, transformer, මිනුවන්ගොඩ, තුවාල, මීගමුව, රෝහලට, தேர்தல், சுதந்திரக் கட்சி, கை, சின்னம், துமிந்த திஸாநாயக்க, டிலான் பெரேரா, தயாசிறி ஜயசேகர, dayasiri jayasekara, duminda dissanayake, dilan perera, பெற்றோல், எரிபொருள், தட்டுப்பாடு, கப்பல், அர்ஜுண ரணதுங்க, Ministry of Petroleum Resources Development, shortage, petrol, Deputy Minister, Anoma Gamage, petrol, fuel tanker, புங்குடுதீவு, வித்தியா, யாழ்ப்பாணம், விசாரணை, மாவை சேனாதிராஜா, ஸ்ரீகஜன், பெற்றோல், கூட்டு எதிர்க்கட்சி, பந்துல குணவர்தன, அரசாங்கம், சைட்டம், மருத்துவக் கல்லூரி, ஜனாதிபதி, பெற்றோர், உண்ணாவிரதப் போராட்டம், மாணவர்கள், முல்லைத்தீவு, பள்ளிவாசல், உண்டியல், திருடர்கள், டயலொக், றக்பி, போட்டி, கண்டி விளையாட்டுக்கழகம், டயலொக் றக்பி லீக், இந்தியா, இலங்கை, கிரிக்கெட், அஞ்சலோ மெத்தியூஸ், குசல் மெண்டிஸ், விராட் கோஹ்லி, தென்­னா­பி­ரிக்கா, அவுஸ்­தி­ரே­லியா, ஆசிய கிண்ணப் போட்­டி, இந்­தியா, பங்­க­ளாதேஷ், நேபாளம், இலங்கை, பாகிஸ்தான், ஆப்­கா­னிஸ்தான், டில்ஷான், விராட் கோலி, இலங்கை, கொழும்பு, விபத்து, புத்தளம், பஸ், பலி, காயம், முந்தல், மதுரங்குளி, தெமட்டகொடை, ஹிருணிக்கா, கடத்தல், நீதிமன்றம், குற்றம், UNP MP, Hirunika Premachandra, Colombo High Court, Dematagoda , Baseline Road, Land Rover, Defender, தாய்வான் வங்கி, சலீல முணசிங்க, பிணை, Litro Gas Chairman , Shalila Moonasinghe, money transfer, Taiwan bank, bail, Magistrate, Criminal Investigations Department, Eastern Bank of Taiwan, Sri Lankan bank, account, சைட்டம், மாலபே, தனியார் மருத்துவக் கல்லூரி, கண்காணிப்பு, ஜனாதிபதி, President, Maithripala Sirisena, committee, Deputy Minister, Harsha de Silva, SAITM, Government Medical Officers, Association, GMOA, university student unions, Presidential Secretariat, பொலிஸார், முறைப்பாடு, போலிநாணயத்தாள், கணவன், மனைவி, கைது, அரியாலை, யாழ்ப்பாணம், மணியந்தோட்டம், நரேந்திர மோடி, கருணாநிதி, தொண்டர், சென்னை, கோபாலபுரம், இந்தியா, தி.மு.க., சவூதி, இளவரசர், உலங்குவானூர்தி, களஞ்சியம், பெற்றோல், கப்பல், எரிபொருள், ஐக்கிய அரபு இராச்சியம், விசாரணை, நாவற்குழி, வவுனியா, நீதிமன்றம், பொலிஸார், பயணப்பொதி, சிறுமி, பாலியல் துஷ்பிரயோகம், நீதிமன்றம், முச்சக்கரவண்டி, விசாரணை, Piyasena Gamage, Geetha Kumarasinghe, Speaker, Karu Jayasuriya, Supreme Court, Court of Appeal, dual citizen, கீதா குமாரசிங்க, பியசேன கமகே, சபாநாயகர், கருஜயசூரிய, நீலப் பசுமை புரட்சி, வரவு - செலவுத் திட்டம், சமநிலை, ரவூப் ஹக்கம், ரிஷாத் பதியுதீன், பாராளுமன்றம், இலங்கை, இருபதுக்கு - 20, கிரிக்கெட், இந்தியா, டோனி, வாய்ப்பு, ஆகாஷ் சோப்ரா, இலங்கை, கிரிக்கெட், பொறுப்பு, ஹத்துருசிங்க, பயிற்சியாளர், பங்களாதேஷ், சந்­திக்க ஹத்­து­ரு­சிங்க, ஓட்டப்போட்டி, சாதனை, பெண்கள், சிலாபம், தியகம மஹிந்த ராஜபக்ஷ விளையாட்டரங்கு, ரிட்ஸ்பரி சேர் ஜோன் டாபட், மருதானை புனித சூசையப்பர் கல்லூரி, நாவல ஜனாதிபதி, தட்டெறிதல், ஹாட்லி, பருத்தித்துறை, பதக்கம், தமிழ்த் தேசியக் கூட்டமைப்பு, கூட்டமைப்பு, விக்கினேஸ்வரன், பிளவு, உள்ளூராட்சி தேர்தல், இராணுவம், அரசாங்கம், வடமாகாணம், கூட்டு எதிர்க்கட்சி, பீரிஸ், வரவு செலவுத் திட்டம், ஸ்ரீலங்கா சுதந்­திரக் கட்­சி, உணவுப் பொருட்கள், விலை, பாதாம் பருப்பு, வாதுமை, பிஸ்தா பருப்பு, முந்­திரிப் பருப்பு, வேர்க்­க­டலை, இருதய நோய், ஸ்ரீலங்கா சுதந்திரக் கட்சி, இளைஞர் அமைப்பு, ஷாந்த பண்டார, உள்ளூராட்சி மன்றத் தேர்தல், கட்சி யாப்பு, அனர்த்த முகாமைத்துவ மத்திய நிலையம், மட்டக்களப்பு, பொதுமக்கள், சுனாமி, எச்சரிக்கை, இந்திய மீனர்கள், ஆர்ப்பாட்டம், துப்பாக்கி சூடு, இராமேஸ்வரம், வேலை நிறுத்தம், பத்திரிகையாளர், கோபு, எஸ்.எம்.ஜி. , கோபாலரத்தினம், மட்டக்களப்பு,ஈழ மண்ணில் ஓர் இந்திய சிறை, கிளிநொச்சி, பொலிஸார், குடும்பம், வைத்தியசாலை, கிளிநொச்சி, பூநகரி, கிராஞ்சி , யாழ்ப்பாணம், மேல் நீதிமன்றம், உத்தரவு, விசாரணை, நாவற்குழி, இராணுவ முகாம், இராணுவத் தளபதி, latest news, news today, breaking news, world news, new daily news, live news, local news, news headlines, national news, current news, headline news, top news, today's news headlines, headlines, breaking news headlines, world news today, international news, news update, latest world news, the news, latest news today, breaking news today, latestnews, english news, online news, top news stories, top stories, breaking world news, recent news, news updates, headlines today, breaking news english, today news in english, news articles, latest news headlines, top news today, news stories, new news, national news today, latest breaking news, newspaper headlines, news today live, what's in the news, news update today, news websites, today's news headlines in english, latest news headlines for today, news sites, local news today, news report, up latest news, to day news, current news today, latest news update, hot news today, newspaper headlines today, top news stories today, news headlines in english, in the news , newsonline, latest national news, top stories today, nation breaking news, what's the news today, latest news in english, new com, the nation newspaper today, breaking news usa, today snews, national news headlines, headlines today breaking news, big news, live breaking news ,current news events, current news headlines, national news in tamil, important news today, world news update, what is the news today, latest local news, world news headlines today, show me the news, latest news app, usa news today headlines, top headlines, latest headlines, current news stories, top news stories of the day, todays news stories, today's national news in english, world news live, news on, up breaking news, us news headlines, live news update, top news headlines, today's national news headlines, news news news, breaking world news today, what's the latest news, news in, top world news, news last week, up current news, international news in english, google latest news, google news today, latest news online, todays news highlights, latest news live, world news today live, news highlights, latest world news today, latest world breaking news, read news, what is the latest news, what's new today, national news stories, main news today, current breaking news, current news in english, top news sites, tomorrow's news headlines, recent news articles, top news apps, todays top news, new news today, current national news, recent news stories, big news today, main news, new coming, national news headlines today, yesterday news headlines, news articles today, today's top headlines, what happened in the news today, current news articles, latest lanka news, current sri lanka news, latest it news, latest news headlines today, sri lankan news headlines, current , headlines, more news, online news today, recent, world news, top news this week, breaking the news, todays national news, news new, current news update, top headlines today, news storys, online news sites, latest breaking news today, up to the minute news, fresh news today, day news, breaking news stories, news letest, top news, websites, news headlines this week, news of breaking news video, latest world news update,news and, latest national news in tamil, latest current news, news news news news, today's national news, headlines in english, news page, most recent news, today's top news headlines, latest news stories, latest news, headlines in tamil, news report today, top breaking news, top 5 news headlines, show me the latest news, show me today's news, current local news, sri lanka news channels, recent news headlines, live news headlines, news homepage, world and national news, national news online, what's new in the news, top latest news, current live news, national news headlines in tamil, news today news, breaking news updates, national headlines, on the news, instant news, local news headlines, breaking news worldwide, international news app, world breaking news, what is the latest news today, world news online, news headlines of the day, main news headlines, top news stories this week, it news today, news latest news, breaking news online, news breaking news, current news in america, the latest breaking news, give me the latest news, news from, world news report, national news articles, world news, sri lanka news update, latest news articles, latest national news headlines, latest hot news, latest news update today, breaking news today live, new latest news, the last news, site news, top world news stories, world news tonight headlines, top national news, the breaking news, today news today news, breaking stories, latest international news today, give me today's news, today news in, best online news sites, news of the day in tamil, tamil news headlines today, national news update, latest news from, recent news today, latest newspaper headlines, today's latest national news, new breaking news, best news homepage, main headlines of today, local and world news, 7 latest news, latest reading news, latest today, world news update today, national news app, todays current news, latest news today worldwide, new newspaper, sri lankan newspapers headlines, website news, recent national news, top news now, last week's news headlines, recent current events, latest headlines of today, news websites for current events, breaking headlines, recent headlines, new update news, latest news report, news update in tamil, breaking news breaking news, what's going on in the news, today current news in tamil, breaking need, todays hot news, what's the latest news today, current news video, news online update, new headlines today, top news headlines today, news headlines today live, national news of the day, world news sites, what's new in the news today, latest news latest news, news of the day today, sri lankan news online, major news today, read news online, main headlines, news today breaking news, important news of the day, sri lankan news website, recent news events, news and current events, today's main news headlines, the news headlines, online news websites, breaking national news today, latest need, show the latest news, top news in english, big news this week, big news stories, top online news, latest breaking news in tamil, what's going on in the news today, recent news updates, hot news of the day, new news stories, latest news and headlines, top headlines of the day, latest news and updates, news and headlines, latest headlines today, current news online, world news websites, top current news, headline news now, national world news, current news headlines in tamil, national news stories today, latest news breaking news, newsday headlines, latest important news, recent important news, today top news in english, news news news news news, international news websites, today's national headlines, last week's news stories, international news sites, national headlines today, news current news, top headlines this week, the news latest, top news stories right now, the latest news headlines, current national news headlines, news headlines online, top recent news, news update online, the news online, news stories of the day, friday news headlines, current important news, today's current news headlines, headline news stories, national news headlines today in english, new new news, english news websites, today's top news headlines in english, breaking headline news today, latest big news, nation newspaper headlines today, current events today news, headlines now, top breaking news stories, new of today's news and headlines, today's important news headlines, latest breaking news headlines, breaking news this week , recent big news, current news current news, up top news, what's the news headlines today, current it news, news items today, most current news, latest national news headlines in tamil, national news websites, give me today's news headlines, recent it news news news news news news news ten news headlines top 5 news headlines of today show me the news headlines news headlines now new news headlines main headlines today current news report today's latest news headlines in tamil national breaking news headlines current hot news new hot news latest headline news today latest national news headlines for today what's in the news this week latest news website top news headlines of the day recent news in tamil top breaking news today find latest news recent news reports current news items the breaking news today latest news events the latest headline news in the news on the news in the news online top news stories now 3 current events in the news today main news of the day new it news big news of the day top news headlines this week up to date news headlines news sites for current events important news headlines late breaking world news latest top news stories recent hot news latest world breaking news today breaking news headlines in tamil breaking news update today top news stories last week breaking news stories today updated news headlines sri lankan news headlines today online current news show me today's news headlines recent national news headlines national news sites the latest national news hot news stories most up to date news sri lankan headlines today latest news highlights top news headlines in tamil national news highlights fresh news headlines current big news latest news sites update news stories important headlines of today latest sri lanka news headlines sri lanka newspaper headlines today the headline news recent newspaper headlines today's major news headlines any important news today today's latest national news headlines in tamil recent news on latest news of last week newest news stories the news headlines today most updated news best sri lankan news site find breaking news current news on breaking world news alert sri lanka news stories current national news headlines in tamil recent current news current headlines of today headline news update national news headlines in tamil of today latest breaking news stories top ten news headlines today some national news headlines of today newspaper update today most recent news stories current national news stories most recent breaking news three current events in the news today top news of the day in world show today's news headlines national headline news today headline news latest top news items most latest news latest national news headlines today up to date news stories top breaking news headlines find national news headlines today current and breaking news, ஹிஸ்புல்லா, இராஜிநாமா, நாடு, பரிசீலனை, சுன்னி முஸ்லிம், ஷியா முஸ்லிம், லெபனான், அரசியல் தலைவர்கள், பூகோள அரசியல், சாட் ஹரிரி, மாவா, போதைப்பொருள், விற்பனை, மாணவர்கள், ஆலோசனை, அட்டன், திமிங்கிலம், கடல், மன்னார், ஆழ்கடல், பாறை, கப்பல், செங்கலடி, பொலிஸார், மட்டக்களப்பு, உழவு இயந்திரம், காலி, கிந்­தோட்டை, கலவரம், மோதல், பொலிஸ், ஊரடங்குச்சட்டம்,">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="“பிரித்­தா­னிய பிர­தமர் என்னைக் கவ­னிப்­பதை விடுத்து தீவி­ர­வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும்” | Virakesari.lk"/>
    <meta property="og:description" content="“பிரித்­தா­னிய பிர­தமர் என்னைக் கவ­னிப்­பதை விடுத்து தீவி­ர­வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும்”"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/27741"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/27741/thumb_large_donald-trump.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><a href="http://www.clearpointresidencies.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/44/clearpoint.gif"></a></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><a href="http://www.clearpointresidencies.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/47/clearpoint.gif"></a></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="http://hellohytor.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/15/HYTOR_AIR__PVT__LTD_2.gif"></a></div>
    
        <div class="ad" id="header-ad-2"><a href="http://hellohytor.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/16/HYTOR_AIR__PVT__LTD.gif"></a></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27756" title="அம்பாந்தோட்டைத் துறைமுக ஊழியர்களின் தொழிலைப் பாதுகாப்பது அரசாங்கத்தின் கடமை ; ரணதுங்க&nbsp;">அம்பாந்தோட்டைத் துறைமுக ஊழியர்களின் தொழிலைப் பாதுகாப்பது அரசாங்கத்தின் கடமை ; ரணதுங்க&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27755" title="மின்சாரம் தாக்கி இளைஞன் பலி : புசல்லாவையில் சம்பவம்">மின்சாரம் தாக்கி இளைஞன் பலி : புசல்லாவையில் சம்பவம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27754" title="&ldquo;தல புட்டுவா&rdquo; வை சுட்டுக்கொன்றவர்களுக்கு விளக்கமறியல்">&ldquo;தல புட்டுவா&rdquo; வை சுட்டுக்கொன்றவர்களுக்கு விளக்கமறியல்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27753" title="191 தொழில் உத்தியோகத்தர்கள் புதிதாக நியமனம்">191 தொழில் உத்தியோகத்தர்கள் புதிதாக நியமனம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27752" title="சவுதி எண்ணெய் கப்பல் மோதியதில் பாம்பன் மீனவர்&nbsp; நடுக் கடலில் மாயம்">சவுதி எண்ணெய் கப்பல் மோதியதில் பாம்பன் மீனவர்&nbsp; நடுக் கடலில் மாயம்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27756" title="அம்பாந்தோட்டைத் துறைமுக ஊழியர்களின் தொழிலைப் பாதுகாப்பது அரசாங்கத்தின் கடமை ; ரணதுங்க&nbsp;">அம்பாந்தோட்டைத் துறைமுக ஊழியர்களின் தொழிலைப் பாதுகாப்பது அரசாங்கத்தின் கடமை ; ரணதுங்க&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27755" title="மின்சாரம் தாக்கி இளைஞன் பலி : புசல்லாவையில் சம்பவம்">மின்சாரம் தாக்கி இளைஞன் பலி : புசல்லாவையில் சம்பவம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27754" title="&ldquo;தல புட்டுவா&rdquo; வை சுட்டுக்கொன்றவர்களுக்கு விளக்கமறியல்">&ldquo;தல புட்டுவா&rdquo; வை சுட்டுக்கொன்றவர்களுக்கு விளக்கமறியல்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27753" title="191 தொழில் உத்தியோகத்தர்கள் புதிதாக நியமனம்">191 தொழில் உத்தியோகத்தர்கள் புதிதாக நியமனம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27751" title="அனர்த்தம், மின்தடை பற்றி அறிவிக்க விசேட தொலைபேசி இலக்கங்கள்">அனர்த்தம், மின்தடை பற்றி அறிவிக்க விசேட தொலைபேசி இலக்கங்கள்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><html>
<body>

<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
<!--<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>-->
<!--<a href="https://www.facebook.com/devijewellerslk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/31741/4.png"></a>-->
<!--<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devimiddle', [970, 90], 'div-gpt-ad-1489998758227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>-->
<!--<div id='div-gpt-ad-1489998758227-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489998758227-0'); });
</script>
</div>-->

<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>







<!--
<div class="float-left-area"style="width:480px;
		  float: left;">

<div class="inner-left">
<a href="http://www.virakesari.lk/article/13637" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22308/output_LrRNZt.gif" hspace="10px"/ >
                     

</div>
</div>

<div class="float-right-area"style="width:460px;
		  float: left;">

<div class="inner-right">
 <a href="http://www.virakesari.lk/article/13638" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22307/output_S4tqcB.gif"/ >
</div>

</div>

-->


</body>
</html></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/world">World</a></li>
                            <li class="active">&ldquo;பிரித்&shy;தா&shy;னிய பிர&shy;தமர் என்னைக் கவ&shy;னிப்&shy;பதை விடுத்து தீவி&shy;ர&shy;வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும்&rdquo;</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>&ldquo;பிரித்&shy;தா&shy;னிய பிர&shy;தமர் என்னைக் கவ&shy;னிப்&shy;பதை விடுத்து தீவி&shy;ர&shy;வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும்&rdquo;</h1>

                    <p class="meta">Published by Priyatharshan on 2017-12-01 12:34:11</p>


                                        <div id="article-middle-1" class="ad" style="text-align:center;margin: 15px 0;"><a href=" http://www.virakesari.lk/article/27605" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/48/Banner1.gif"></a></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>பிரித்&shy;தா&shy;னிய பிர&shy;தமர் தெரேஸா மே என்னில் கவனம் செலுத்&shy;து&shy;வதை விடுத்து தனது நாட்&shy;டி&shy;லான தீவி&shy;ர&shy;வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும் என அமெ&shy;ரிக்க ஜனா&shy;தி&shy;பதி டொனால்ட் ட்ரம்ப் தெரி&shy;வித்&shy;துள்ளார்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/47992/donald-trump.jpg" alt="" width="660" height="400" /></p>
<p>&nbsp;பிரித்&shy;தா&shy;னிய தீவிர வலது சாரிக் குழுவால் இணை&shy;யத்&shy;த&shy;ளத்தில் வெளி&shy;யி&shy;டப்&shy;பட்ட&nbsp; பதற்&shy;றத்தை ஏற்&shy;ப&shy;டுத்&shy;தக்&shy;கூ&shy;டிய 3 காணொளிக் காட்&shy;சி&shy;களை டொனால்ட் ட்ரம்ப் டுவிட்டர் இணை&shy;யத்&shy;த&shy;ளத்தின் மூலம் மீளப் பரி&shy;மாறிக் கொண்&shy;ட&shy;தை&shy;ய&shy;டுத்து,&nbsp; இவ்&shy;வாறு ஜனா&shy;தி&shy;ப&shy;தி&shy;யொ&shy;ருவர் செயற்&shy;பட்&shy;டுள்&shy;ளமை தவ&shy;றா&shy;னது என தெரேஸா மேயின் பேச்&shy;சாளர் குற்&shy;றஞ்&shy;சாட்&shy;டி&shy;யி&shy;ருந்தார்.</p>
<p>&nbsp;பிரித்தானிய தீவிர வலதுசாரி பிரிட் டிஷ் தேசிய கட்சியின் முன்னாள் உறுப்பினர் களால் ஸ்தாபிக்கப்பட்டுள்ள பிறிட்டன் பெர்ஸட் அமைப்பின் பிரதித் தலைவர் ஜேடா பிரான்ஸனால் வெளியிடப்பட்ட காணொளிக் காட்சிகளையே ட்ரம்ப் மீள வெளியிட்டிருந்தார்.</p>
<p>இந்நிலையில் டொனால்ட் ட்ரம்ப் டுவிட்டரில் தன்னால் வெளியிடப்பட்ட புதிய செய்தியில்,&nbsp; தெரேஸா மே தன்னைக் கவனிப்பதை விடுத்து தீவிரவாதிகள் தொடர்பில் கவனம் செலுத்த வேண்டும் என அழைப்பு விடுத்துள்ளார்.</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://bookshelf.encl.lk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/45/Webp.net-gifmaker__1_.gif"></a></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AF%86%E0%AE%A9%E0%AE%BE%E0%AE%B2%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D" class="tag">டெனால்ட் டிரம்ப்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AE%B5%E0%AE%BE%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">தீவிரவாதம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE" class="tag">அமெரிக்கா</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">பிரித்தானியா</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AF%81%E0%AE%B5%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D" class="tag">டுவிட்டர்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%87%E0%AE%B8%E0%AE%BE%20%E0%AE%AE%E0%AF%87" class="tag">திரேஸா மே</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27752"><h4 class="media-heading">சவுதி எண்ணெய் கப்பல் மோதியதில் பாம்பன் மீனவர்&nbsp; நடுக் கடலில் மாயம்</h4></a>
                        <p>சவுதியில் மீன்பிடிக்கச் சென்ற பாம்பன் மீனவர் நடுக்கடலில் மாயமானர்  இதனால்  ராமநாதபுரம் மாவட்ட கடலோர மீனவக்கிராமங்களில் பதட்ட நிலை ஏற்பட்டுள்ளதாக எமது செய்தியாளர் தெரிவித்தார்.

</p>

                        <div class="meta">
                        2017-12-01 15:00:54
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%B5%E0%AF%81%E0%AE%A4%E0%AE%BF" class="tag">சவுதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%B2%E0%AF%8D" class="tag">கப்பல்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%80%E0%AE%A9%E0%AE%B5%E0%AE%B0%E0%AF%8D" class="tag">மீனவர்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27749"><h4 class="media-heading">கடல் சீற்றம்காரணமாக மீனவர்கள் கடலுக்குச் செல்லவில்லை</h4></a>
                        <p>கடலாடி தாலுகாவில் உள்ள மூக்கையூர் மற்றும் ரோஜ்மாநகர் உள்ளிட்ட பத்திற்கும் மேற்பட்ட கடலோரப் பகுதியிலிருந்து கடல் சீற்றம் காரணமாக இரண்டாம் நாளாக மீனவர்கள் கடலுக்குச் செல்லவில்லையென எமது செய்தியாளர் தெரிவித்தார்.</p>

                        <div class="meta">
                        2017-12-01 13:20:03
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27741"><h4 class="media-heading">&ldquo;பிரித்&shy;தா&shy;னிய பிர&shy;தமர் என்னைக் கவ&shy;னிப்&shy;பதை விடுத்து தீவி&shy;ர&shy;வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும்&rdquo;</h4></a>
                        <p>பிரித்&shy;தா&shy;னிய பிர&shy;தமர் தெரேஸா மே என்னில் கவனம் செலுத்&shy;து&shy;வதை விடுத்து தனது நாட்&shy;டி&shy;லான தீவி&shy;ர&shy;வாதம் தொடர்பில் கவனம் செலுத்த வேண்டும் என அமெ&shy;ரிக்க ஜனா&shy;தி&shy;பதி டொனால்ட் ட்ரம்ப் தெரி&shy;வித்&shy;துள்ளார்.</p>

                        <div class="meta">
                        2017-12-01 12:34:11
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AF%86%E0%AE%A9%E0%AE%BE%E0%AE%B2%E0%AF%8D%E0%AE%9F%E0%AF%8D%20%E0%AE%9F%E0%AE%BF%E0%AE%B0%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%8D" class="tag">டெனால்ட் டிரம்ப்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AE%BF%E0%AE%B0%E0%AE%B5%E0%AE%BE%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">தீவிரவாதம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE" class="tag">அமெரிக்கா</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27740"><h4 class="media-heading">வட கொரி&shy;யா&shy;வு&shy;ட&shy;னான இரா&shy;ஜ&shy;தந்&shy;திர உற&shy;வு&shy;களை அனைத்து உலக நாடு&shy;களும் துண்&shy;டிக்க வேண்டும்</h4></a>
                        <p>வட கொரியா புதி&shy;தாக ஏவு&shy;க&shy;ணையை ஏவிப் பரி&shy;சோ&shy;தித்&shy;த&shy;தை&shy;ய&shy;டுத்து அந்&shy;நாட்&shy;டு&shy;ட&shy;னான இரா&shy;ஜ&shy;தந்&shy;திர உற&shy;வு&shy;களை அனைத்து நாடு&shy;களும் துண்&shy;டிக்க வேண்டும் என அமெ&shy;ரிக்கா அழைப்பு விடுத்&shy;துள்&shy;ளது. </p>

                        <div class="meta">
                        2017-12-01 12:23:38
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%9F%20%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">வட கொரியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%20%E0%AE%B9%E0%AF%8B%E0%AE%B2%E0%AE%BF" class="tag">நிக்கி ஹோலி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%AE%E0%AF%86%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE" class="tag">அமெரிக்கா</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27710"><h4 class="media-heading">சபரிமலை யாத்திரிகர்களின் பாதுகாப்பு கேள்விக்குறி!</h4></a>
                        <p>சபரிமலையில் நடத்தப்பட்ட திடீர் ஆய்வின்போது, தேவஸ்தானத்தின் உணவு விடுதி உள்ளிட்ட பல இடங்களில் தீ விபத்துகளைத் தடுப்பதற்கான பாதுகாப்பு விதிமுறைகள் மிகப் பாரிய அளவில் மீறப்பட்டிருப்பதைக் கண்டு அதிகாரிகள் அதிர்ச்சியடைந்தனர். இதையடுத்து, சபரிமலை செல்லும் பக்தர்களின் பாதுகாப்பு குறித்து சந்தேகம் தோன்றியுள்ளது.</p>

                        <div class="meta">
                        2017-11-30 11:54:05
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%AA%E0%AE%B0%E0%AE%BF%E0%AE%AE%E0%AE%B2%E0%AF%88" class="tag">சபரிமலை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88" class="tag">யாத்திரை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%80%20%E0%AE%B5%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81" class="tag">தீ விபத்து</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad article -->
<ins class="adsbygoogle"
     style="display:inline-block;width:656px;height:60px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="3496195064"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/27756">
			    <h4 class="media-heading">அம்பாந்தோட்டைத் துறைமுக ஊழியர்களின் தொழிலைப் பாதுகாப்பது அரசாங்கத்தின் கடமை ; ரணதுங்க&nbsp;</h4>

			    <div class="meta">
          2017-12-01 16:32:34
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27755">
			    <h4 class="media-heading">மின்சாரம் தாக்கி இளைஞன் பலி : புசல்லாவையில் சம்பவம்</h4>

			    <div class="meta">
          2017-12-01 16:12:55
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27754">
			    <h4 class="media-heading">&ldquo;தல புட்டுவா&rdquo; வை சுட்டுக்கொன்றவர்களுக்கு விளக்கமறியல்</h4>

			    <div class="meta">
          2017-12-01 15:39:18
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27753">
			    <h4 class="media-heading">191 தொழில் உத்தியோகத்தர்கள் புதிதாக நியமனம்</h4>

			    <div class="meta">
          2017-12-01 15:28:13
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27751">
			    <h4 class="media-heading">அனர்த்தம், மின்தடை பற்றி அறிவிக்க விசேட தொலைபேசி இலக்கங்கள்</h4>

			    <div class="meta">
          2017-12-01 14:27:13
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>

</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_Vi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2973460503781658"
     data-ad-slot="2402643239"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad">


<!--<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>-->



<!-- Publisher ID = 9221 , Size = 300x250 --> 

<!--<script type="text/javascript">var compassSmartTag={h:"2140496",t:"17210",d:"2",referral:"virakesari.lk",y_b:{y:"j",s:"300x250"}};</script><script src="//cdn.marphezis.com/cmpp/cst.min.js"></script>-->





<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!--<!DOCTYPE html>
<html>
<head>

</head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1430218349874-0').addService(googletag.pubads());
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1428478635633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1431935009255-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script>


</head>
<body>
<div class="float-left-area"style="width:620px; float: left;height:260px; ">
<div class="float-left-area"style="width:310px; float: left;height:260px; ">
<div id='div-gpt-ad-1430218349874-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430218349874-0'); });
</script>
</div>
</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1428478635633-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428478635633-0'); });
</script>
</div>
</div>

</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1431935009255-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431935009255-0'); });
</script>
</div>

</div>
<script type="text/javascript"> var infolinks_pid = 2912030; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</body>
</html>-->
</div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2017. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
