<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>"சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே" : வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில்  | Virakesari.lk</title>
    <meta name="description" content="&quot;சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே&quot; : வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில் ">
    <meta name="keywords" content="இலங்கை போக்குவரத்து சபை,வவுனியா சாலை ஊழியர்கள்,பணிப்புறக்கணிப்பு,Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News, Business News, Financial News, Cinema &amp; Sports News update,World news,News headlines from Australia and the world. The latest national, world, business, sport,prime minister,international news, features and analysis from Africa, the Asia-Pacific, Europe, Latin America, the Middle East, South Asia, and the United States and Canada, malcolm turnbull, china, tourism, trade, entertainment and technology news from News Limited news papers,News.com.au, Crime news, Business news, Tamil News,News, Breaking News, Latest News, Australia News, World News, Video, Daily News, Local News, News Headlines, news online news papers, News limited, Tamil latest news, Tamilnadu news,Tamil News, Tamilnadu News, Latest Tamil News, Tamilnadu Politics, Tamil Newspaper, World news,Others,thatstamil, online tamil news, tamil news portal, tamil actors, tamil actresses, astrology news in tamil, chennai news, கேலரி, ஜோதிடம, இலக்கியம, ஆன்மீகம, தமிழ் வீடியோ, தமிழ சினிமா, கோலிவுட , நடிகைகள், நடிகர், திரைப் படங்கள்,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,Tamil Songs,Lanka, Sri, Sri Lanka, Srilanka, Antharangam Srilanka,Sri Lanka Latest news updates from Sri Lanka,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,World Cup Cricket,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, live,Over by over reports,,Sport,Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper,India v West Indies, Live cricket score,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, national newspaper, national daily newspaper,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, Canada, England, Australia, Britain, United States, USA, UK, Saudi Arabia, Qatar, Malaysia, Singapore, UAE,France, Europe, Oceanic, Middle est, Germany, Netherlands, Russia, Switzerland, Iceland, Iran, Maldives, New Zealand, Norway டயகம,போடைஸ் வழி,ஹட்டன்,இலங்கை போக்குவரத்து சபை, பஸ், வைத்தியசாலை,விசாரணை, hatton,bus accident, ctb bus, hospitalized, புத்தளம் - மதுரங்குளி, முந்தல்,தனியார் போக்குவரத்து சபை,பஸ், private bus, puttalam, madurangguli,  ,விபத்து,வைத்தியசாலை,hospital,10th mile post, வவுனியா,தாண்டிக்குளம்,ஐயனார் கோவில்,தங்கச் சங்கிலி கொள்ளை,பொலிஸார்,விசாரணை,vavuniya,thandikkulam, chain robbery, police ,arrest,  புது மணத்தம்பதிகள், அதி சொகுசு விடுதி,தேனிலவு,குளியாபிட்டி,விசாரணை, newelycouple ,honeymoon,hotel, தெடிகம கீழ், லேனகல ,கெப் வாகனம்,தாய்,மகன்,ஆரம்ப வைத்தியசாலை,மரண பரிசோதனை,பொலிஸார்,கைது, dhedigama, mother, son, base hospital, poasmottam, police, ஆடையகம் ,ஆடை,இரசாயனவியல் ஆய்வாளர்,பகுப்பாய்வு அறிக்கை,காலி,பிரதான மஜிஸ்த்திரேட்,textiles, galle,chemistry,report,majistrate, நீரோடை,பெண்,பிபிலை,கடூழிய சிறை,கைது ,பொலிஸார்,துஷ்பிரயோகம்,openplace, woman, bibile, jail, arrest, மஸ்கெலியா, லெமன்மோரா தோட்ட தொழிலாளர்கள்,பறிக்கப்பட்ட உரிமைகள்,ஆர்ப்பாட்டம், ">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content=""சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே" : வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில்  | Virakesari.lk"/>
    <meta property="og:description" content="&quot;சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே&quot; : வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில் "/>
    <meta property="og:url" content="http://www.virakesari.lk/article/27199"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/27199/thumb_large_Local_News.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><a href="http://www.clearpointresidencies.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/44/bck.gif"></a></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><a href="http://www.clearpointresidencies.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/47/bck.gif"></a></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><a href="http://hellohytor.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/15/HYTOR_AIR__PVT__LTD_2.gif"></a></div>
    
        <div class="ad" id="header-ad-2"><a href="http://hellohytor.com" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/16/HYTOR_AIR__PVT__LTD.gif"></a></div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27204" title="தற்காலிக முடிவுக்கு வந்தது வவுனியா சாலை ஊழியர்களின் பணிபுறக்கணிப்பு">தற்காலிக முடிவுக்கு வந்தது வவுனியா சாலை ஊழியர்களின் பணிபுறக்கணிப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27203" title="இலங்கை வந்த அவுஸ்திரேலிய கடற்படைக் கப்பல் நாடு திரும்பியது">இலங்கை வந்த அவுஸ்திரேலிய கடற்படைக் கப்பல் நாடு திரும்பியது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27202" title="ஐக்கிய அரபு இராஜ்ஜியதின் வெளிநாட்டு அலுவல்கள் அமைச்சர் இலங்கை வருகை">ஐக்கிய அரபு இராஜ்ஜியதின் வெளிநாட்டு அலுவல்கள் அமைச்சர் இலங்கை வருகை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27201" title="வவுனியாவில் 10கிலோ கேரளா  கஞ்சா அதிரடியாக மீட்பு">வவுனியாவில் 10கிலோ கேரளா  கஞ்சா அதிரடியாக மீட்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27200" title="இரண்டு பிள்ளையார் சிலைகள் உடைப்பு : மூன்று பிள்ளையார் சிலைகள் திருடல் : மன்னாரில் சம்பவம்">இரண்டு பிள்ளையார் சிலைகள் உடைப்பு : மூன்று பிள்ளையார் சிலைகள் திருடல் : மன்னாரில் சம்பவம்</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27202" title="ஐக்கிய அரபு இராஜ்ஜியதின் வெளிநாட்டு அலுவல்கள் அமைச்சர் இலங்கை வருகை">ஐக்கிய அரபு இராஜ்ஜியதின் வெளிநாட்டு அலுவல்கள் அமைச்சர் இலங்கை வருகை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27198" title="டிசம்பர் 11 முதல் 14  வரை வேட்பு மனு&shy;தாக்கல் ; ஜனவரியில் தேர்தல்">டிசம்பர் 11 முதல் 14  வரை வேட்பு மனு&shy;தாக்கல் ; ஜனவரியில் தேர்தல்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27196" title="கிந்தோட்டையில் கலவரம் ; நிலைமை கட்டுப்பாட்டுக்குள், 19 பேர் கைது">கிந்தோட்டையில் கலவரம் ; நிலைமை கட்டுப்பாட்டுக்குள், 19 பேர் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27193" title="மழை கைகொடுத்தபோதிலும் 172 ஓட்டங்களுக்குள் சுருண்டது இந்தியா">மழை கைகொடுத்தபோதிலும் 172 ஓட்டங்களுக்குள் சுருண்டது இந்தியா</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/27189" title="எம்மை திருடர்கள் எனக்கூறிக்கொண்டு அரசில் இருப்பவர்களே திருடுகின்றனர் ; மஹிந்த">எம்மை திருடர்கள் எனக்கூறிக்கொண்டு அரசில் இருப்பவர்களே திருடுகின்றனர் ; மஹிந்த</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><html>
<body>

<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
<!--<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>-->
<!--<a href="https://www.facebook.com/devijewellerslk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/31741/4.png"></a>-->
<!--<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devimiddle', [970, 90], 'div-gpt-ad-1489998758227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>-->
<!--<div id='div-gpt-ad-1489998758227-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489998758227-0'); });
</script>
</div>-->

<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>







<!--
<div class="float-left-area"style="width:480px;
		  float: left;">

<div class="inner-left">
<a href="http://www.virakesari.lk/article/13637" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22308/output_LrRNZt.gif" hspace="10px"/ >
                     

</div>
</div>

<div class="float-right-area"style="width:460px;
		  float: left;">

<div class="inner-right">
 <a href="http://www.virakesari.lk/article/13638" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22307/output_S4tqcB.gif"/ >
</div>

</div>

-->


</body>
</html></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">&quot;சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே&quot; : வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில் </li>
            </ol>

            <section class="article single">

                <article>
                    <h1>&quot;சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே&quot; : வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில் </h1>

                    <p class="meta">Published by Vijithaa on 2017-11-18 11:49:38</p>


                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>இலங்கை போக்குவரத்து சபையின் வட பிராந்திய முகாமையாளரையும் வட பிராந்திய பாதுகாப்பு முகாமையாளரையும் இடமாற்றக்கோரி இன்று&nbsp; காலை முதல் தொடர்ச்சியாக இலங்கை போக்குவரத்து சபையின் வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில் ஈடுபட்டுள்ளனர்.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/47108/DSC_7276.jpg" alt="" width="818" height="545" /></p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/47107/DSC_7238.jpg" alt="" width="818" height="545" /></p>
<p>வட பிராந்திய ஒன்றிணைந்த தொழிற்சங்கத்தின் தலைவர் இராசரத்தினம் வாமதேவன்&nbsp;குறித்த பணிப்புறக்கணிப்பு தொடர்பாக கருத்து தெரிவிக்கையில்,</p>
<p>"வவுனியா சாலையின் நடவடிக்கைகளை நாங்கள் இன்று முடக்கி வைப்பதற்குரிய காரணம் எங்களுடைய வட பிராந்திய முகாமையாளர் ஒரு தலைப்பட்சமாக ஒரு குறிப்பிட்ட நபர்களின் கதைகளை கேட்டுக்கொண்டு செயற்படுவதுடன் பழிவாங்கும் செயற்பாட்டில் நடந்து கொள்கின்றார்.</p>
<p>வட மாகாணத்தில் தகுதியான பல உத்தியோகத்தர்கள் இருக்கின்ற போதும் தகுதியற்றவர்களுக்கு நியமனம் வழங்கப்படுவதுடன், அவரது கட்சி சார்பானவர்களுக்கே முதலுரிமையளிக்கின்றார். எங்களது சாலையில் எரிபொருளை நிரப்பி விரயம் செய்வது போன்ற பல்வேறு கோரிக்கைகளை முன்வைத்து இலங்கை போக்குவரத்து சபையின் வட பிராந்திய முகாமையாளரையும், வட பிராந்திய பாதுகாப்பு முகாமையாளரையும் இடமாற்றக்கோரி இன்று தொடக்கம் தொடர் பணிபுறக்கணிப்பில் ஈடுபட்டுள்ளோம்" என தெரிவித்தார்.</p>
<p>"இ.போ.ச வடக்கு பிராந்திய முகாமையாளரை உடனடியாக மாற்று", "சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே", "வட பிராந்திய முகாமையாளர் தனது வாகனத்திற்கு வவுனியா சாலையில் மாத்திரம் ஒரு மாதத்திற்குள் 211 லீற்றர்க்கு அதிகமான எரிபொருளை விரயம் செய்துள்ளார்", "உனது சொந்தத் தேவைக்காக வவுனியா சாலையின் எரிபொருளையும், சொத்துக்களையும் வீணடிக்காதே", "உன் சொந்த விருப்பு ,வெறுப்புகளுக்காக மற்றவர்களை பழி வாங்காதே", "வட பிராந்திய பாதுகாப்பு உத்தியோகத்தரின் தலமைக்காரியாலய பதவிமாற்ற கட்டளையை நடைமுறைப்படுத்தாதது ஏன்?" என பல்வேறு வாசகங்களை தாங்கிய பாதைகள் இ.போ.ச வவுனியா சாலைக்கு முன்பாக காட்சிப்படுத்தப்பட்டுள்ளன.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/47106/DSC_7264.jpg" alt="" width="833" height="555" /></p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://bookshelf.encl.lk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/45/Webp.net-gifmaker__1_.gif"></a></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%AA%E0%AF%8B%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%AA%E0%AF%88" class="tag">இலங்கை போக்குவரத்து சபை</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE%20%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88%20%E0%AE%8A%E0%AE%B4%E0%AE%BF%E0%AE%AF%E0%AE%B0%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">வவுனியா சாலை ஊழியர்கள்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%A3%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%A3%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">பணிப்புறக்கணிப்பு</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27204"><h4 class="media-heading">தற்காலிக முடிவுக்கு வந்தது வவுனியா சாலை ஊழியர்களின் பணிபுறக்கணிப்பு</h4></a>
                        <p>இலங்கை போக்குவரத்து சபையின் வட பிராந்திய முகாமையாளரையும், வட பிராந்திய பாதுகாப்பு முகாமையாளரையும் இடமாற்றக்கோரி இன்று காலை முதல் இலங்கை போக்குவரத்து சபையின் வவுனியா சாலை ஊழியர்கள் மேற்கொண்ட பணிப்புறக்கணிப்பு முடிவுக்கு கொண்ட வரப்பட்டுள்ளது.

</p>

                        <div class="meta">
                        2017-11-18 14:01:45
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88%20%E0%AE%AA%E0%AF%8B%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AF%81%20%E0%AE%9A%E0%AE%AA%E0%AF%88" class="tag">இலங்கை போக்குவரத்து சபை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%A3%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81%E0%AE%B1%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%A3%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">பணிப்புறக்கணிப்பு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%B1%E0%AF%8D%E0%AE%95%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%95%20%E0%AE%AE%E0%AF%81%E0%AE%9F%E0%AE%BF%E0%AE%B5%E0%AF%81" class="tag">தற்காலிக முடிவு</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27203"><h4 class="media-heading">இலங்கை வந்த அவுஸ்திரேலிய கடற்படைக் கப்பல் நாடு திரும்பியது</h4></a>
                        <p>நல்லெண்ண விஜமொன்றை மேற்கொண்டு இலங்கைக்கு வருகை தந்த அஸ்திரேலிய நியூகாஸ்ரல் என்ற கடற்படைக்கப்பல் வெற்றிகரமாக தனது விஜயத்தை நிறைவுசெய்துகொண்டு நாடு திரும்பியது.

</p>

                        <div class="meta">
                        2017-11-18 13:57:25
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B5%E0%AF%81%E0%AE%B8%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%87%E0%AE%B2%E0%AE%BF%E0%AE%AF%20%E0%AE%95%E0%AE%9F%E0%AE%B1%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%88" class="tag">அவுஸ்திரேலிய கடற்படை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%B2%E0%AF%8D" class="tag">கப்பல்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27202"><h4 class="media-heading">ஐக்கிய அரபு இராஜ்ஜியதின் வெளிநாட்டு அலுவல்கள் அமைச்சர் இலங்கை வருகை</h4></a>
                        <p>ஐக்கிய அரபு இராஜ்ஜியதின் வெளிநாட்டு அலுவல்கள் அமைச்சர் ஷெயிக் அப்துல்லா பின் ஹல்தானி இலங்கைக்கு விஜயம் மேற்கொண்டுள்ளார்.</p>

                        <div class="meta">
                        2017-11-18 13:35:17
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%90%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%AF%20%E0%AE%85%E0%AE%B0%E0%AE%AA%E0%AF%81%20%E0%AE%87%E0%AE%B0%E0%AE%BE%E0%AE%9C%E0%AF%8D%E0%AE%9C%E0%AE%BF%E0%AE%AF%E0%AE%AE%E0%AF%8D" class="tag">ஐக்கிய அரபு இராஜ்ஜியம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%BF%E0%AE%B2%E0%AE%95%E0%AF%8D%20%E0%AE%AE%E0%AE%BE%E0%AE%B0%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%A9" class="tag">திலக் மாரப்பன</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B0%E0%AE%9A%E0%AE%95%E0%AF%81%E0%AE%9F%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%AE%E0%AF%8D" class="tag">அரசகுடும்பம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27201"><h4 class="media-heading">வவுனியாவில் 10கிலோ கேரளா  கஞ்சா அதிரடியாக மீட்பு</h4></a>
                        <p>வவுனியா மத்திய பேருந்து நிலையத்தில் வைத்து இன்று அதிகாலை 1.30 மணியளவில் யாழ்ப்பாணத்திலிருந்து கொழும்பு நோக்கிச் சென்ற இ.போ.ச பேருந்தில் கேரளா கஞ்சா 10கிலோ, 23 கிராமினை வவுனியா பொலிஸ் நிலையப்பொறுப்பதிகாரி தலைமையில் சென்ற குழுவினர் கைப்பற்றியுள்ளதுடன் சந்தேக நபரையும் கைது செய்துள்ளனர்.

</p>

                        <div class="meta">
                        2017-11-18 12:40:04
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%B5%E0%AF%81%E0%AE%A9%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">வவுனியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%87%E0%AE%B0%E0%AE%B3%E0%AE%BE%20%E0%AE%95%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%BE" class="tag">கேரளா கஞ்சா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%9A%E0%AE%BE%E0%AE%B0%E0%AE%A3%E0%AF%88" class="tag">விசாரணை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/27200"><h4 class="media-heading">இரண்டு பிள்ளையார் சிலைகள் உடைப்பு : மூன்று பிள்ளையார் சிலைகள் திருடல் : மன்னாரில் சம்பவம்</h4></a>
                        <p>மன்னாரில் பல்வேறு இடங்களில் பிள்ளையார் சிலைகள் திருடப்பட்டுள்ளதோடு, பிள்ளையார் சிலைகள் மற்றும் தேவாலயத்தின் உண்டியல் என்பன உடைக்கப்பட்ட சம்பவம் இன்று  அதிகாலை இடம் பெற்றுள்ளதாக தெரிய வருகின்றது.

</p>

                        <div class="meta">
                        2017-11-18 12:25:44
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%BE%E0%AE%B0%E0%AF%8D" class="tag">மன்னார்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AF%88%E0%AE%AF%E0%AE%BE%E0%AE%B0%E0%AF%8D%20%E0%AE%9A%E0%AE%BF%E0%AE%B2%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">பிள்ளையார் சிலைகள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%87%E0%AE%B5%E0%AE%BE%E0%AE%B2%E0%AE%AF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%A9%E0%AF%8D%20%E0%AE%89%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D" class="tag">தேவாலயத்தின் உண்டியல்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/27204">
			    <h4 class="media-heading">தற்காலிக முடிவுக்கு வந்தது வவுனியா சாலை ஊழியர்களின் பணிபுறக்கணிப்பு</h4>

			    <div class="meta">
          2017-11-18 14:01:45
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27202">
			    <h4 class="media-heading">ஐக்கிய அரபு இராஜ்ஜியதின் வெளிநாட்டு அலுவல்கள் அமைச்சர் இலங்கை வருகை</h4>

			    <div class="meta">
          2017-11-18 13:35:17
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27201">
			    <h4 class="media-heading">வவுனியாவில் 10கிலோ கேரளா  கஞ்சா அதிரடியாக மீட்பு</h4>

			    <div class="meta">
          2017-11-18 12:40:04
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27200">
			    <h4 class="media-heading">இரண்டு பிள்ளையார் சிலைகள் உடைப்பு : மூன்று பிள்ளையார் சிலைகள் திருடல் : மன்னாரில் சம்பவம்</h4>

			    <div class="meta">
          2017-11-18 12:25:44
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/27199">
			    <h4 class="media-heading">&quot;சிலரின் சொல்லைக் கேட்டு வவுனியா சாலையை வதைக்காதே&quot; : வவுனியா சாலை ஊழியர்கள் பணிப்புறக்கணிப்பில் </h4>

			    <div class="meta">
          2017-11-18 11:49:38
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><iframe frameborder="0" height="200" scrolling="no" src="https://www.techkeels.com/creatives/meadow/banner/300x200veerakesari" width="300"> </iframe>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<iframe  frameborder="0" height="200" scrolling="no" src="https://techkeels.com/creatives/janashakthi_hsc/vk300x200" width="300"> </iframe>
<div onclick="janashakthi_espn()" style="position: absolute;width: 300px;height: 200px;margin-top:-201px;margin-left:0;cursor: pointer;">
</div>
<script src="https://www.techkeels.com/creatives/janashakthi_hsc/vk300x200/espn_popup.js"></script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar', [300, 250], 'div-gpt-ad-1505281865123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/Seylan_Virakesar_300_x_250_Second_Sidebar -->
<div id='div-gpt-ad-1505281865123-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505281865123-0'); });
</script>
</div>

</br>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad">


<!--<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>-->



<!-- Publisher ID = 9221 , Size = 300x250 --> 

<!--<script type="text/javascript">var compassSmartTag={h:"2140496",t:"17210",d:"2",referral:"virakesari.lk",y_b:{y:"j",s:"300x250"}};</script><script src="//cdn.marphezis.com/cmpp/cst.min.js"></script>-->





<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!--<!DOCTYPE html>
<html>
<head>

</head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1430218349874-0').addService(googletag.pubads());
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1428478635633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1431935009255-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script>


</head>
<body>
<div class="float-left-area"style="width:620px; float: left;height:260px; ">
<div class="float-left-area"style="width:310px; float: left;height:260px; ">
<div id='div-gpt-ad-1430218349874-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430218349874-0'); });
</script>
</div>
</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1428478635633-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428478635633-0'); });
</script>
</div>
</div>

</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1431935009255-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431935009255-0'); });
</script>
</div>

</div>
<script type="text/javascript"> var infolinks_pid = 2912030; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</body>
</html>-->
</div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2017. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
