<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>பட்டிபொல வாகன விபத்தில் ஒருவர் பலி | Virakesari.lk</title>
    <meta name="description" content="பட்டிபொல வாகன விபத்தில் ஒருவர் பலி">
    <meta name="keywords" content="Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News, Business News, Financial News, Cinema &amp; Sports News update,World news,News headlines from Australia and the world. The latest national, world, business, sport,prime minister,international news, features and analysis from Africa, the Asia-Pacific, Europe, Latin America, the Middle East, South Asia, and the United States and Canada, malcolm turnbull, china, tourism, trade, entertainment and technology news from News Limited news papers,News.com.au, Crime news, Business news, Tamil News,News, Breaking News, Latest News, Australia News, World News, Video, Daily News, Local News, News Headlines, news online news papers, News limited, Tamil latest news, Tamilnadu news,Tamil News, Tamilnadu News, Latest Tamil News, Tamilnadu Politics, Tamil Newspaper, World news,Others,thatstamil, online tamil news, tamil news portal, tamil actors, tamil actresses, astrology news in tamil, chennai news, கேலரி, ஜோதிடம, இலக்கியம, ஆன்மீகம, தமிழ் வீடியோ, தமிழ சினிமா, கோலிவுட , நடிகைகள், நடிகர், திரைப் படங்கள்,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,Tamil Songs,Lanka, Sri, Sri Lanka, Srilanka, Antharangam Srilanka,Sri Lanka Latest news updates from Sri Lanka,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,World Cup Cricket,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, live,Over by over reports,,Sport,Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper,India v West Indies, Live cricket score,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, national newspaper, national daily newspaper,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, Canada, England, Australia, Britain, United States, USA, UK, Saudi Arabia, Qatar, Malaysia, Singapore, UAE,France, Europe, Oceanic, Middle est, Germany, Netherlands, Russia, Switzerland, Iceland, Iran, Maldives, New Zealand, Norway
">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="பட்டிபொல வாகன விபத்தில் ஒருவர் பலி | Virakesari.lk"/>
    <meta property="og:description" content="பட்டிபொல வாகன விபத்தில் ஒருவர் பலி"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/24060"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/24060/thumb_large_Local_News.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/mobital_featured_virakesari_300X60', [300, 100], 'div-gpt-ad-1406026477651-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406026477651-0" style="width:300px; height:60px; overflow:hidden; float:left;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406026477651-0'); });
</script></div>






</div>
    
        <div class="ad" id="header-ad-2">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1485161875807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1485161875807-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485161875807-0'); });
</script>
</div>





</div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24077" title="நாணய சுழற்சியில் இந்தியா வெற்றி ; இலங்கை முதலில் துடுப்பெடுத்தாட அழைப்பு">நாணய சுழற்சியில் இந்தியா வெற்றி ; இலங்கை முதலில் துடுப்பெடுத்தாட அழைப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24076" title="வாகன சாரதிகளுக்கு பொலிஸார் விடுத்த அதிரடி வேண்டுகோள்...!">வாகன சாரதிகளுக்கு பொலிஸார் விடுத்த அதிரடி வேண்டுகோள்...!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24075" title="வைத்தியர்கள் காலவரையரையற்ற பணி பகிஷ்கரிப்பு">வைத்தியர்கள் காலவரையரையற்ற பணி பகிஷ்கரிப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24074" title="கிரன் பொலாட் செய்த காரியத்தால் உலக சாதனையை பறிகொடுத்த வீரர் (வீடியோ இணைப்பு)">கிரன் பொலாட் செய்த காரியத்தால் உலக சாதனையை பறிகொடுத்த வீரர் (வீடியோ இணைப்பு)</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24073" title="&quot;அறிவும், மதிநுட்பமும் நிறைந்த மனிதனை வாசிப்பு உருவாக்கும்&quot;    ">&quot;அறிவும், மதிநுட்பமும் நிறைந்த மனிதனை வாசிப்பு உருவாக்கும்&quot;    </a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24077" title="நாணய சுழற்சியில் இந்தியா வெற்றி ; இலங்கை முதலில் துடுப்பெடுத்தாட அழைப்பு">நாணய சுழற்சியில் இந்தியா வெற்றி ; இலங்கை முதலில் துடுப்பெடுத்தாட அழைப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24076" title="வாகன சாரதிகளுக்கு பொலிஸார் விடுத்த அதிரடி வேண்டுகோள்...!">வாகன சாரதிகளுக்கு பொலிஸார் விடுத்த அதிரடி வேண்டுகோள்...!</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24075" title="வைத்தியர்கள் காலவரையரையற்ற பணி பகிஷ்கரிப்பு">வைத்தியர்கள் காலவரையரையற்ற பணி பகிஷ்கரிப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24068" title="இலங்கை மண்ணில் இடது கையில் துடுப்பெடுத்தாடிய விராட் கோலி (வீடியோ இணைப்பு)">இலங்கை மண்ணில் இடது கையில் துடுப்பெடுத்தாடிய விராட் கோலி (வீடியோ இணைப்பு)</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/24057" title="பிரித்தானிய இளவரசியின் நிர்வாணப்படத்தை வெளியிட்ட பத்திரிகை ; நீதிமன்றம் அதிரடி தீர்ப்பு">பிரித்தானிய இளவரசியின் நிர்வாணப்படத்தை வெளியிட்ட பத்திரிகை ; நீதிமன்றம் அதிரடி தீர்ப்பு</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><html>
<body>

<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
<!--<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>-->
 

<!--<a href="https://www.facebook.com/devijewellerslk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/31741/4.png"></a>-->
<!--<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devimiddle', [970, 90], 'div-gpt-ad-1489998758227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>-->
<!--<div id='div-gpt-ad-1489998758227-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489998758227-0'); });
</script>
</div>-->

<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>







<!--
<div class="float-left-area"style="width:480px;
		  float: left;">

<div class="inner-left">
<a href="http://www.virakesari.lk/article/13637" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22308/output_LrRNZt.gif" hspace="10px"/ >
                     

</div>
</div>

<div class="float-right-area"style="width:460px;
		  float: left;">

<div class="inner-right">
 <a href="http://www.virakesari.lk/article/13638" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22307/output_S4tqcB.gif"/ >
</div>

</div>

-->

</body>
</html></div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">பட்டிபொல வாகன விபத்தில் ஒருவர் பலி</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>பட்டிபொல வாகன விபத்தில் ஒருவர் பலி</h1>

                    <p class="meta">Published by Vijithaa on 2017-09-06 14:17:16</p>


                                        <div id="article-middle-1" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://www.virakesari.lk/article/23830" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/48/Webp.net-gifmaker.gif"></a></div>
                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>பட்டிப்பொல பொலிஸ் பிரிவிற்குட்பட்ட நுவரெலியா ஹோட்டன்தென்ன பிரதான வீதியில் பட்டிப்பொல 24 ஆம் கட்டைப்பகுதியில் நேற்று மாலை&nbsp;இடம்பெற்ற விபத்தில் ஒருவர் &nbsp;சம்பவ இடத்திலேயே உயிரிழந்துள்ளதுடன் மூவர் படுங்காயங்களுக்குள்ளாகியிருப்பதாக பட்டிப்பொல பொலிஸார் தெரிவிக்கின்றனர்.</p>
<p>பட்டிப்பொலவிலிருந்து ஹோட்டன்தென்ன பகுதியை நோக்கி சென்ற முச்சக்கரவண்டியும் ஹோட்டன்தென்னவிலிருந்து பட்டிப்பொல பகுதியை நோக்கி சென்ற கார் ஒன்றுமே இவ்வாறு நேருக்கு நேர் மோதி விபத்துக்குள்ளாகியுள்ளது.</p>
<p><img src="http://cdn.virakesari.lk/uploads/medium/file/42574/Local_News.jpg" alt="" width="812" height="492" /></p>
<p>முச்சக்கரவண்டியில் &nbsp;பயணித்தவர்களில் ஒருவர் உயிரிழந்துள்ளதுடன், &nbsp;மேலும் இருவர் படுங்காயங்களுக்குள்ளாகி நுவரெலியா வைத்தியசாலையில் அனுமதிக்கப்பட்டு சிகிச்சை பெற்று வருகின்றனர்.</p>
<p>உயிரிழந்தவர் கேகாலை அரநாயக்க பகுதியை சேர்ந்த &nbsp;20 வயதுடைய யூ.எல். சம்பத் சோமரத்ன என அடையாளம் காணப்பட்டுள்ளார்.</p>
<p>முச்சக்கரவண்டி சாரதி மதுபானம் அருந்தி&nbsp;முச்சக்கரவண்டியை வேகமாக செலுத்தியதினாலேயே இவ்விபத்து நேர்ந்துள்ளதாக பட்டிப்பொல பொலிஸார் தெரிவித்தனர்.</p>
<p>முச்சக்கரவண்டி சாரதியையும், கார் சாரதியையும் கைது செய்துள்ளதாகவும், அவர்களை &nbsp;இன்று நுவரெலியா நீதிமன்றத்தில் ஆஜர்ப்படுத்த நடவடிக்கைகள் எடுத்துள்ளதாகவும் பொலிஸார் மேலும் தெரிவித்தனர்.</p>
<p>இவ்விபத்து தொடர்பான மேலதிக விசாரணகளை பட்டிப்பொல போக்குவரத்து பொலிஸார் மேற்கொண்டு வருகின்றனர்.</p>
<p>&nbsp;</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><a href="http://bookshelf.encl.lk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/ad/advert_image/45/Bookshelf-Banner.gif"></a></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%8A%E0%AE%B2" class="tag">பட்டிப்பொல</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%86%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">நுவரெலியா</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B9%E0%AF%8B%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D%E0%AE%A4%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9" class="tag">ஹோட்டன்தென்ன</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8A%E0%AE%B2%E0%AE%BF%E0%AE%B8%E0%AE%BE%E0%AE%B0%E0%AF%8D" class="tag">பொலிஸார்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%81%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B0%E0%AE%B5%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%BF" class="tag">முச்சக்கரவண்டி</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AF%8D" class="tag">கார்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88" class="tag">வைத்தியசாலை</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/24076"><h4 class="media-heading">வாகன சாரதிகளுக்கு பொலிஸார் விடுத்த அதிரடி வேண்டுகோள்...!</h4></a>
                        <p>மலையகத்தில் சீரற்ற காலநிலையினால் ஹட்டன் - நுவரெலியா பிரதான வீதியிலும், ஹட்டன் கொழும்பு பிரதான வீதியிலும் பனிமூட்டங்கள் நிரம்பி காணப்படுகின்றது.</p>

                        <div class="meta">
                        2017-09-06 18:59:50
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B9%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%A9%E0%AF%8D" class="tag">ஹட்டன்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AF%81%E0%AE%B5%E0%AE%B0%E0%AF%86%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">நுவரெலியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%8A%E0%AE%B4%E0%AF%81%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">கொழும்பு</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/24075"><h4 class="media-heading">வைத்தியர்கள் காலவரையரையற்ற பணி பகிஷ்கரிப்பு</h4></a>
                        <p>வெலிமடை அடிப்படை வைத்தியசாலையின் வைத்தியர்கள் இன்று முதல் காலவரையரையற்ற பணி பகிஷ்கரிப்பில் ஈடுபட தீர்மானித்துள்ளனர்.</p>

                        <div class="meta">
                        2017-09-06 18:45:58
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%86%E0%AE%B2%E0%AE%BF%E0%AE%AE%E0%AE%9F%E0%AF%88" class="tag">வெலிமடை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B5%E0%AE%9A%E0%AE%B0%20%E0%AE%9A%E0%AE%BF%E0%AE%95%E0%AE%BF%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AF%88%20%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BF%E0%AE%B5%E0%AF%81" class="tag">அவசர சிகிச்சை பிரிவு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AE%BF%E0%AE%B0" class="tag">தீவிர</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/24073"><h4 class="media-heading">&quot;அறிவும், மதிநுட்பமும் நிறைந்த மனிதனை வாசிப்பு உருவாக்கும்&quot;    </h4></a>
                        <p>வாசிப்பு என்பது அறிவு மற்றும் மதிநுட்பம் நிறைந்த மனிதரை உருவாக்குமென ஜனாதிபதி தெரிவித்தார். </p>

                        <div class="meta">
                        2017-09-06 16:45:40
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BE%E0%AE%9A%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AF%81" class="tag">வாசிப்பு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AE%A9%E0%AE%BE%E0%AE%A4%E0%AE%BF%E0%AE%AA%E0%AE%A4%E0%AE%BF" class="tag">ஜனாதிபதி</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/24072"><h4 class="media-heading">தொடரும் சீரற்ற காலநிலையின் எதிரொலி தீவிரமடைகின்றது டெங்கு நோய் பரவல்</h4></a>
                        <p>நாட்டில் ஏற்பட்டுள்ள சீரற்ற காலநிலையால் டெங்கு நோய் உட்பட பல சுகாதாரப்பிரச்சினைகளின் தாக்கம் மேலும் அதிகரிக்ககூடிய  வாய்ப்புள்ளதாக </p>

                        <div class="meta">
                        2017-09-06 16:31:56
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%81%E0%AE%95%E0%AE%BE%E0%AE%A4%E0%AE%BE%E0%AE%B0%20%E0%AE%85%E0%AE%AE%E0%AF%88%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AF%81" class="tag">சுகாதார அமைச்சு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%80%E0%AE%B0%E0%AE%B1%E0%AF%8D%E0%AE%B1%20%E0%AE%95%E0%AE%BE%E0%AE%B2%E0%AE%A8%E0%AE%BF%E0%AE%B2%E0%AF%88" class="tag">சீரற்ற காலநிலை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9F%E0%AF%86%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%81%20%E0%AE%A8%E0%AF%8B%E0%AE%AF%E0%AF%8D" class="tag">டெங்கு நோய்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/24071"><h4 class="media-heading">திஸ்ஸ அத்தநாயக்க ஐ.தே.க வில் இணைக்கப்படார்.!</h4></a>
                        <p>ஐக்கிய தேசிய கட்சியின் முன்னாள் பொதுச்செயலாளர் திஸ்ஸ அத்தநாயக்க மீதான வழக்கின் தீர்ப்பு வழங்கப்படும் வரையில் அவர்</p>

                        <div class="meta">
                        2017-09-06 16:12:47
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%90%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BF%E0%AE%AF%20%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%BF%E0%AE%AF%20%E0%AE%95%E0%AE%9F%E0%AF%8D%E0%AE%9A%E0%AE%BF" class="tag">ஐக்கிய தேசிய கட்சி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%86%E0%AE%BE%E0%AE%A4%E0%AF%81%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AF%86%E0%AE%AF%E0%AE%B2%E0%AE%BE%E0%AE%B3%E0%AE%B0%E0%AF%8D" class="tag">பொதுச்செயலாளர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%BF%E0%AE%B8%E0%AF%8D%E0%AE%B8%20%E0%AE%85%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%A8%E0%AE%BE%E0%AE%AF%E0%AE%95%E0%AF%8D%E0%AE%95" class="tag">திஸ்ஸ அத்தநாயக்க</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/24076">
			    <h4 class="media-heading">வாகன சாரதிகளுக்கு பொலிஸார் விடுத்த அதிரடி வேண்டுகோள்...!</h4>

			    <div class="meta">
          2017-09-06 18:59:50
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/24074">
			    <h4 class="media-heading">கிரன் பொலாட் செய்த காரியத்தால் உலக சாதனையை பறிகொடுத்த வீரர் (வீடியோ இணைப்பு)</h4>

			    <div class="meta">
          2017-09-06 18:04:56
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/24057">
			    <h4 class="media-heading">பிரித்தானிய இளவரசியின் நிர்வாணப்படத்தை வெளியிட்ட பத்திரிகை ; நீதிமன்றம் அதிரடி தீர்ப்பு</h4>

			    <div class="meta">
          2017-09-06 15:20:24
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/24061">
			    <h4 class="media-heading">அதிக நேரம் விளையாடிய கணவன் ; ஆண்குறியை அறுத்து கழிவறையில் வீசிய மனைவி</h4>

			    <div class="meta">
          2017-09-06 13:22:36
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/24052">
			    <h4 class="media-heading">பெண் உடையில் ஆண் : நடந்தது என்ன?</h4>

			    <div class="meta">
          2017-09-06 11:11:59
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><a href="https://www.odiliyaresidencies.lk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/40178/tamil_web_banner_-_01.jpg"></a>

</br>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>

</br>
<script type="text/javascript"> app="www.cricwaves.com"; mo="f1_kzd"; nt="flash"; mats =""; tor =""; Width='300px'; Height='250px'; wi ="w"; co ="flash"; ad="1"; </script><script type="text/javascript" 

src="http://www.cricwaves.com/cricket/widgets/script/scoreWidgets.js"></script>
</br>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad">


<!--<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>-->



<!-- Publisher ID = 9221 , Size = 300x250 --> 

<!--<script type="text/javascript">var compassSmartTag={h:"2140496",t:"17210",d:"2",referral:"virakesari.lk",y_b:{y:"j",s:"300x250"}};</script><script src="//cdn.marphezis.com/cmpp/cst.min.js"></script>-->





<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!--<!DOCTYPE html>
<html>
<head>

</head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1430218349874-0').addService(googletag.pubads());
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1428478635633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1431935009255-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script>


</head>
<body>
<div class="float-left-area"style="width:620px; float: left;height:260px; ">
<div class="float-left-area"style="width:310px; float: left;height:260px; ">
<div id='div-gpt-ad-1430218349874-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430218349874-0'); });
</script>
</div>
</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1428478635633-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428478635633-0'); });
</script>
</div>
</div>

</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1431935009255-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431935009255-0'); });
</script>
</div>

</div>
<script type="text/javascript"> var infolinks_pid = 2912030; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</body>
</html>-->
</div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2017. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.newsexpress.lk/" target="_blank">Newsexpress</a></li>
            		<li><a href="http://www.tamilenews.lk/" target="_blank">Tamilenews</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.mithiran.lk/" target="_blank">Mithiran</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
