<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>திருமணத்திற்கு ஆணு­றைகள் பரி­சு | Virakesari.lk</title>
    <meta name="description" content="ஆணு­றைகளை பரி­ச­ளிக்கும் அரசு">
    <meta name="keywords" content="உத்­த­ரப்­பி­ர­தேசம்,ஆணுறைகள்,தங்கம், வெள்ளி, வைரம்">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="திருமணத்திற்கு ஆணு­றைகள் பரி­சு | Virakesari.lk"/>
    <meta property="og:description" content="ஆணு­றைகளை பரி­ச­ளிக்கும் அரசு"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/21642"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/21642/thumb_large_Local_News_copy_copy.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/mobital_featured_virakesari_300X60', [300, 100], 'div-gpt-ad-1406026477651-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406026477651-0" style="width:300px; height:60px; overflow:hidden; float:left;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406026477651-0'); });
</script></div>






</div>
    
        <div class="ad" id="header-ad-2">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/prashanth', [300, 75], 'div-gpt-ad-1485161875807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /19817581/prashanth -->
<div id='div-gpt-ad-1485161875807-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485161875807-0'); });
</script>
</div>





</div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21654" title="டெங்கினால் வவுனியாவில் ஒருவர் உயிரிழப்பு : ஒருவாரத்தில் 24 பேர் பாதிப்பு">டெங்கினால் வவுனியாவில் ஒருவர் உயிரிழப்பு : ஒருவாரத்தில் 24 பேர் பாதிப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21648" title="சிம்பாப்வே - இலங்கை 4 ஆவது ஒருநாள் போட்டி : துடுப்பெடுதாடி வருகிறது இலங்கை">சிம்பாப்வே - இலங்கை 4 ஆவது ஒருநாள் போட்டி : துடுப்பெடுதாடி வருகிறது இலங்கை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21647" title="வடக்கில் முஸ்லிம்கள் குடியேற சி.வி.யே தடை">வடக்கில் முஸ்லிம்கள் குடியேற சி.வி.யே தடை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21642" title="திருமணத்திற்கு ஆணு&shy;றைகள் பரி&shy;சு">திருமணத்திற்கு ஆணு&shy;றைகள் பரி&shy;சு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21641" title="அழு&shy;கிய நிலையில் சடலம் மீட்பு">அழு&shy;கிய நிலையில் சடலம் மீட்பு</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21654" title="டெங்கினால் வவுனியாவில் ஒருவர் உயிரிழப்பு : ஒருவாரத்தில் 24 பேர் பாதிப்பு">டெங்கினால் வவுனியாவில் ஒருவர் உயிரிழப்பு : ஒருவாரத்தில் 24 பேர் பாதிப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21648" title="சிம்பாப்வே - இலங்கை 4 ஆவது ஒருநாள் போட்டி : துடுப்பெடுதாடி வருகிறது இலங்கை">சிம்பாப்வே - இலங்கை 4 ஆவது ஒருநாள் போட்டி : துடுப்பெடுதாடி வருகிறது இலங்கை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21636" title="&quot;ஒரு மாதத்தில் கைதாவேன்&quot; ; கோத்தபாய ராஜபக்ஷ ">&quot;ஒரு மாதத்தில் கைதாவேன்&quot; ; கோத்தபாய ராஜபக்ஷ </a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21635" title="வவுனியாவில் கேரள கஞ்சாவுடன் ஒருவர் கைது">வவுனியாவில் கேரள கஞ்சாவுடன் ஒருவர் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/21634" title="அரசியல்வாதிகளே பிரிவினைவாதத்தை தேற்றுவிக்கின்றனர் : எஸ்.எம்.மரிக்கார்&nbsp;">அரசியல்வாதிகளே பிரிவினைவாதத்தை தேற்றுவிக்கின்றனர் : எஸ்.எம்.மரிக்கார்&nbsp;</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;">
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->
<!--<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>-->
 

<!--<a href="https://www.facebook.com/devijewellerslk/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/31741/4.png"></a>-->
<!--<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/devimiddle', [970, 90], 'div-gpt-ad-1489998758227-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>-->
<!--<div id='div-gpt-ad-1489998758227-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489998758227-0'); });
</script>
</div>-->

<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B10827955.148745893;abr=!ie4;abr=!ie5;sz=970x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>







<!--
<div class="float-left-area"style="width:480px;
		  float: left;">

<div class="inner-left">
<a href="http://www.virakesari.lk/article/13637" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22308/output_LrRNZt.gif" hspace="10px"/ >
                     

</div>
</div>

<div class="float-right-area"style="width:460px;
		  float: left;">

<div class="inner-right">
 <a href="http://www.virakesari.lk/article/13638" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22307/output_S4tqcB.gif"/ >
</div>

</div>

-->


</div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/world">World</a></li>
                            <li class="active">திருமணத்திற்கு ஆணு&shy;றைகள் பரி&shy;சு</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>திருமணத்திற்கு ஆணு&shy;றைகள் பரி&shy;சு</h1>

                    <p class="meta">Published  on 2017-07-08 09:22:02</p>


                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>உத்&shy;த&shy;ரப்&shy;பி&shy;ர&shy;தேச அரசு &nbsp;திரு&shy;மண பரி&shy;சாக தமது மக்&shy;க&shy;ளுக்கு &nbsp;ஆணுறைகள் வழங்&shy;கப்&shy;படும் என்று அறி&shy;வித்து பர&shy;ப&shy;ரப்பை ஏற்&shy;ப&shy;டுத்&shy;தி&shy;யுள்&shy;ளது.&nbsp;</p>
<p>திரு&shy;மணப் பரி&shy;சாகத் தங்கம், வெள்ளி, வைரம் என்று பரி&shy;ச&shy;ளிப்&shy;பதைப் பார்த்&shy;தி&shy;ருக்&shy;கிறோம். ஆனால் உத்&shy;த&shy;ரப்&shy;பி&shy;ர&shy;தேச மாநில அரசு தன் மக்&shy;க&shy;ளுக்குக் திரு&shy;மணப் பரி&shy;சாக ஆணுறைகள் &nbsp;கொடுப்&shy;ப&shy;தாக அறி&shy;வித்து அதிர வைத்&shy;துள்&shy;ளது.</p>
<p>குடும்பக் கட்&shy;டுப்&shy;பாட்டுத் திட்&shy;டத்தை வலி&shy;யு&shy;றுத்த புது&shy;மணத் தம்&shy;ப&shy;தி&shy;ய&shy;ருக்குக் கல்&shy;யாணப் பரி&shy;சாக ஆணு&shy;றைகள் &nbsp;வழங்கும் திட்&shy;டத்தை அறி&shy;முகம் செய்&shy;ய&shy;வுள்&shy;ளது அம்&shy;மா&shy;நில அரசு. இதற்கு &lsquo;மிஷன் பரிவார் விகாஷ் எனப் பெய&shy;ரிட்&shy;டுள்&shy;ளது. உலக மக்கள் தொகை தின&shy;மான எதிர்வரும் 11ஆம் திகதி இத்&shy;திட்&shy;டத்தைத் தொடங்க முடிவு செய்&shy;துள்&shy;ளது. இது குறித்து திட்&shy;டத்தின் மேலாளர் அவினாஷ் சக்&shy;சேனா தெரிவிக்கையில், &lsquo;&lsquo;புது&shy;மணத் தம்&shy;ப&shy;தி&shy;க&shy;ளுக்குத் திரு&shy;மண வாழ்வின் பொறுப்பை உணர்த்தும் வகையில் இத்&shy;திட்டம் தொடங்&shy;கப்&shy;பட உள்&shy;ளது. பரிசுப் பெட்&shy;டியில் ஆணு&shy;றைகள் அவ&shy;ச&shy;ர&shy;காலக் கருத்&shy;த&shy;ரிப்புத் தடுப்பு மாத்&shy;தி&shy;ரைகள், பொது&shy;வான கருத்&shy;த&shy;ரிப்புத் தடுப்பு மாத்&shy;தி&shy;ரைகள், டவல்கள், கைக்குட்டை, நகம் வெட்டி, சீப்பு, கண்ணாடி உள்ளிட்ட பொருட்கள் இருக்கும் என்கிறார்.</p>
<p></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%89%E0%AE%A4%E0%AF%8D%C2%AD%E0%AE%A4%C2%AD%E0%AE%B0%E0%AE%AA%E0%AF%8D%C2%AD%E0%AE%AA%E0%AE%BF%C2%AD%E0%AE%B0%C2%AD%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%AE%E0%AF%8D" class="tag">உத்&shy;த&shy;ரப்&shy;பி&shy;ர&shy;தேசம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%86%E0%AE%A3%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">ஆணுறைகள்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">தங்கம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%86%E0%AE%B3%E0%AF%8D%E0%AE%B3%E0%AE%BF" class="tag">வெள்ளி</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AF%88%E0%AE%B0%E0%AE%AE%E0%AF%8D" class="tag">வைரம்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/21642"><h4 class="media-heading">திருமணத்திற்கு ஆணு&shy;றைகள் பரி&shy;சு</h4></a>
                        <p>உத்&shy;த&shy;ரப்&shy;பி&shy;ர&shy;தேச அரசு  திரு&shy;மண பரி&shy;சாக தமது மக்&shy;க&shy;ளுக்கு  ஆணுறைகள் வழங்&shy;கப்&shy;படும் என்று அறி&shy;வித்து பர&shy;ப&shy;ரப்பை ஏற்&shy;ப&shy;டுத்&shy;தி&shy;யுள்&shy;ளது. </p>

                        <div class="meta">
                        2017-07-08 09:22:02
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%89%E0%AE%A4%E0%AF%8D%C2%AD%E0%AE%A4%C2%AD%E0%AE%B0%E0%AE%AA%E0%AF%8D%C2%AD%E0%AE%AA%E0%AE%BF%C2%AD%E0%AE%B0%C2%AD%E0%AE%A4%E0%AF%87%E0%AE%9A%E0%AE%AE%E0%AF%8D" class="tag">உத்&shy;த&shy;ரப்&shy;பி&shy;ர&shy;தேசம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%86%E0%AE%A3%E0%AF%81%E0%AE%B1%E0%AF%88%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">ஆணுறைகள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">தங்கம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/21638"><h4 class="media-heading">ஜனாதிபதி ட்ரம்ப் - புட்டின் முதல் தட&shy;வை&shy;யாக சந்&shy;திப்பு</h4></a>
                        <p> அமெ&shy;ரிக்க ஜனா&shy;தி&shy;பதி டொனால்ட் ட்ரம்ப் ஜேர்&shy;ம&shy;னியின் ஹம்பேர்க் நகரில் இடம்&shy;பெறும் ஜி20  உச்&shy;சி&shy;மா&shy;நாட்டின் போது ரஷ்ய ஜனா&shy;தி&shy;பதி விளா&shy;டிமிர் புட்&shy;டி&shy;னுடன் முதல் தட&shy;வை&shy;யாக சந்&shy;திப்பை மேற்&shy;கொண்டார்.</p>

                        <div class="meta">
                        2017-07-08 10:09:13
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B0%E0%AE%B7%E0%AF%8D%E0%AE%AF%20%E0%AE%9C%E0%AE%A9%E0%AE%BE%C2%AD%E0%AE%A4%E0%AE%BF%C2%AD%E0%AE%AA%E0%AE%A4%E0%AE%BF" class="tag">ரஷ்ய ஜனா&shy;தி&shy;பதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%B3%E0%AE%BE%C2%AD%E0%AE%9F%E0%AE%BF%E0%AE%AE%E0%AE%BF%E0%AE%B0%E0%AF%8D%20%E0%AE%AA%E0%AF%81%E0%AE%9F%E0%AF%8D%C2%AD%E0%AE%9F%E0%AE%BF%E0%AE%A9%E0%AF%8D" class="tag">விளா&shy;டிமிர் புட்&shy;டின்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AF%87%E0%AE%B0%E0%AF%8D%C2%AD%E0%AE%AE%C2%AD%E0%AE%A9%E0%AE%BF" class="tag">ஜேர்&shy;ம&shy;னி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/21627"><h4 class="media-heading">சொந்த பேத்தியை வீட்டில் அடைத்து வைத்து தாத்தா செய்த வேலை ; பேத்தியின் முறைப்பாட்டை அடுத்து தாத்தா அதிரடி கைது  </h4></a>
                        <p>வீட்டில் யாருமில்லாத நேரத்தில் 18 வயது பேத்தியை  அடைத்து வைத்து, சொந்த தாத்தாவொருவர் பாலியல் துஷ்பிரயோகத்திற்குட்படுத்திய கொடுமையான சம்பவமொன்று மும்பையில் இடம்பெற்றுள்ளது.</p>

                        <div class="meta">
                        2017-07-07 16:22:12
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%BE%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BE" class="tag">தாத்தா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%A4%E0%AF%81%E0%AE%B7%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%AF%E0%AF%8B%E0%AE%95%E0%AE%AE%E0%AF%8D" class="tag">பாலியல் துஷ்பிரயோகம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%87%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF" class="tag">பேத்தி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/21619"><h4 class="media-heading">இரண்டாம் உலகப்போரின் போது பாலியல் அடிமைகளாக பயன்படுத்தப்பட்ட இரண்டு இலட்சத்திற்கும் மேற்பட்ட பெண்கள் ; இணையத்தில் வெளியான முதலாவது வீடியோ</h4></a>
                        <p>தென்கொரியாவைச் சேர்ந்த இரண்டு லட்சத்திற்கும் மேற்பட்ட பெண்களை இரண்டாம் உலகப்போர் நடந்த போது, ஜப்பான் இராணுவத்தினர் பாலியல் அடிமைகளாக பயன்படுத்தியுள்ளனர்.</p>

                        <div class="meta">
                        2017-07-07 11:21:42
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%95%E0%AF%8A%E0%AE%B0%E0%AE%BF%E0%AE%AF%E0%AE%BE" class="tag">தென்கொரியா</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9C%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A9%E0%AF%8D" class="tag">ஜப்பான்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AF%8D%20%E0%AE%85%E0%AE%9F%E0%AE%BF%E0%AE%AE%E0%AF%88" class="tag">பாலியல் அடிமை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/21616"><h4 class="media-heading">தம்பி மனைவியுடன் அண்ணன் செல்பி ; மதுவிருந்தில் அண்ணனை கொலை செய்த தம்பி</h4></a>
                        <p>சென்னையில் தம்பி மனைவியுடன் செல்பி எடுத்த அண்ணனை தம்பியே கொலைச் செய்த சம்பவத்தினால் அப்பகுதியில் வசிக்கும் மக்கள் மத்தியில் பெரும் பரபரப்பை ஏற்படுத்தியுள்ளது.</p>

                        <div class="meta">
                        2017-07-07 09:44:47
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%86%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AF%88" class="tag">சென்னை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%A9%E0%AF%88%E0%AE%B5%E0%AE%BF" class="tag">மனைவி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%86%E0%AE%B2%E0%AF%8D%E0%AE%AA%E0%AE%BF" class="tag">செல்பி</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/21654">
			    <h4 class="media-heading">டெங்கினால் வவுனியாவில் ஒருவர் உயிரிழப்பு : ஒருவாரத்தில் 24 பேர் பாதிப்பு</h4>

			    <div class="meta">
          2017-07-08 10:29:39
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/21648">
			    <h4 class="media-heading">சிம்பாப்வே - இலங்கை 4 ஆவது ஒருநாள் போட்டி : துடுப்பெடுதாடி வருகிறது இலங்கை</h4>

			    <div class="meta">
          2017-07-08 10:19:02
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/21635">
			    <h4 class="media-heading">வவுனியாவில் கேரள கஞ்சாவுடன் ஒருவர் கைது</h4>

			    <div class="meta">
          2017-07-07 23:25:51
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/21634">
			    <h4 class="media-heading">அரசியல்வாதிகளே பிரிவினைவாதத்தை தேற்றுவிக்கின்றனர் : எஸ்.எம்.மரிக்கார்&nbsp;</h4>

			    <div class="meta">
          2017-07-07 23:16:55
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/21633">
			    <h4 class="media-heading">&#039;&#039;தமிழ், சிங்கள பாடசாலைகளில் சிங்கள, தமிழ் மொழி மூல வகுப்புக்கள் ஆரம்பிக்கப்பட வேண்டும்&quot;</h4>

			    <div class="meta">
          2017-07-07 23:05:44
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad">
<!DOCTYPE html>
<html>
<head>
</head>
<body>
<div style="height:90px; width:300px"><script type="text/javascript">
  (function() {
      var recs = document.createElement('script');
      recs.async = true;
      recs.type = 'text/javascript';
      recs.src = 'https://recs.adhesion.io/bundle.js';
      recs.onload = function(){
          adhesion({
              publisherId: 'virakesari',
              siteId: 'virakesari-lk',
              DOMId: 'hlrecs',
              numberOfRecs:'0',
          });
      }
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(recs, node);
  })();
</script>

</div>

<!--<img src="http://cdn.virakesari.lk/uploads/medium/file/16309/Vira_Song.gif" alt="Smiley face" 
height="60" width="300">
<br>
<audio controls>
  <source src="http://cdn.virakesari.lk/uploads/medium/file/23391/vira.mp3.mp3" type="audio/mpeg">
</audio>-->


<!--<iframe  frameborder="0" height="200" scrolling="no" src="http://techkeels.com/creatives/dfcc_ca/banner/virakesari_300x200/" width="300"> </iframe>-->

<!-- <script data-cfasync="false" type="text/javascript">
                                                                                                              (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//hstpnetwork.com/scripts/0d5f81e8cac8946a8007db19066cabe0.min.js?20170125=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script> -->







<!--<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/skylarr', [300, 250], 'div-gpt-ad-1485148222407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> -->
<!-- /19817581/skylarr -->
<!--<div id='div-gpt-ad-1485148222407-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485148222407-0'); });
</script>
</div>
-->
<!--<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/DFCC_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484028162880-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484028162880-0' style='height:200px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484028162880-0'); });
</script>
</div> -->

<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->

</br>
<div id='div-gpt-ad-1456219434608-0' style='height:250px; width:300px;'>
      <script type="text/javascript">
        googletag.cmd.push(function() {
        var slot1 = googletag.defineSlot("/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar", [300, 250],
        "div-gpt-ad-1456219434608-0").addService(googletag.pubads());
        googletag.enableServices();
        googletag.display("div-gpt-ad-1456219434608-0");
        setInterval(function(){googletag.pubads().refresh([slot1]);}, 5000);
        });
      </script>
    </div>
</br>
<!--<a href="http://www.grandoriental.com/" target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/33893/300px_x_250px_Veerakesari-01.jpg"></a>-->
</br>








<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817581/Thinnai_Sidebar_300x250', [300, 250], 'div-gpt-ad-1484111203526-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1484111203526-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484111203526-0'); });
</script>
</div>

</br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 <!--<script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
     })();
  </script>-->



</div>


<br>

 

</body>
</html>
</div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad">


<!--<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>-->



<!-- Publisher ID = 9221 , Size = 300x250 --> 

<!--<script type="text/javascript">var compassSmartTag={h:"2140496",t:"17210",d:"2",referral:"virakesari.lk",y_b:{y:"j",s:"300x250"}};</script><script src="//cdn.marphezis.com/cmpp/cst.min.js"></script>-->





<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=400 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B11314145.150630694;abr=!ie4;abr=!ie5;sz=300x400;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=400 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<!--<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=300 HEIGHT=200 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp]?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEW1/B9971642.151748028;abr=!ie4;abr=!ie5;sz=300x200;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=300 HEIGHT=200 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>-->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<!--<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!--<!DOCTYPE html>
<html>
<head>

</head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1430218349874-0').addService(googletag.pubads());
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1428478635633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1431935009255-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script>


</head>
<body>
<div class="float-left-area"style="width:620px; float: left;height:260px; ">
<div class="float-left-area"style="width:310px; float: left;height:260px; ">
<div id='div-gpt-ad-1430218349874-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430218349874-0'); });
</script>
</div>
</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1428478635633-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428478635633-0'); });
</script>
</div>
</div>

</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1431935009255-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431935009255-0'); });
</script>
</div>

</div>
<script type="text/javascript"> var infolinks_pid = 2912030; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</body>
</html>-->
</div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2017. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.aboutcolombo.lk/" target="_blank">About Colombo</a></li>
            		<li><a href="http://www.maalaiexpress.lk" target="_blank">Maalai Express</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.sooriyakanthi.lk/" target="_blank">Sooriyakanthi</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
