<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>சிங்கள   முஸ்லிம் உறவை   சீர்குலைப்பதற்கு பாரிய சதி | Virakesari.lk</title>
    <meta name="description" content="சிங்கள   முஸ்லிம் உறவை   சீர்குலைப்பதற்கு பாரிய சதி">
    <meta name="keywords" content="மங்கள சமரவீர,இலங்கை,சிங்களம்,   முஸ்லிம்,  பாரிய சதி,">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="சிங்கள   முஸ்லிம் உறவை   சீர்குலைப்பதற்கு பாரிய சதி | Virakesari.lk"/>
    <meta property="og:description" content="சிங்கள   முஸ்லிம் உறவை   சீர்குலைப்பதற்கு பாரிய சதி"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/13746"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/13746/thumb_large_e965379ea6e1ce51d1a4319bcbc25f0e_XL.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/mobital_featured_virakesari_300X60', [300, 100], 'div-gpt-ad-1406026477651-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406026477651-0" style="width:300px; height:60px; overflow:hidden;float:left;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406026477651-0'); });
</script></div></div>
    
        <div class="ad" id="header-ad-2"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/top_right_virakesari_300X60', [300, 100], 'div-gpt-ad-1406022631169-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406022631169-1" style="width:300px; height:60px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406022631169-1'); });
</script></div>

</div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13746" title="சிங்கள &nbsp; முஸ்லிம் உறவை&nbsp;  சீர்குலைப்பதற்கு பாரிய சதி">சிங்கள &nbsp; முஸ்லிம் உறவை&nbsp;  சீர்குலைப்பதற்கு பாரிய சதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13745" title=" எனது கதிரையை எந்த நேரத்திலும்  &nbsp;வழங்குவதற்கு தயாராக இருக்கின்றேன் :  சபாநாயகர் &nbsp;"> எனது கதிரையை எந்த நேரத்திலும்  &nbsp;வழங்குவதற்கு தயாராக இருக்கின்றேன் :  சபாநாயகர் &nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13744" title="மதம் மற்றும் மொழி அடிப்படைவாதத்தால் நாடு பிளவுபடாமல் பாதுகாக்க வேண்டும்">மதம் மற்றும் மொழி அடிப்படைவாதத்தால் நாடு பிளவுபடாமல் பாதுகாக்க வேண்டும்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13743" title="விடுதலைப் புலிகள் மீதான வைராக்கியமே நாங்கள் எதை செய்தாலும் குற்றம் காணுகின்றீர்கள் : கொழும்பில் சி.வி. ஆவேசம்">விடுதலைப் புலிகள் மீதான வைராக்கியமே நாங்கள் எதை செய்தாலும் குற்றம் காணுகின்றீர்கள் : கொழும்பில் சி.வி. ஆவேசம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13742" title="கிழக்கு தொண்டர் ஆசிரியர்களின் நியமன பிரச்சினை : &nbsp;இரு வாரத்தில் தீர்வு &nbsp;">கிழக்கு தொண்டர் ஆசிரியர்களின் நியமன பிரச்சினை : &nbsp;இரு வாரத்தில் தீர்வு &nbsp;</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13746" title="சிங்கள &nbsp; முஸ்லிம் உறவை&nbsp;  சீர்குலைப்பதற்கு பாரிய சதி">சிங்கள &nbsp; முஸ்லிம் உறவை&nbsp;  சீர்குலைப்பதற்கு பாரிய சதி</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13745" title=" எனது கதிரையை எந்த நேரத்திலும்  &nbsp;வழங்குவதற்கு தயாராக இருக்கின்றேன் :  சபாநாயகர் &nbsp;"> எனது கதிரையை எந்த நேரத்திலும்  &nbsp;வழங்குவதற்கு தயாராக இருக்கின்றேன் :  சபாநாயகர் &nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13743" title="விடுதலைப் புலிகள் மீதான வைராக்கியமே நாங்கள் எதை செய்தாலும் குற்றம் காணுகின்றீர்கள் : கொழும்பில் சி.வி. ஆவேசம்">விடுதலைப் புலிகள் மீதான வைராக்கியமே நாங்கள் எதை செய்தாலும் குற்றம் காணுகின்றீர்கள் : கொழும்பில் சி.வி. ஆவேசம்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13736" title="இலங்கையை வாட்டும் எயிட்ஸ் : 10 மாதங்களில் மட்டும் 2436 பேர் ">இலங்கையை வாட்டும் எயிட்ஸ் : 10 மாதங்களில் மட்டும் 2436 பேர் </a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/13730" title="நியூசிலாந்தில் பாரிய பூமியதிர்ச்சி ">நியூசிலாந்தில் பாரிய பூமியதிர்ச்சி </a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!DOCTYPE html>
<html>
<body>

<IFRAME 

SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B9146772.1

29612478;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=60 

MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 

FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' 

SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B9146772.1

29612478;abr=!ie;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A 

HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B914677

2.129612478;abr=!ie4;abr=!ie5;sz=970x60;ord=[timestamp]?">
<IMG 

SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B9146772.12

9612478;abr=!ie4;abr=!ie5;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 

HEIGHT=60 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>



<!--<a href="https://www.youtube-nocookie.com/embed/NuPYa-zoNws?rel=0&amp" target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/19618/Screenshot__264_.png"> </a>-->


<!--
<div class="float-left-area"style="width:480px;
		  float: left;">

<div class="inner-left">
<a href="http://www.virakesari.lk/article/13637" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22308/output_LrRNZt.gif" hspace="10px"/ >
                     

</div>
</div>

<div class="float-right-area"style="width:460px;
		  float: left;">

<div class="inner-right">
 <a href="http://www.virakesari.lk/article/13638" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/22307/output_S4tqcB.gif"/ >
</div>

</div>

-->

</body>
</html>


</div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">சிங்கள &nbsp; முஸ்லிம் உறவை&nbsp;  சீர்குலைப்பதற்கு பாரிய சதி</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>சிங்கள &nbsp; முஸ்லிம் உறவை&nbsp;  சீர்குலைப்பதற்கு பாரிய சதி</h1>

                    <p class="meta">Published by MD.Lucias on 2016-11-22 21:47:14</p>


                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p><img src="http://cdn.virakesari.lk/uploads/medium/file/22557/e965379ea6e1ce51d1a4319bcbc25f0e_XL.jpg" alt="" width="900" height="628" /></p>
<p>(ஆர்.ராம், எம்.எம்.மின்ஹாஜ்)</p>
<p>இலங்கையின் வெளிநாட்டு கொள்கையில் மாற்றம் ஏற்படவில்லை. பலஸ்தீனத்துடனான உறவு பலமாகவே உள்ளது. இஸ்ரேல் &ndash; பலஸ்தீன் பிரச்சினை கலந்துரையாடல் மூலமே தீர்க்கப்பட வேண்டும். இரு நாடுகளுக்கிடையிலான உறவினை பலப்படுத்தும் நோக்கிலேயே யுனஸ்கோ வாக்கெடுப்பில் இலங்கை &nbsp;பங்கேற்கவில்லை. மாறாக அமெரிக்க அழுத்தத்திற்கு அடிபணிந்து தீர்மானம் எடுக்கவில்லை. அணிசேரா கொள்கை மீறி செயற்படவில்லை என வெளிவிவகார அமைச்சர் மங்கள சமரவீர தெரிவித்தார்.&nbsp;</p>
<p>அத்துடன் நாட்டில் சிங்கள &ndash; முஸ்லிம் நட்புறவினை சீர்குலைப்பதற்கு பாரிய சதித்திட்டம் தீட்டப்படுகிறது. எதிரணியின் முக்கியஸ்தர் ஒருவர் கண்டியில் பள்ளி வீதி பெயர் பலகையை உடைத்தெறிந்துள்ளார். இது போன்று அண்மை காலமாக நல்லிணக்கத்தை சீர்குலைப்பதற்கு நடவடிக்கை முன்னெடுக்கப்படுகிறது. இனவாதத்திற்கு இடமளிக்கமாட்டோம் என்றும் அவர் குறிப்பிட்டார்.&nbsp;</p>
<p>பாராளுமன்றம் இன்று&nbsp;செவ்வாய்க்கிழமை காலை 9.30 மணிக்கு ஆரம்பமானது. இதன்போது அமைச்சு கூற்று நேரத்தில் உரையாற்றுகையலேயே &nbsp; &nbsp;அவர் &nbsp;மேற்கண்டவாறு தெரிவித்தார்.&nbsp;</p>
<p>தினேஷ் குணவர்தனவினால் 23 (2) கீழ் ஏற்கனவே எழுப்பப்பட்டிருந்த கேள்விக்கு அமைச்சர் மங்கள சமரவீர &nbsp; மேலும் பதிலளிக்கையில்,</p>
<p>முரண்பாடுகளினால் ஏற்படும் விளைவுகள் தொடர்பில் நாம் நன்கு அறிவோம். இலங்கையில் இனிமேலும் பிரச்சினை ஏற்படுவதற்கு இடமளிக்க மாட்டோம். அனைத்து மதங்களின் உரிமையையும் பாதுகாக்கும் நாடு என்ற வகையில் முரண்பாடுகள் ஏற்படுவதற்கு இடமளிக்க முடியாது.&nbsp;</p>
<p>இஸ்ரேல் &ndash; பலஸ்தீன் பிரச்சினை தற்போது தீர்க்கப்படாமல் உள்ளது. மேலும் உக்கிரமான நிலைமை ஏற்பட்ட வண்ணமுள்ளன. இதன் பிரகாரம் குறித்த பிரச்சினையை தீர்ப்பதற்கு யுனெஸ்கோ நிறுவனம் பெரும் முயற்சிகளை முன்னெடுத்து வருகின்றது. எனவே இரு நாடுகளுக்கு இடையிலான பிரச்சினை கலந்துரையாடல் மூலம் தீர்க்கப்பட வேண்டும் என்ற நிலைபாட்டிலேயே நாம் உள்ளோம். எனினும் அமெரிக்காவிற்கு அடிபணிந்தே யுனெஸ்கோ வாக்கெடுப்பின் போது பாலஸ்தீனத்துக்கு வாக்களிக்கவில்லை என குற்றம் சுமத்தப்பட்டுள்ளது. நாம் அமெரிக்காவினதோ அல்லது வெளிச் &nbsp;சக்திகளின் அழுத்தங்களுக்கு அடிபணிந்து செயற்படவில்லை. அந்த சக்திகளுக்கு அடிபணியபோவதில்லை.&nbsp;</p>
<p>இலங்கையினுடைய அணிசேரா கொள்கையில் எந்தவொரு மாற்றமும் ஏற்படவில்லை. வெளிநாட்டு கொள்கையும் மாறவில்லை. நாம் சரியான தீர்மானத்தையே எடுத்துள்ளோம். பாலஸ்தீனத்தின் &nbsp;உரிமைக்காக இலங்கை பல சந்தர்பங்களில் ஆதரவாக வாக்களித்துள்ளது.&nbsp;</p>
<p>ஐக்கிய நாடுகள் சபையில் &nbsp;பாலஸ்தீன தேசியக் கொடி பறக்கவிடுவதற்கு இலங்கை முழுமையான ஆதரவினை வழங்கியது. இது போன்று மனித உரிமை பேரவையின் வாக்கெடுப்பிலும் ஆதரவாக வாக்களித்தது. பாலஸ்தீன உறவை பலப்படுத்த 1987 ஆம் ஆண்டு பாலஸ்தீன இலங்கை ஒருங்கிணைப்புக் குழு நிறுவப்பட்டது. ஆகவே பாலஸ்தீன் நாட்டுடனான கொள்கையில் எந்தவொரு மாற்றமும் ஏற்படவில்லை. பாலஸ்தீனத்துடனான உறவு பலமாகவே உள்ளது.&nbsp;</p>
<p>யுனெஸ்கோ வாக்கெடுப்பின் போது நாம் மாத்திரம் வாக்கெடுப்பில் பங்கேற்கவில்லை. இந்தியா உள்ளிட்ட முஸ்லிம் நாடுகள் கூட பங்கேற்கவில்லை. இந்தியா அணிசேரா கொள்கையை கொண்ட நாடாகும்.&nbsp;</p>
<p>எனவே இஸ்ரேல் &nbsp;&ndash; பாலஸ்தீன் உறவினை பலப்படுத்தும் நோக்குடனே கொள்கை அடிப்படையில் வாக்கெடுப்பில் பங்ககேற்கவில்லை. எனினும் இஸ்ரேல் உடனான உறவும் எமக்கு முக்கியம். &nbsp; எந்தவொரு நாட்டுடனும் எமக்கு முரண்பட்டு செயற்பட முடியாது. இஸ்ரேலுடனும் நாம் பலமான உறவினை கட்டியெழுப்பி வருகின்றோம். இஸ்ரேலில் 6000 இலங்கையர் தொழில் புரிகின்றனர். இன்னும் வேலைவாய்ப்புகள் &nbsp;கிடைக்கும். எமக்கு நல்லிணக்கம் மிகவும் முக்கியமாகும்.</p>
<p>எனவே நாம் இனவாதத்திற்கு முழுமையான எதிர்ப்பு வெளியிடுகின்றோம். எனினும் பாலஸ்தீன வாக்கெடுப்பில் சார்ந்த தீர்மானத்தை மக்கள் மத்தியில் தவறான கருத்துக்களை முன்வைக்க முனைந்துள்ளனர். முஸ்லிம் மக்களை திசைதிருப்புவதற்கு திட்டமிட்டுள்ளனர்.&nbsp;</p>
<p>அத்துடன் நாட்டின் சிங்கள &ndash; &nbsp;முஸ்லிம் &nbsp; இனத்தவர்களின் நட்புறவினை சீர்குலைப்பதற்கு சதி திட்டம் தீட்டப்படுகின்றது. கண்டியில் பிக்குகளின் போராட்டத்தில் எதிரணியின் முக்கியஸ்தர் ஒருவர் பள்ளி வீதி &nbsp;பெயர்ப் பலகையை உடைத்துள்ளார். தற்போது முஸ்லிம்கள் பீதியில் உள்ளனர். அதேபோன்று நாமல் ராஜபக் ஷவின் நண்பர் ஒருவர் இனவாத அமைப்பில் &nbsp; &nbsp;செயற்பட்டு இனவாத கருத்து தெரிவித்தமையினால் கைது செய்யப்பட்டுள்ளார். &nbsp;மேலும் முஸ்லிம் ஒருவரும் கைது செய்யப்பட்டுள்ளார். &nbsp; இனவாதத்திற்கு இடமில்லை என்றார். &nbsp; &nbsp;&nbsp;</p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><!DOCTYPE html>
<html>
<body>

<a href="http://www.virakesari.lk/" target="_blank">
  <img src="http://cdn.virakesari.lk/uploads/medium/file/7222/bottom_banner.gif" 

style="width:650px;height:100px;border:1">
</a>
<br>
<a href="http://www.tamilenews.com/" target="_blank">
  <img src="http://cdn.virakesari.lk/uploads/medium/file/20568/TEN_-_Banner_advt_for_Virakesari.jpg" 

style="width:650px;height:100px;border:1">
</a>
</body>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%20%E0%AE%9A%E0%AE%AE%E0%AE%B0%E0%AE%B5%E0%AF%80%E0%AE%B0" class="tag">மங்கள சமரவீர</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%AE%E0%AF%8D" class="tag">சிங்களம்</a>
                                        <a href="http://www.virakesari.lk/tag/%C2%A0%20%E0%AE%AE%E0%AF%81%E0%AE%B8%E0%AF%8D%E0%AE%B2%E0%AE%BF%E0%AE%AE%E0%AF%8D" class="tag">&nbsp; முஸ்லிம்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AE%BF%E0%AE%AF%20%E0%AE%9A%E0%AE%A4%E0%AE%BF" class="tag">பாரிய சதி</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/13746"><h4 class="media-heading">சிங்கள &nbsp; முஸ்லிம் உறவை&nbsp;  சீர்குலைப்பதற்கு பாரிய சதி</h4></a>
                        <p>இலங்கையின் வெளிநாட்டு கொள்கையில் மாற்றம் ஏற்படவில்லை. பலஸ்தீனத்துடனான உறவு பலமாகவே உள்ளது. இஸ்ரேல் &ndash; பலஸ்தீன் பிரச்சினை கலந்துரையாடல் மூலமே தீர்க்கப்பட வேண்டும். இரு நாடுகளுக்கிடையிலான உறவினை பலப்படுத்தும் நோக்கிலேயே யுனஸ்கோ வாக்கெடுப்பில் இலங்கை  பங்கேற்கவில்லை. மாறாக அமெரிக்க அழுத்தத்திற்கு அடிபணிந்து தீர்மானம் எடுக்கவில்லை. அணிசேரா கொள்கை மீறி செயற்படவில்லை என வெளிவிவகார அமைச்சர் மங்கள சமரவீர தெரிவித்தார். 

</p>

                        <div class="meta">
                        2016-11-22 21:47:14
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%20%E0%AE%9A%E0%AE%AE%E0%AE%B0%E0%AE%B5%E0%AF%80%E0%AE%B0" class="tag">மங்கள சமரவீர</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AE%AE%E0%AF%8D" class="tag">சிங்களம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/13745"><h4 class="media-heading"> எனது கதிரையை எந்த நேரத்திலும்  &nbsp;வழங்குவதற்கு தயாராக இருக்கின்றேன் :  சபாநாயகர் &nbsp;</h4></a>
                        <p>எனது கதிரை பற்றி எனக்கு பிரச்சினை இல்லை. எனது கதிரையை எந்த நேரத்திலும் வழங்குவதற்கு தயாரகவேயுள்ளேன் என சபாநாயகர் கரு ஜயசூரிய இன்று பகிரங்கமாக அறிவித்தார்.   

</p>

                        <div class="meta">
                        2016-11-22 21:36:53
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%A4%E0%AE%BF%E0%AE%B0%E0%AF%88" class="tag">கதிரை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%9A%E0%AF%8D%E0%AE%9A%E0%AE%BF%E0%AE%A9%E0%AF%88" class="tag">பிரச்சினை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%AA%E0%AE%BE%E0%AE%A8%E0%AE%BE%E0%AE%AF%E0%AE%95%E0%AE%B0%E0%AF%8D" class="tag">சபாநாயகர்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/13744"><h4 class="media-heading">மதம் மற்றும் மொழி அடிப்படைவாதத்தால் நாடு பிளவுபடாமல் பாதுகாக்க வேண்டும்</h4></a>
                        <p>மதம் மற்றும் மொழி அடிப்படைவாதத்தால் இன்று பல மத்திய கிழக்கு நாடுகள் அழிவை சந்தித்துள்ளன. அவ்வாறானதொரு நிலைக்கு இலங்கை சென்றுவிடாது தடுக்க வேண்டும். அதற்கு பொலிஸாரின் பாதுகாப்பு அவசியமானது என பிரதமர் ரணில் விக்ரமசிங்க தெரிவித்தார்.</p>

                        <div class="meta">
                        2016-11-22 19:53:15
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">மதம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%8A%E0%AE%B4%E0%AE%BF" class="tag">மொழி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%9F%E0%AE%BF%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%9F%E0%AF%88%E0%AE%B5%E0%AE%BE%E0%AE%A4%E0%AE%AE%E0%AF%8D" class="tag">அடிப்படைவாதம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/13743"><h4 class="media-heading">விடுதலைப் புலிகள் மீதான வைராக்கியமே நாங்கள் எதை செய்தாலும் குற்றம் காணுகின்றீர்கள் : கொழும்பில் சி.வி. ஆவேசம்</h4></a>
                        <p>விடுதலைப் புலிகள் தொடர்பாக சிங்கள மக்கள் மனதில் காணப்படும் வைராக்கியமே வடக்கு மக்கள் எதனை செய்தாலும் குறை சொல்லுகிறார்கள் என வடக்கு மாகாண முதலமைச்சர் மிகவும் ஆவேசமாக சற்றுமுன்னர் தெரிவித்தார்.</p>

                        <div class="meta">
                        2016-11-22 20:50:36
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%9F%E0%AF%81%E0%AE%A4%E0%AE%B2%E0%AF%88" class="tag">விடுதலை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%81%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">புலிகள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AE%BF%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AE%B3" class="tag">சிங்கள</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/13742"><h4 class="media-heading">கிழக்கு தொண்டர் ஆசிரியர்களின் நியமன பிரச்சினை : &nbsp;இரு வாரத்தில் தீர்வு &nbsp;</h4></a>
                        <p>கிழக்கு மாகாணத்தில் பணியாற்றும் தொண்டர் ஆசிரியர்களின் நிரந்தர நியமன பிரச்சினைக்கு இரு வார காலத்தில் தீர்வு பெற்றுத் தரப்படும் என்று எதிர்க்கட்சித் தலைவர் இரா.சம்பந்தன் முன்னிலையில் கல்வி அமைச்சர் அகில விராஜ் காரியவாசம் உறுதியளித்துள்ளார்.</p>

                        <div class="meta">
                        2016-11-22 17:25:43
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BF%E0%AE%B4%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AF%81" class="tag">கிழக்கு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%BE%E0%AE%95%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">மாகாணம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%8A%E0%AE%A3%E0%AF%8D%E0%AE%9F%E0%AE%B0%E0%AF%8D" class="tag">தொண்டர்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/13745">
			    <h4 class="media-heading"> எனது கதிரையை எந்த நேரத்திலும்  &nbsp;வழங்குவதற்கு தயாராக இருக்கின்றேன் :  சபாநாயகர் &nbsp;</h4>

			    <div class="meta">
          2016-11-22 21:36:53
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/13743">
			    <h4 class="media-heading">விடுதலைப் புலிகள் மீதான வைராக்கியமே நாங்கள் எதை செய்தாலும் குற்றம் காணுகின்றீர்கள் : கொழும்பில் சி.வி. ஆவேசம்</h4>

			    <div class="meta">
          2016-11-22 20:50:36
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/13736">
			    <h4 class="media-heading">இலங்கையை வாட்டும் எயிட்ஸ் : 10 மாதங்களில் மட்டும் 2436 பேர் </h4>

			    <div class="meta">
          2016-11-22 15:52:08
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/13729">
			    <h4 class="media-heading"> &nbsp;அரச அதிகாரியாக 26 வருடம் பணிப்புரிந்த பெண்ணுக்கு காத்திருந்த அதிர்ச்சி : பதுளையில் சம்பவம்</h4>

			    <div class="meta">
          2016-11-22 13:09:53
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/13727">
			    <h4 class="media-heading">மட்டக்குளி - காக்கைதீவு சுற்றிவளைப்பு ; 6 பேர் கைது</h4>

			    <div class="meta">
          2016-11-22 12:54:47
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
<img src="http://cdn.virakesari.lk/uploads/medium/file/16309/Vira_Song.gif" alt="Smiley face" 
height="60" width="300">
<br>
<audio controls>
  <source src="http://lobby.virakesari.lk/songs/vira.mp3.mp3" type="audio/mpeg">
</audio>

<!--<iframe  frameborder="0" height="200" scrolling="no" src="http://techkeels.com/creatives/dfcc_ca/banner/virakesari_300x200/" width="300"> </iframe>-->
<br>
<a href="http://www.thethinnai.com/"  target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/19635/22.gif"></a>
<br>


 <script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
     })();
  </script>
<div id='div-gpt-ad-1456219434608-0' style='height:250px; width:300px;'>
      <script type="text/javascript">
        googletag.cmd.push(function() {
        var slot1 = googletag.defineSlot("/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar", [300, 250],
        "div-gpt-ad-1456219434608-0").addService(googletag.pubads());
        googletag.enableServices();
        googletag.display("div-gpt-ad-1456219434608-0");
        setInterval(function(){googletag.pubads().refresh([slot1]);}, 5000);
        });
      </script>
    </div>


</div>


<br>
<a href="http://www.sudhahospitals.com/" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/17834/SUDHA-ONLINE-AD-NEW.gif"/>
</a>



</body>
</html>
</div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


</head>

<body>
<!-- Publisher ID = 9221 , Size = 300x250 --> 

<script type="text/javascript">var compassSmartTag={h:"2140496",t:"17210",d:"2",referral:"virakesari.lk",y_b:{y:"j",s:"300x250"}};</script><script src="//cdn.marphezis.com/cmpp/cst.min.js"></script>



<br>


 <a href="http://www.ivf-clinics-india.com/" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/7496/Animation_01.gif"/>
</a>

</body>
</html></div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!DOCTYPE html>
<html>
<head>

</head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1430218349874-0').addService(googletag.pubads());
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1428478635633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1431935009255-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script>


</head>
<body>
<div class="float-left-area"style="width:620px; float: left;height:260px; ">
<div class="float-left-area"style="width:310px; float: left;height:260px; ">
<div id='div-gpt-ad-1430218349874-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430218349874-0'); });
</script>
</div>
</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1428478635633-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428478635633-0'); });
</script>
</div>
</div>

</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1431935009255-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431935009255-0'); });
</script>
</div>

</div>
</body>
</html>
</div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2016. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.aboutcolombo.lk/" target="_blank">About Colombo</a></li>
            		<li><a href="http://www.maalaiexpress.lk" target="_blank">Maalai Express</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.sooriyakanthi.lk/" target="_blank">Sooriyakanthi</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
