<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது | Virakesari.lk</title>
    <meta name="description" content="காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது">
    <meta name="keywords" content="Leading Tamil Daily News website delivers Tamil Nadu News, India News, World News, Political News, Business News, Financial News, Cinema &amp; Sports News update,World news,News headlines from Australia and the world. The latest national, world, business, sport,prime minister,international news, features and analysis from Africa, the Asia-Pacific, Europe, Latin America, the Middle East, South Asia, and the United States and Canada, malcolm turnbull, china, tourism, trade, entertainment and technology news from News Limited news papers,News.com.au, Crime news, Business news, Tamil News,News, Breaking News, Latest News, Australia News, World News, Video, Daily News, Local News, News Headlines, news online news papers, News limited, Tamil latest news, Tamilnadu news,Tamil News, Tamilnadu News, Latest Tamil News, Tamilnadu Politics, Tamil Newspaper, World news,Others,thatstamil, online tamil news, tamil news portal, tamil actors, tamil actresses, astrology news in tamil, chennai news, கேலரி, ஜோதிடம, இலக்கியம, ஆன்மீகம, தமிழ் வீடியோ, தமிழ சினிமா, கோலிவுட , நடிகைகள், நடிகர், திரைப் படங்கள்,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,Tamil Songs,Lanka, Sri, Sri Lanka, Srilanka, Antharangam Srilanka,Sri Lanka Latest news updates from Sri Lanka,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper,news, Tamil news, News, Top News, Virakesari, Weerakesari, Breaking news,sri lanka news,political news,breaking news,sports,finance,entertainment,sri lanka,lanka, sri lanka news, lanka news, sri lanka cricket, sri lanka breaking news,news,ri Lankan news, Sri Lanka news, news in sri lanka, Cricket, local authority election,Sri Lankan Elections, Local Government Election, lanka news, lankan news,Department of Government Information, Information Department,amil, Thamil, news, express, tamil news, thamil news, paper, paper show, tamil sports, tamil cinema, raasi palan, indraya naalil, news images, seaythi, adaderana tamil, peasum pena, tamil horoscope, newspaper, suttrula, arasiyal, neethimantram, vilaiyaatu, nikalvukal, paraalumantram, news videos, sri lanka, sri lanka breaking news, news, breaking news, Sri Lanka, SRI LANKA, Breaking News,Sri Lanaka News,SRI LANKA NEWS, upto date Sri Lankan News, Hot News, Hot Comments, 2016, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India,indian newspaper,indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,Online News, Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Virakesari local,Virakesari sport,Virakesari world,Virakesari intersting, Virakesari hot,Virakesari health,Virakesari cinema,Virakesari blog,Virakesari facebook,Virakesari twitter,Virakesari business,Virakesari cartoons, Virakesari gallery,Virakesari feature,Virakesari videos,news , breaking news , sports,finance, entertainment,sri lanka,lanka, sri lanka news,lanka news,sri lanka cricket , sri lanka breaking news,gossip,exchange rates,The leading Tamil Daily News, Tamil News website delivers SriLanka, India, World,Political, Business,Financial,Cinema,Sports new updatesonline,Sensitive, Post,Shave, Balm,make, primer,Does, really,work, ECUADOR,SWEDEN,ASSANGE,International Trade,Computer Crime,Hacking , Cybercrime,New Zealand,US Government News,Ecuador,United Kingdom,Crime ,Law , Justice,Crime, Middle East,Government Borrowing Requirement,Human Rights ,Civil Rights,United States, Sweden, Fundamental Rights ,Civil Liberties, Conflicts ,War , Peace, Australia,International , National Security,Europe,Iraq, Science, Military Conflicts, Diplomacy ,Foreign Policy,Nordic States,Asia ,Pacific,Sex Crimes,Government , Politics,Murder,Suspected Murder,Major News,Judicial Process ,Court Cases,Court Decisions,General News,Afghanistan,Western Europe,Economic Events,South America,Central America,tamil news paper online,Tamil news,Sri Lanka Web, Tamil Daily News Website , Tamil News Paper , Sri Lanka News Online,Breaking News , Tamil Daily News website ,Jaffna News ,Sri lanka Tamil News ,Srilanka Tamil news ,yarl news ,jaffna tamil news,mullaitivu news ,kilinochchi news ,vavuniya news ,lankan amil news, Sri Lanka Web, Tamil Daily News Website,Tamil News Paper,Sri Lanka News Online,Breaking News,Tamil Daily News website, Jaffna News,Sri lanka Tamil News,Srilanka Tamil news, yarl news,jaffna tamil news,mullaitivu news,kilinochchi news,vavuniya news,lankantamil news website,tamil news,tamil daily news,tamilchat,tamil chat,tamil radio,tamil fm,tamil tv serial,tamil cinema,national tamil daily,tamil nadu news, free online tamil news,tamil news website,tamil news online,breaking news headlines,tamil news,current events, latest,political news,business news,financial news,cinema news,sports news,latest cricket news,today news,current news,india,world, topnews,lifestyle, daily news update,indian news,newstamil, worldtamilnews,srilanka news,france tamilnews,france news,tamilcanada,canadatamil, uktamil,tamiluk,newsuktamil, uktamilnews, paris,paristamil, tamilparis,paristamilnewscom, tamilcom,paristamilcomnews, indianews,tamilarnews, newstamilar,tamilbrakingnnews, hottamilnews,tamilhotnews, eelamnews, webnewstamil, tamilcomnews, americatamilnews, colombotamilnews, lttenews,tamilnathamb tamilnatham tamilnaatham eelam songTamils in Germany, Tamil, Tamil people, tamilnation, Tamil Nation, Tamil Germans, German Tamils, GermanyAmerica, America News, America News in Tamil, News of America, News of America in TamilNewlankanews 24 hours tamil news service,Daily Tamil News,Tamil News Paper,Sri Lanka Tamil News,Jaffna News, yarl news, france news in french,New Lanka News Tamil News, Tamil Cinema,World Cup Cricket,Welcome to the No1 News Site for Sri Lanka,Sri Lanka News, News Sri Lanka,news Radio,Online News, live,Over by over reports,,Sport,Breaking News, Gossip News, Offair News, Balumgala, Today Balumgala, Balumgala this week, Atapass, Janahitha Viridu, Sanjana, Pahankanda,Sport News,Weather News,Business News, Unlimited,Entertainment ,Sri Lanka, Srilanka, Obituary, Tribute, Advert, Birthday, Wedding, Film Advert, Tamil, Radio, FM, Tamil Chat, News, Sports, Technology, Photos, Album, Video, Songs, Mp3, Watch Movie, Film Shows, United Kingdom, London, Gallery, Movie, sri lanka news, tamil news, tamil web site, tamil news site, tamil news, tamil news website, tamil news paper, tamil newspaper, tamil daily newspaper, tamil daily, national tamil daily, tamil daily news, tamil news, news, tamil newspaper website, tamil news paper online, breaking news headlines, current events, latest news, political news, business news, financial news, cinema news, sports news, latest cricket news, today news, current news, india news, world news, top news, lifestyle news, daily news update, regional newspapers, regional newspapers India, indian newspaper, indian daily newspaper, indian newspapers online, indian tamil newspaper, national newspaper, national daily newspaper,India v West Indies, Live cricket score,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, google, goole news, headlines,puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி, national newspaper, national daily newspaper,In Srilanka, national newspaper online, morning newspaper, daily newspaper, daily newspapers online, puthinam,தமிழர் செய்திகளின் முதல்வன், தமிழ், புத்தகங்கள், நூல்கள், வாசிப்பு, நூலகங்கள், தமிழ்செய்தி,செய்தி,Will,robots,BETTER,lovers,humans,Sex,machines,addictive,warns,expert,Science,Technology,Video Games,Space,Personal Technology,Internet,Geography,Environment,Computingமஞ்சள் கடவை,காலி வீதி,ஒக்டோம்பர்,பம்பலப்பிட்டி,தேவி பாலிக்கா வித்தியாலம்">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது | Virakesari.lk"/>
    <meta property="og:description" content="காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது"/>
    <meta property="og:url" content="http://www.virakesari.lk/article/12389"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/12389/thumb_large_1.Still003.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
                <div class="hidden-xs hidden-sm" id="left-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <div class="sticker-right sticker">
                        <div class="hidden-xs hidden-sm" id="right-side-ad-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Goolgle Pillars -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="9456048201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/mobital_featured_virakesari_300X60', [300, 100], 'div-gpt-ad-1406026477651-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406026477651-0" style="width:300px; height:60px; overflow:hidden;float:left;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406026477651-0'); });
</script></div></div>
    
        <div class="ad" id="header-ad-2"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/top_right_virakesari_300X60', [300, 100], 'div-gpt-ad-1406022631169-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406022631169-1" style="width:300px; height:60px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406022631169-1'); });
</script></div>

</div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12390" title="இலங்கையர் என்ற எண்ணப்பாடு அவசியம் என்கிறார் அமைச்சர் சுவாமிநாதன்">இலங்கையர் என்ற எண்ணப்பாடு அவசியம் என்கிறார் அமைச்சர் சுவாமிநாதன்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12389" title="காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது">காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12388" title="யாழ். பிரதான வீதியில் இடம்பெற்ற கோர விபத்து">யாழ். பிரதான வீதியில் இடம்பெற்ற கோர விபத்து</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12387" title="&ldquo;லசந்தவை கொலை செய்தது நானே&rdquo; ; தற்கொலை செய்துக்கொண்ட முன்னாள் இராணுவ புலனாய்வு பிரிவு அதிகாரி&nbsp;(காணொளி இணைப்பு)">&ldquo;லசந்தவை கொலை செய்தது நானே&rdquo; ; தற்கொலை செய்துக்கொண்ட முன்னாள் இராணுவ புலனாய்வு பிரிவு அதிகாரி&nbsp;(காணொளி இணைப்பு)</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12386" title="மேல் மாகாணத்தில் பொலிஸார் குவிக்கப்பட்டதன் விளைவு : ஒரே இரவில்&nbsp;1262 பேர் கைது">மேல் மாகாணத்தில் பொலிஸார் குவிக்கப்பட்டதன் விளைவு : ஒரே இரவில்&nbsp;1262 பேர் கைது</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12389" title="காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது">காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12388" title="யாழ். பிரதான வீதியில் இடம்பெற்ற கோர விபத்து">யாழ். பிரதான வீதியில் இடம்பெற்ற கோர விபத்து</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12387" title="&ldquo;லசந்தவை கொலை செய்தது நானே&rdquo; ; தற்கொலை செய்துக்கொண்ட முன்னாள் இராணுவ புலனாய்வு பிரிவு அதிகாரி&nbsp;(காணொளி இணைப்பு)">&ldquo;லசந்தவை கொலை செய்தது நானே&rdquo; ; தற்கொலை செய்துக்கொண்ட முன்னாள் இராணுவ புலனாய்வு பிரிவு அதிகாரி&nbsp;(காணொளி இணைப்பு)</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12386" title="மேல் மாகாணத்தில் பொலிஸார் குவிக்கப்பட்டதன் விளைவு : ஒரே இரவில்&nbsp;1262 பேர் கைது">மேல் மாகாணத்தில் பொலிஸார் குவிக்கப்பட்டதன் விளைவு : ஒரே இரவில்&nbsp;1262 பேர் கைது</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/12385" title="வவுனியாவில் &nbsp;வெடி பொருட்கள் மீட்பு">வவுனியாவில் &nbsp;வெடி பொருட்கள் மீட்பு</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!DOCTYPE html>
<html>
<body>




<IFRAME 

SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B9146772.1

29612478;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=60 

MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 

FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' 

SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B9146772.1

29612478;abr=!ie;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A 

HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B914677

2.129612478;abr=!ie4;abr=!ie5;sz=970x60;ord=[timestamp]?">
<IMG 

SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B9146772.12

9612478;abr=!ie4;abr=!ie5;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 

HEIGHT=60 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>





</body>
</html>


</div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/local">Local</a></li>
                            <li class="active">காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது</li>
            </ol>

            <section class="article single">

                <article>
                    <h1>காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது</h1>

                    <p class="meta">Published by Gnanaprabu on 2016-10-14 19:27:36</p>


                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p>மஞ்சள் கடவையில் வீதியை கடந்த தாய் மற்றும் மகள் மீது வீதியில் பயணித்த பஸ் மோதியதில் தாய் உயிரிழந்துள்ளதோடு மகள் காயமடைந்துள்ளதாக பொலிஸார் தெரிவிக்கின்றனர்.</p>
<p>குறித்த சம்பவம் காலி வீதியில் மிலகிரிய ஆலயத்திற்கு அருகாமையில் கடந்த ஒக்டோம்பர் மாதம் 1 ஆம் திகதி இடம்பெற்றுள்ளமை குறிப்பிடத்தக்கது.</p>
<p>சம்பவத்தில் 46 வயதுடைய தாய் உயிரிழந்துள்ளதுடன் 18 வயது நிரம்பிய மாணவி காயமடைந்துள்ளதாக தெரிவிக்கப்படுகின்றது.</p>
<p>விபத்தில் சிக்குண்டவர்கள் வரக்காப்பொல பிரதேசத்தினை சேர்ந்தவர் எனவும், குறித்த மாணவி கொழும்பு.தேவி பாலிக்கா வித்தியாலத்தில் கல்வி கற்கின்றமையால் பம்பலப்பிட்டியவில் வசித்து வந்துள்ளமையும் பொலிஸார் விசாரணையில் கண்டறியப்பட்டுள்ளது.</p>
<p>குறித்த கொலை சம்பவம் தொடர்பில் பஸ்ஸின் சாரதி மேல் நீதிமன்றத்தால் விளக்கமறியலில் வைக்கப்பட்டுள்ளமை குறிப்பிடத்தக்கது.</p>
<p><iframe width='652' height='397' src="//www.youtube.com/embed/dHyIZXFZ9tU"></iframe></iframe></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><!DOCTYPE html>
<html>
<body>

<a href="http://www.virakesari.lk/" target="_blank">
  <img src="http://cdn.virakesari.lk/uploads/medium/file/7222/bottom_banner.gif" 

style="width:650px;height:100px;border:1">
</a>

</body>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%B3%E0%AF%8D%20%E0%AE%95%E0%AE%9F%E0%AE%B5%E0%AF%88" class="tag">மஞ்சள் கடவை</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%B2%E0%AE%BF%20%E0%AE%B5%E0%AF%80%E0%AE%A4%E0%AE%BF" class="tag">காலி வீதி</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%92%E0%AE%95%E0%AF%8D%E0%AE%9F%E0%AF%8B%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B0%E0%AF%8D" class="tag">ஒக்டோம்பர்</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B2%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BF%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%BF" class="tag">பம்பலப்பிட்டி</a>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AF%87%E0%AE%B5%E0%AE%BF%20%E0%AE%AA%E0%AE%BE%E0%AE%B2%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%BE%20%E0%AE%B5%E0%AE%BF%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%E0%AE%BE%E0%AE%B2%E0%AE%AE%E0%AF%8D" class="tag">தேவி பாலிக்கா வித்தியாலம்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/12390"><h4 class="media-heading">இலங்கையர் என்ற எண்ணப்பாடு அவசியம் என்கிறார் அமைச்சர் சுவாமிநாதன்</h4></a>
                        <p>அனைவரின் மத்தியிலும் இலங்கையர்கள் என்ற எண்ணப்பாடு தோற்றம்பெற்றாலே பல பிரச்சினைக்கு முற்றுப்புள்ளி கிடைக்கும். </p>

                        <div class="meta">
                        2016-10-14 19:51:24
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%87%E0%AE%B2%E0%AE%99%E0%AF%8D%E0%AE%95%E0%AF%88" class="tag">இலங்கை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%9A%E0%AF%81%E0%AE%B5%E0%AE%BE%E0%AE%AE%E0%AE%BF%E0%AE%A8%E0%AE%BE%E0%AE%A4%E0%AE%A9%E0%AF%8D" class="tag">சுவாமிநாதன்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%8A%E0%AE%B4%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">மொழிகள்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/12389"><h4 class="media-heading">காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது</h4></a>
                        <p>மஞ்சள் கடவையில் வீதியை கடந்த தாய் மற்றும் மகள் மீது வீதியில் பயணித்த பஸ் மோதியதில் தாய் உயிரிழந்துள்ளதோடு மகள் காயமடைந்துள்ளதாக பொலிஸார் தெரிவிக்கின்றனர்.</p>

                        <div class="meta">
                        2016-10-14 19:27:36
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%9E%E0%AF%8D%E0%AE%9A%E0%AE%B3%E0%AF%8D%20%E0%AE%95%E0%AE%9F%E0%AE%B5%E0%AF%88" class="tag">மஞ்சள் கடவை</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AE%BE%E0%AE%B2%E0%AE%BF%20%E0%AE%B5%E0%AF%80%E0%AE%A4%E0%AE%BF" class="tag">காலி வீதி</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%92%E0%AE%95%E0%AF%8D%E0%AE%9F%E0%AF%8B%E0%AE%AE%E0%AF%8D%E0%AE%AA%E0%AE%B0%E0%AF%8D" class="tag">ஒக்டோம்பர்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/12388"><h4 class="media-heading">யாழ். பிரதான வீதியில் இடம்பெற்ற கோர விபத்து</h4></a>
                        <p>யாழ்ப்பாணம் ஏ9 பிரதான வீதியில் இடம்பெற்ற மோட்டார் சைக்கிள் விபத்தில் ஒருவர் உயிரிழந்துள்ளார்.நெடுந்தீவை சேர்ந்த தர்மதுரை பகீரதன் (24 ) என்பவரே மேற்படி விபத்தில் உயிரிழந்தவராவர்.</p>

                        <div class="meta">
                        2016-10-14 18:35:04
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AF%E0%AE%BE%E0%AE%B4%E0%AF%8D%E0%AE%AA%E0%AF%8D%E0%AE%AA%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">யாழ்ப்பாணம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A8%E0%AF%86%E0%AE%9F%E0%AF%81%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AF%80%E0%AE%B5%E0%AF%81" class="tag">நெடுந்தீவு</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%A4%E0%AE%B0%E0%AF%8D%E0%AE%AE%E0%AE%A4%E0%AF%81%E0%AE%B0%E0%AF%88%20%E0%AE%AA%E0%AE%95%E0%AF%80%E0%AE%B0%E0%AE%A4%E0%AE%A9%E0%AF%8D" class="tag">தர்மதுரை பகீரதன்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/12387"><h4 class="media-heading">&ldquo;லசந்தவை கொலை செய்தது நானே&rdquo; ; தற்கொலை செய்துக்கொண்ட முன்னாள் இராணுவ புலனாய்வு பிரிவு அதிகாரி&nbsp;(காணொளி இணைப்பு)</h4></a>
                        <p>&ldquo;ஊடகவியலாளர் லசந்த விக்ரமதுங்கவை கொலை செய்தது நானே, என கடிதம் எழுதிவைத்தவிட்டு முன்னாள் இராணுவ புலனாய்வு பிரிவின் அதிகாரியொருவர் தற்கொலை செய்துக்கொண்டுள்ளார்.</p>

                        <div class="meta">
                        2016-10-14 17:30:50
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%8A%E0%AE%9F%E0%AE%95%E0%AE%B5%E0%AE%BF%E0%AE%AF%E0%AE%B2%E0%AE%BE%E0%AE%B3%E0%AE%B0%E0%AF%8D" class="tag">ஊடகவியலாளர்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B2%E0%AE%9A%E0%AE%A8%E0%AF%8D%E0%AE%A4" class="tag">லசந்த</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B5%E0%AE%BF%E0%AE%95%E0%AF%8D%E0%AE%B0%E0%AE%AE%E0%AE%A4%E0%AF%81%E0%AE%99%E0%AF%8D%E0%AE%95" class="tag">விக்ரமதுங்க</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/12386"><h4 class="media-heading">மேல் மாகாணத்தில் பொலிஸார் குவிக்கப்பட்டதன் விளைவு : ஒரே இரவில்&nbsp;1262 பேர் கைது</h4></a>
                        <p>மேல் மாகாணத்தில் பொலிஸார்  நேற்றிரவு (13) மேற்கொண்ட அதிரடி சுற்றிவளைப்பின்போது பல்வேறு குற்றங்கள் மற்றும் சந்தேகத்தின் பேரில் 1262 பேர் கைது செய்யப்பட்டுள்ளனர்.</p>

                        <div class="meta">
                        2016-10-14 16:30:15
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AF%87%E0%AE%B2%E0%AF%8D" class="tag">மேல்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%BE%E0%AE%95%E0%AE%BE%E0%AE%A3%E0%AE%AE%E0%AF%8D" class="tag">மாகாணம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8A%E0%AE%B2%E0%AE%BF%E0%AE%B8%E0%AF%8D" class="tag">பொலிஸ்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/12389">
			    <h4 class="media-heading">காலி வீதியில் இடம்பெற்ற கோர விபத்து சிசிடிவி காணொளி வெளியானது</h4>

			    <div class="meta">
          2016-10-14 19:27:36
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/12388">
			    <h4 class="media-heading">யாழ். பிரதான வீதியில் இடம்பெற்ற கோர விபத்து</h4>

			    <div class="meta">
          2016-10-14 18:35:04
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/12387">
			    <h4 class="media-heading">&ldquo;லசந்தவை கொலை செய்தது நானே&rdquo; ; தற்கொலை செய்துக்கொண்ட முன்னாள் இராணுவ புலனாய்வு பிரிவு அதிகாரி&nbsp;(காணொளி இணைப்பு)</h4>

			    <div class="meta">
          2016-10-14 17:30:50
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/12386">
			    <h4 class="media-heading">மேல் மாகாணத்தில் பொலிஸார் குவிக்கப்பட்டதன் விளைவு : ஒரே இரவில்&nbsp;1262 பேர் கைது</h4>

			    <div class="meta">
          2016-10-14 16:30:15
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/12383">
			    <h4 class="media-heading">அவுஸ்ரேலிய இராணுவத்தில் மேஜரான &nbsp;தமிழன்</h4>

			    <div class="meta">
          2016-10-14 16:00:17
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
<img src="http://cdn.virakesari.lk/uploads/medium/file/16309/Vira_Song.gif" alt="Smiley face" 
height="60" width="300">
<br>
<audio controls>
  <source src="http://lobby.virakesari.lk/songs/vira.mp3.mp3" type="audio/mpeg">
</audio>
<br>
<iframe  frameborder="0" height="200" scrolling="no" src="http://techkeels.com/creatives/dfcc_ca/banner/virakesari_300x200/" width="300"> </iframe>
<br>
<a href="http://www.thethinnai.com/"  target="_blank"><img src="http://cdn.virakesari.lk/uploads/medium/file/19169/thinnai12.gif"></a>
<br>


 <script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
     })();
  </script>
<div id='div-gpt-ad-1456219434608-0' style='height:250px; width:300px;'>
      <script type="text/javascript">
        googletag.cmd.push(function() {
        var slot1 = googletag.defineSlot("/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar", [300, 250],
        "div-gpt-ad-1456219434608-0").addService(googletag.pubads());
        googletag.enableServices();
        googletag.display("div-gpt-ad-1456219434608-0");
        setInterval(function(){googletag.pubads().refresh([slot1]);}, 5000);
        });
      </script>
    </div>


</div>


<br>
<a href="http://www.sudhahospitals.com/" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/17834/SUDHA-ONLINE-AD-NEW.gif"/>
</a>



</body>
</html>
</div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!DOCTYPE html>
<html>
<head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>


</head>

<body>
 <!-- Publisher ID = 9221 , Size = 300x250 --> 

<script type="text/javascript">var compassSmartTag={h:"2140496",t:"17210",d:"2",referral:"virakesari.lk",y_b:{y:"j",s:"300x250"}};</script><script 

src="//cdn.marphezis.com/cmpp/cst.min.js"></script>

<br>





 <a href="http://www.ivf-clinics-india.com/" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/7496/Animation_01.gif"/>
</a>

</body>
</html></div>
</div>



<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>


        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!DOCTYPE html>
<html>
<head>

</head>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
  googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1430218349874-0').addService(googletag.pubads());
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1428478635633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
 googletag.defineSlot('/19817581/cmkudos_300_150_virakesari_sidebar', [300, 250], 'div-gpt-ad-1431935009255-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script>


</head>
<body>
<div class="float-left-area"style="width:620px; float: left;height:260px; ">
<div class="float-left-area"style="width:310px; float: left;height:260px; ">
<div id='div-gpt-ad-1430218349874-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430218349874-0'); });
</script>
</div>
</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1428478635633-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428478635633-0'); });
</script>
</div>
</div>

</div>
<div class="float-right-area"style="width:310px;
		  float: left;height:260px; ">
<div id='div-gpt-ad-1431935009255-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431935009255-0'); });
</script>
</div>

</div>
</body>
</html>
</div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2016. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.aboutcolombo.lk/" target="_blank">About Colombo</a></li>
            		<li><a href="http://www.maalaiexpress.lk" target="_blank">Maalai Express</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.sooriyakanthi.lk/" target="_blank">Sooriyakanthi</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
