<!DOCTYPE html>
<html>

  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">

    <title>மலை­யக மக்கள் விட­யத்தில் எதிர்க்­கட்சித் தலைவர் சம்­பந்­தனின் நிலைப்­பாடு என்ன? :எம்.திலகராஜ்  | Virakesari.lk</title>
    <meta name="description" content="மலை­யக மக்கள் விட­யத்தில் எதிர்க்­கட்சித் தலைவர் சம்­பந்­தனின் நிலைப்­பாடு என்ன? :எம்.திலகராஜ் ">
    <meta name="keywords" content="மலை­யக மக்கள் விட­யத்தில் எதிர்க்­கட்சித் தலைவர் சம்­பந்­தனின் நிலைப்­பாடு என்ன? :எம்.திலகராஜ் ">
        <meta property="og:locale" content="en_US"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="மலை­யக மக்கள் விட­யத்தில் எதிர்க்­கட்சித் தலைவர் சம்­பந்­தனின் நிலைப்­பாடு என்ன? :எம்.திலகராஜ்  | Virakesari.lk"/>
    <meta property="og:description" content="மலை­யக மக்கள் விட­யத்தில் எதிர்க்­கட்சித் தலைவர் சம்­பந்­தனின் நிலைப்­பாடு என்ன? :எம்.திலகராஜ் "/>
    <meta property="og:url" content="http://www.virakesari.lk/article/11441"/>
    <meta property="og:site_name" content="Virakesari.lk"/>
    <meta property="og:image" content="http://cdn.virakesari.lk/uploads/post/featured_image/11441/thumb_large_13321944_10209734114937918_6648576266119484847_n.jpg"/>
    
    <link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.virakesari.lk/feed" title="Virakesari.lk">


    <link rel="icon" type="image/png" href="http://cdn.virakesari.lk/assets/favicon.png" />

    <link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,300italic,400italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

    <style type="text/css">
      @import  url(http://fonts.googleapis.com/earlyaccess/droidsanstamil.css);
    </style>

    <link rel="stylesheet" href="http://cdn.virakesari.lk/assets/css/all.css">

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

  	<script>
      var VIRAKESARI = (function(){
        var _baseurl = "http://www.virakesari.lk";
        var _apiurl = "http://mediaengine-api.virakesari.lk/api/v1/";

        return{
          "baseurl": _baseurl,
          "apiurl": _apiurl
        }
      })();
    </script>
    <script type="text/javascript" src="http://cdn.virakesari.lk/assets/js/all.js"></script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"sowsn1QolK105T", domain:"virakesari.lk",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=sowsn1QolK105T" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
  </head>
  <body class="article">

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=314186966303";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <main class="container">

      <div class="sticker-left sticker">
        
              </div>

      <div class="sticker-right sticker">
                      </div>

      <header>
    <a href="http://www.virakesari.lk" class="logo"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
    <div class="today"><date>-</date> <a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></div>


    <nav class="navbar navbar-inverse">
      <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header visible-xs">
          <button type="button" class="navbar-toggle collapsed" aria-expanded="false">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="navbar-brand" href="http://www.virakesari.lk"><img src="http://cdn.virakesari.lk/assets/images/logo.png" /></a>
        </div>

        <div class="collapse navbar-collapse" id="navbar-collapse">

          <ul class="nav navbar-nav">
              <li class="hidden-xs">
                <a href="http://www.virakesari.lk"><i class="fa fa-home"></i></a></li>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/local">Local</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/sports">Sports</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/business">Business</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/technology">Technology</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/world">World</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/feature">Feature</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/category/events">Events</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/classifieds?category_id=16">Advertisements</a>
              </li>
              <li>
                  <a href="http://www.virakesari.lk/collections">Gallery</a>
              </li>
          </ul>

<!--
          <form class="navbar-form" role="search">
          <div class="input-group">
              <input type="text" class="form-control" placeholder="Search" name="srch-term" id="srch-term">
              <div class="input-group-btn">
                  <button class="btn btn-default" type="submit"><i class="glyphicon glyphicon-search"></i></button>
              </div>
          </div>
          </form>
 -->
      </div><!-- /.container-fluid -->
    </nav>


        <div class="ad" id="header-ad-1"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/mobital_featured_virakesari_300X60', [300, 100], 'div-gpt-ad-1406026477651-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406026477651-0" style="width:300px; height:60px; overflow:hidden;float:left;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406026477651-0'); });
</script></div></div>
    
        <div class="ad" id="header-ad-2"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script><script type='text/javascript'>
  googletag.cmd.push(function() {
   googletag.defineSlot('/19817581/top_right_virakesari_300X60', [300, 100], 'div-gpt-ad-1406022631169-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="div-gpt-ad-1406022631169-1" style="width:300px; height:60px;"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406022631169-1'); });
</script></div>

</div>
        <div class="clearfix"></div>

    <div class="nav-sub">
      <div class="links">
      <a href="#" class="link-sections"><i class="fa fa-bars"></i> Sections</a>
        <!-- <div id="link-region" data-input-name="country" data-selected-country="LK"></div> -->
      </div>
      <div class="latest-news"><strong>Latest News</strong>

      <div class="swiper-container" id="header-latest-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11446" title="டெங்கு நோயாளர்களின் எண்ணிக்கை அதிகரிப்பு">டெங்கு நோயாளர்களின் எண்ணிக்கை அதிகரிப்பு</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11445" title="ரஜினியின் மகள் தொடர்பில் அதிர்ச்சி தகவல்">ரஜினியின் மகள் தொடர்பில் அதிர்ச்சி தகவல்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11444" title="ஆஸியுடன் மோதும் இலங்கை ; முதலாவது ஒருநாள் போட்டி நாளை">ஆஸியுடன் மோதும் இலங்கை ; முதலாவது ஒருநாள் போட்டி நாளை</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11443" title="ஏறாவூரில் பதற்றம்!! (காணொளி இணைப்பு)">ஏறாவூரில் பதற்றம்!! (காணொளி இணைப்பு)</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11442" title="மலையக மக்களுக்கு சாதகமாக அமைய வேண்டும் :   &nbsp;முத்து சிவலிங்கம்&nbsp;">மலையக மக்களுக்கு சாதகமாக அமைய வேண்டும் :   &nbsp;முத்து சிவலிங்கம்&nbsp;</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>

        <div class="nav-sub">
      <div class="breaking-news"><strong><i class="fa fa-bell"></i> Breaking News</strong>

      <div class="swiper-container" id="header-breaking-news">
          <div class="swiper-wrapper">
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11445" title="ரஜினியின் மகள் தொடர்பில் அதிர்ச்சி தகவல்">ரஜினியின் மகள் தொடர்பில் அதிர்ச்சி தகவல்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11443" title="ஏறாவூரில் பதற்றம்!! (காணொளி இணைப்பு)">ஏறாவூரில் பதற்றம்!! (காணொளி இணைப்பு)</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11439" title="உதவிகளை எதிர்பார்க்கும் தீயினால் நிர்க்கதியான&nbsp;கிளிநொச்சி பொதுச்சந்தை வியாபாரிகள்">உதவிகளை எதிர்பார்க்கும் தீயினால் நிர்க்கதியான&nbsp;கிளிநொச்சி பொதுச்சந்தை வியாபாரிகள்</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11438" title="பெண்ணைத் தாக்கிய இராணுவ வீரர் கைது&nbsp;">பெண்ணைத் தாக்கிய இராணுவ வீரர் கைது&nbsp;</a>
              </div>
                            <div class="swiper-slide">
                  <a class="title-slide" href="http://www.virakesari.lk/article/11436" title="விபசாரத்தில் ஈடுபட்ட தாய்லாந்துப் பெண் கைது">விபசாரத்தில் ஈடுபட்ட தாய்லாந்துப் பெண் கைது</a>
              </div>
                        </div>
      </div>

      </div>
      <div class="clearfix>">
    </div>
    </header>

<aside id="side-panel">
  <ul class="list-unstyled">
      <li><a href="http://www.virakesari.lk">Home</a></li>
  </ul>

  <ul class="list-unstyled">

      <li>
          <a href="http://www.virakesari.lk/category/local">Local</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/sports">Sports</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/business">Business</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/technology">Technology</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/world">World</a>
      </li>
      <li>
          <a href="http://www.virakesari.lk/category/feature">Feature</a>
      </li>

      <li>
          <a href="http://www.virakesari.lk/classifieds?category_id=11">Advertisements</a>
      </li>

  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/category/cinema">Cinema</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/category/interesting">Interesting</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/cartoons">Cartoons</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/horoscopes">Horoscope</a>
    </li>

    <li>
        <a href="http://www.virakesari.lk/category/events">Events</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
          <a href="http://www.virakesari.lk/collections">Gallery</a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/expressvirakesari" target="_blank">Videos</a>
    </li>
  </ul>

  <ul class="list-unstyled">
    <li>
        <a href="http://www.virakesari.lk/about">About</a>
    </li>
    <li>
        <a href="http://www.virakesari.lk/contact">Contact</a>
    </li>
    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
  </ul>

</aside>

            <div id='header-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><!DOCTYPE html>
<html>
<body>
<iframe  frameborder="0" height="60" scrolling="no" src="http://techkeels.com/creatives/dfcc_extrem/banner/976x60veerakesari/" width="976"> </iframe>



<IFRAME 

SRC="https://ad.doubleclick.net/ddm/adi/N7534.931095.VIRAKESARITAMILNEWS/B9146772.1

29612478;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=970 HEIGHT=60 

MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 

FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' 

SRC="https://ad.doubleclick.net/ddm/adj/N7534.931095.VIRAKESARITAMILNEWS/B9146772.1

29612478;abr=!ie;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A 

HREF="https://ad.doubleclick.net/ddm/jump/N7534.931095.VIRAKESARITAMILNEWS/B914677

2.129612478;abr=!ie4;abr=!ie5;sz=970x60;ord=[timestamp]?">
<IMG 

SRC="https://ad.doubleclick.net/ddm/ad/N7534.931095.VIRAKESARITAMILNEWS/B9146772.12

9612478;abr=!ie4;abr=!ie5;sz=970x60;ord=

[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=970 

HEIGHT=60 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME>





</body>
</html>


</div>
      
      
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-564abc1bc6e650a4" async="async"></script>

<div class="row">
    <div class="col-md-8">
        <div class="content b-t">

            <ol class="breadcrumb">
              <li><a href="http://www.virakesari.lk">Home</a></li>
                            <li><a href="http://www.virakesari.lk/category/feature">Feature</a></li>
                            <li class="active">மலை&shy;யக மக்கள் விட&shy;யத்தில் எதிர்க்&shy;கட்சித் தலைவர் சம்&shy;பந்&shy;தனின் நிலைப்&shy;பாடு என்ன? :எம்.திலகராஜ் </li>
            </ol>

            <section class="article single">

                <article>
                    <h1>மலை&shy;யக மக்கள் விட&shy;யத்தில் எதிர்க்&shy;கட்சித் தலைவர் சம்&shy;பந்&shy;தனின் நிலைப்&shy;பாடு என்ன? :எம்.திலகராஜ் </h1>

                    <p class="meta">Published  on 2016-09-17 15:00:50</p>


                    
                    
                    <div class="addthis_native_toolbox"></div>

                    <div class="post-content">
                    <p><strong></strong></p>
<p><span style="color: #ff0000;"><strong>உத்&shy;தேச அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு உரு&shy;வாக்கப் பணி&shy;களில் உங்&shy;க&shy;ளது கட்&shy;சியின் வகி&shy;பாகம் என்ன?</strong></span></p>
<p>நான் கட்சி என்ற வகையில் தொழி&shy;லாளர் தேசிய சங்கத் தின் அர&shy;சியல் பிரி&shy;வான தொழி&shy;லாளர் தேசிய முன்&shy;ன&shy;ணிக்கு</p>
<p>உரி&shy;யவன். அதன் பொதுச்&shy;செ&shy;ய&shy;லா&shy;ளரும் கூட. ஆனாலும் உத்&shy;தேச அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு விட&shy;யத்தில் நாங்கள் தனிக்&shy;கட்&shy;சி&shy;யாக பங்&shy;க&shy;ளிப்&shy;ப&shy;தை&shy;விட நாம் அங்கம் வகிக்கும் தமிழ் முற்&shy;போக்குக் கூட்&shy;ட&shy;ணியின் முன்&shy;மொ&shy;ழி&shy;வு&shy;க&shy;ளையே எமது முன்&shy;மொ&shy;ழி&shy;வா&shy;கவும் கொள்&shy;கின்றோம். இது மலை&shy;ய&shy;கத்&shy;திற்&shy;கான ஒன்&shy;றி&shy;ணைந்த குர&shy;லாக அமையும் என்&shy;பது எமது நம்&shy;பிக்கை. தமிழ் முற்&shy;போக்குக் கூட்&shy;ட&shy;ணியும் கூட தனியே கட்&shy;சி&shy;களின் முன்&shy;மொ&shy;ழி&shy;வாக உத்&shy;தேச அர&shy;சியல் யோச&shy;னை&shy;களை முன்&shy;வைக்&shy;காது அதற்&shy;கென விசேட நிபுணர் குழுவை அமைத்து நாமும் அவர்&shy;க&shy;ளோடு இணைந்து தயா&shy;ரித்த யோச&shy;னை&shy;களை கூட்&shy;டணி சார்பில் வழிப்&shy;ப&shy;டுத்தல் குழு&shy;வுக்கும் நிபுணர் குழுவின் சார்&shy;பாக மக்கள் கருத்&shy;த&shy;றியும் குழு&shy;வி&shy;ன&shy;ரி&shy;டமும் சமர்ப்&shy;பித்&shy;துள்ளோம்.</p>
<p><strong><span style="color: #ff0000;">பாரா&shy;ளு&shy;மன்றம் அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு சபை&shy;யா&shy;கவும் செயற்&shy;ப&shy;ட&shy;வுள்ள நிலையில் அந்த செயன்&shy;மு&shy;றையில் எத்&shy;த&shy;கைய குழுக்&shy;களில் நீங்கள் அல்&shy;லது உங்கள் கட்சி அங்கத்&shy;த&shy;வர்கள் அங்கம் வகிக்&shy;கின்&shy;றீர்கள்? அத்&shy;த&shy;கைய குழுக்&shy;களில் மலை&shy;யக மக்கள் குறித்து நீங்கள் முன்&shy;வைத்திருக்கும் யோச&shy;னைகள் என்ன?</span></strong></p>
<p>பாரா&shy;ளு&shy;மன்றம் அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு சபை&shy;யா&shy;கவும் செயற்&shy;பட ஆரம்&shy;பித்&shy;ததன் பின்னர் அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு சபையின் வழி&shy;காட்டல் குழுவின் உறுப்&shy;பி&shy;ன&shy;ராக எமது கூட்&shy;ட&shy;ணியின் தலைவர் அமைச்சர் மனோ கணேசன் அங்கம் வகிக்&shy;கின்றார். அதன் கீழாக அமைக்&shy;கப்&shy;பட்ட உப&shy;கு&shy;ழுக்&shy;க&shy;ளிலும் தமிழ் முற்&shy;போக்குக் கூட்&shy;ட&shy;ணியின் அமைச்&shy;சர்கள் பாரா&shy;ளு&shy;மன்ற உறுப்&shy;பி&shy;னர்கள் அங்கம் வகிக்&shy;கின்றோம். அவற்றுள் 'மத்தி மற்றும் சுற்&shy;றயல்' அதி&shy;கா&shy;ரங்கள் குறித்த குழுவில் அங்&shy;கத்&shy;தி&shy;ன&shy;ராக நான் தெரிவு செய்&shy;யப்&shy;பட்&shy;டி&shy;ருந்தேன். இப்&shy;போது எங்கள் பணிகள் நிறைவுபடுத்&shy;தப்&shy;பட்டு வழி&shy;காட்டல் குழு&shy;வுக்கு சமர்ப்&shy;பிக்&shy;கப்&shy;பட்&shy;டி&shy;ருக்&shy;கின்&shy;றது. இது&shy;போல ஏனைய உப குழுக்&shy;களும் தங்&shy;க&shy;ளது குழு அறிக்&shy;கையை வழி&shy;காட்டல் குழு&shy;வுக்கு வழங்&shy;கி&shy;யி&shy;ருக்கும் என நினைக்&shy;கின்றேன். இனி வழி&shy;காட்டல் குழுவில் அவை ஆரா&shy;யப்&shy;பட்டு அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு சபையில் முன்&shy;வைக்&shy;கப்&shy;பட்டு விவா&shy;தத்&shy;துக்கு எடுத்&shy;துக்&shy;கொள்&shy;ளப்&shy;படும்.<img src="http://cdn.virakesari.lk/uploads/medium/file/17457/13321944_10209734114937918_6648576266119484847_n.jpg" alt="" width="595" height="595" /></p>
<p>'மத்தி மற்றும் சுற்&shy;றயல்' எனும் இந்த உப குழு மத்&shy;திய அர&shy;சாங்&shy;கத்&shy;துக்கும் சூழ&shy;வுள்ள மாகாண, உள்&shy;ளூ&shy;ராட்சி சபை&shy;க&shy;ளுக்&shy;கான அதி&shy;கா&shy;ரப்&shy;ப&shy;கிர்வு மற்றும் மத்&shy;திய அரசின் நேரடி அறி&shy;வு&shy;றுத்&shy;தல்&shy;க&shy;ளுக்கு அமைய செயற்&shy;படும் மாவட்ட மற்றும் பிர&shy;தேச செய&shy;ல&shy;கங்கள் அவை மாகாண அர&shy;சாங்&shy;கங்&shy;க&shy;ளுடன் கொண்&shy;டி&shy;ருக்க வேண்&shy;டிய தொடர்&shy;புகள் பற்றி ஆராய்ந்து அறிக்கை சமர்ப்&shy;பித்&shy;தது. இதில் அங்கம் வகித்த பாரா&shy;ளு&shy;மன்ற உறுப்&shy;பி&shy;னர்&shy;களுக்கு மேல&shy;தி&shy;க&shy;மாக மாகாண முத&shy;ல&shy;மைச்&shy;சர்கள், ஆளு&shy;நர்கள், எதிர்க்&shy;கட்சி தலை&shy;வர்கள், மக்கள் கருத்&shy;த&shy;றியும் குழுவின் உறுப்&shy;பி&shy;னர்கள் போன்&shy;றோரை அழைத்து அவர்&shy;களின் கருத்&shy;துக்&shy;களை உள்&shy;வாங்கி எமது அறிக்&shy;கையை தயா&shy;ரித்து அளித்&shy;தி&shy;ருக்&shy;கின்றோம். அதி&shy;கா&shy;ரப்&shy;ப&shy;கிர்வு பற்றி பேசும் உப குழு என்ற வகையில் பல்&shy;வே&shy;று&shy;பட்ட கலந்&shy;து&shy;ரை&shy;யா&shy;டல்&shy;களை செவி&shy;ம&shy;டுக்கக் கூடி&shy;ய&shy;தாக இருந்&shy;தது. ஒற்&shy;றை&shy;யாட்&shy;சியை வலுப்&shy;ப&shy;டுத்தும் கோரிக்&shy;கை&shy;களும் மாகாண சபை அதி&shy;கா&shy;ரங்&shy;களை வலுப்&shy;ப&shy;டுத்தும் கோரிக்&shy;கை&shy;களும் முன்&shy;வைக்&shy;கப்&shy;பட்&shy;டன. சமஷ்டி</p>
<p>முறை குறித்த உரை&shy;யா&shy;டலும் இடம்&shy;பெற்&shy;றது.இந்த நிலை&shy;க&shy;ளுக்கு அப்பால் கிராம ராஜ்ய என்ற அடி&shy;மட்ட மக்கள் பிர&shy;தி&shy;நி&shy;தித்&shy;துவ சபை குறித்தும் பேசப்&shy;பட்&shy;டது. மலை&shy;யகப் பெருந்&shy;தோட்&shy;டங்&shy;களின் கீழ் மக்கள் வாழும் பகு&shy;திகள் அரச பொது நிர்&shy;வாக முறை&shy;மைக்குள் கொண்&shy;டு&shy;வ&shy;ரப்&shy;படல் வேண்டும் எனும் கோரிக்கை வலு&shy;வாக முன்&shy;வைக்&shy;கப்&shy;பட்&shy;டது. மக்கள் கருத்&shy;த&shy;றியும் குழு&shy;வுக்கு மலை&shy;யகம் சார்ந்&shy;த&shy;தாக முன்&shy;வைக்&shy;கப்&shy;பட்ட பிரே&shy;ர&shy;ணை&shy;களின் யோச&shy;னைகள் அந்தக் குழுவின் அறிக்&shy;கையில் சேர்க்&shy;கப்&shy;பட்&shy;டுள்&shy;ளது. அதன் சாராம்&shy;சத்தை 'மத்தி மற்றும் சுற்&shy;றயல்' குழுவின் அறிக்&shy;கையில் இணைக்க நான் பரிந்&shy;து&shy;ரைத்தேன்.</p>
<p><strong><span style="color: #ff0000;">உத்&shy;தேச அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு மாற்&shy;றத்தின் ஊடாக மலை&shy;யக மக்&shy;க&shy;ளுக்கு தனி&shy;யான அதி&shy;கார அலகு பற்றி வட&shy;மா&shy;காண சபை தீர்&shy;மானம் நிறை&shy;வேற்றி உள்&shy;ளது. அது பற்&shy;றிய உங்கள் கருத்து என்ன? மலை&shy;யக மக்&shy;க&shy;ளுக்&shy;கான அதி&shy;காரப் பகிர்வு எவ்&shy;வாறு அமைய வேண்டும் என நீங்கள் எதிர்&shy;பார்க்&shy;கின்&shy;றீர்கள்?</span></strong></p>
<p>வட மாகாண சபை நிறை&shy;வேற்&shy;றிய தீர்&shy;மா&shy;னத்&shy;திற்கு நன்றி தெரி&shy;விக்க வேண்டும். ஆனால் வட மாகாண சபை கட்&shy;ட&shy;மைக்&shy;கப்&shy;பட்&shy;டுள்ள விதத்தின் அடிப்&shy;ப&shy;டையில் எத்&shy;த&shy;கைய தீர்&shy;மா&shy;னத்&shy;தையும் அவர்&shy;களால் நிறை&shy;வேற்ற முடியும். அவர்கள் மலை&shy;யக மக்&shy;களைப் பொறுத்த மட்டில் இத்&shy;த&shy;கைய ஒரு தீர்&shy;மா&shy;னத்தை நிறைவேற்றும் அதி&shy;கா&shy;ர&shy;மு&shy;டைய ஒரு சபையும் அவர்&shy;க&shy;ளிடம் இல்லை. அர&shy;சியல் அதி&shy;காரம் மட்&shy;டு&shy;மல்ல நிர்&shy;வாக அதி&shy;கா&shy;ரங்&shy;க&shy;ளைக்&shy;கொண்ட ஒரு சபை&shy;யேனும் இன்றி ஓரம் கட்&shy;டப்&shy;பட்ட இன&shy;மாக மலை&shy;யக தமிழ் சமூகம் உள்&shy;ளது. வடக்&shy;கினைத் தள&shy;மாகக் கொண்ட இயங்கும் அர&shy;சியல் அமைப்&shy;புகள் காலத்&shy;திற்கு காலம் பல்&shy;வேறு வகை&shy;யான தீர்&shy;மா&shy;னங்&shy;களை எடுத்&shy;துள்&shy;ளன. மலை&shy;யக மக்&shy;களின் வாக்&shy;கு&shy;ரிமை பறிக்&shy;கப்&shy;பட்&shy;ட&shy;போது அவர்&shy;களின் தலை&shy;மைகள் எடுத்த தீர்&shy;மானம், ஸ்ரீமா- சாஸ்&shy;திரி ஒப்&shy;பந்தம் செய்&shy;யப்&shy;பட்&shy;ட&shy;போது எடுத்&shy;தி&shy;ருக்க வேண்&shy;டிய தீர்&shy;மானம் குறித்து நாம் பரி&shy;சீ&shy;லிக்க வேண்&shy;டி&shy;யுள்&shy;ளது. அதே&shy;போல வட்&shy;டுக்&shy;கோட்டைத் தீர்&shy;மானம் மலை&shy;யக மக்&shy;க&shy;ளுக்கு மட்&shy;டு&shy;மல்ல ஒட்&shy;டு&shy;மொத்த தமி&shy;ழி&shy;னத்&shy;துக்கும் எத்&shy;த&shy;கைய விளைவைத் தந்&shy;தது எனப் பார்க்க வேண்டும். உண்&shy;மையில் 1987 இல் திம்பு மாநாட்டில் மலை&shy;யக மக்கள் குறித்த தீர்&shy;மானம் போன்று வடக்கு அர&shy;சியல் தரப்பு காத்&shy;தி&shy;ர&shy;மா&shy;னதும் யதார்த்&shy;த&shy;மா&shy;ன&shy;து&shy;மான வேறு தீர்&shy;மானம் ஒன்றை எடுக்&shy;க&shy;வில்லை என்&shy;பது எனது கணிப்பு.</p>
<p>இப்&shy;போது கூட வட மாகாண சபை வடக்கு கிழக்&shy;குக்கு வெளியே வாழும் மலை&shy;யக மக்&shy;க&shy;ளுக்கு தனி&shy;யான அதி&shy;கார அலகு குறித்து தீர்&shy;மானம் நிறை&shy;வேற்&shy;று&shy;வ&shy;தை&shy;விட வடக்கில் குறிப்&shy;பாக வன்&shy;னியில் வாழும் மலை&shy;யக வம்&shy;சா&shy;வளி தமிழ் மக்&shy;களின் மறு&shy;வாழ்&shy;வுக்&shy;கான தீர்&shy;மானம் ஒன்றை வட மாகாண சபை நிறை&shy;வேற்&shy;றி&shy;யி&shy;ருக்&shy;கு&shy;மானால் அது மிகுந்த வர&shy;வேற்&shy;புக்&shy;கு&shy;ரி&shy;யது. வன்&shy;னியில் வாழும் மலை&shy;யக மக்கள் குடி&shy;ய&shy;மர்த்&shy;தப்&shy;பட்&shy;டுள்ள விதத்&shy;திலும், அவர்&shy;களின் காணி&shy;யு&shy;ரிமை விட&shy;யத்&shy;திலும் புறக்&shy;க&shy;ணிப்&shy;புக்கு உள்&shy;ளா&shy;கி&shy;யுள்&shy;ள&shy;தாக அறிய முடி&shy;கின்&shy;றது. அவர்கள் தொடர்பில் தீர்&shy;மானம் நிறை&shy;வேற்ற மாத்&shy;தி&shy;ர&shy;மல்ல சிறந்த நடை&shy;மு&shy;றை&shy;களை கையா&shy;ளவும் கூட வட மாகாண சபைக்கு அதி&shy;காரம் இருக்&shy;கி&shy;ன்றது. அந்த மக்கள் வட&shy;மா&shy;காண சபைக்&shy;கான தேர்&shy;தலில் வாக்&shy;க&shy;ளித்&shy;தி&shy;ருக்&shy;கின்&shy;றார்கள். ஆனால் வன்&shy;னிவாழ் மலை&shy;யக மக்கள் தொடர்ந்தும் கவ&shy;னிப்&shy;பா&shy;ரற்று புறக்&shy;க&shy;ணிக்&shy;கப்&shy;ப&shy;டு&shy;கின்&shy;றார்கள் என்&shy;பது வருத்&shy;தத்&shy;திற்&shy;கு&shy;ரி&shy;யது.</p>
<p>அதே&shy;போல இன்று தேசிய ரீதியில் எதிர்க்&shy;கட்சித் தலை&shy;வ&shy;ராக வடக்கு கிழக்கு தமிழ்த் தலை&shy;மை&shy;யான தமிழ் தேசியக்கூட்&shy;ட&shy;மைப்பின் தலைவர் இரா.சம்&shy;பந்தன் செயற்&shy;ப&shy;டு&shy;கின்றார். சம்&shy;பந்தன் மலை&shy;யக மக்கள் குறித்த தனது மௌனத்தைக் கலைத்து நிலைப்&shy;பாட்டைத் தெளி&shy;வு&shy;ப&shy;டுத்த வேண்டும். அது வட மாக&shy;காண சபை தீர்&shy;மா&shy;னத்தை விட காத்&shy;தி&shy;ர&shy;மா&shy;ன&shy;தாக அமையும். ஏனெனில் அவர் அங்கம் வகிக்கும் பாரா&shy;ளு&shy;மன்&shy;றத்தில் மலை&shy;யக மக்&shy;களின் பிர&shy;தி&shy;நி&shy;தி&shy;களும் சிங்&shy;கள மற்றும் முஸ்லிம் மக்&shy;களின் பிர&shy;தி&shy;நி&shy;தி&shy;களும் கூட அங்கம் வகிக்&shy;கின்றார். அந்த சபையின் எதிர்&shy;கட்சித் தலைவர் என்&shy;ற&shy;வ&shy;கையில் சம்&shy;பந்&shy;தனின் மலை&shy;யக மக்கள் குறித்து வெளி&shy;யி&shy;டக்&shy;கூ&shy;டிய நிலைப்&shy;பாடு என்&shy;பது தேசிய மற்றும் சர்&shy;வ&shy;தேச கவ&shy;னத்தைப் பெறும். எதிர்க்&shy;கட்சி பிர&shy;தான அமைப்&shy;பா&shy;ள&shy;ரான அநு&shy;ர&shy;கு&shy;மார திசா&shy;நா&shy;யக்க மலை&shy;யக மக்கள் குறித்த ஒரு பிரே&shy;ர&shy;ணையை முன்&shy;வைத்து தமது கட்&shy;சியின் நிலைப்&shy;பாட்&shy;டையும் கூட தெளி&shy;வு&shy;ப&shy;டுத்&shy;தி&shy;யுள்ளார். தமது ஆரம்ப கால அர&shy;சியல் நிகழ்ச்சி நிரலில் இந்&shy;திய விஸ்&shy;த&shy;ரிப்&shy;பு&shy;வா&shy;தத்தின் எச்&shy;சங்கள் என புறக்&shy;க&shy;ணித்த அதே மலை&shy;யக மக்&shy;களை இன்று இலங்கை நாட்டின் தேசிய இன&shy;மாக மலை&shy;யக மக்&shy;களை அங்&shy;கீ&shy;க&shy;ரிக்க வேண்டும். மலை&shy;யக மக்&shy;களை தொட&shy;ர்ந்தும் இந்&shy;திய வம்&shy;சா&shy;வ&shy;ளி&shy;யினர் என அழைக்க வேண்&shy;டுமா? மலை&shy;யக மக்&shy;களின் அபி&shy;வி&shy;ருத்&shy;திக்கு தனி&shy;யான அதி&shy;கார சபை வேண்டும் போன்ற அவர்&shy;க&shy;ளது நிலைப்&shy;பாடு போன்&shy;றன கவ&shy;னத்&shy;தைப்&shy;பெற்&shy;றுள்&shy;ளன. தமிழ்த் தேசிய கூட்&shy;ட&shy;மைப்போ அல்&shy;லது எதிர்க்&shy;கட்சி என்&shy;ற&shy;வ&shy;கையில் இரா.சம்&shy;பந்&shy;தனோ தெளி&shy;வு&shy;ப&shy;டுத்&shy;த&shy;வில்லை. இந்த மௌனம் கலை&shy;யப்&shy;படல் வேண்டும்.</p>
<p>எம்&shy;மைப்&shy;பொ&shy;றுத்த வரைக்கும் மலை&shy;யக மக்கள் நிர்&shy;வாக ரீதி&shy;யான அதி&shy;கார அல&shy;குகள் கட்&shy;டா&shy;ய&shy;மா&shy;ன&shy;தாக உறு&shy;திப்&shy;ப&shy;டுத்&shy;த&shy;படல் வேண்டும் என்&shy;ப&shy;தையும் 26 ஆவது நிர்&shy;வாக மாவட்டம் மலை&shy;யக மக்&shy;களை மையப்&shy;ப&shy;டுத்&shy;தி&shy;ய&shy;தாக உரு&shy;வாக்&shy;கப்&shy;படல் வேண்டும் எனவும் தெளி&shy;வாகக் கூறி&shy;யுள்ளோம். அதே&shy;போல இந்த நாட்டின் ஆட்சி அதி&shy;கார முறை மாற்&shy;றப்&shy;பட்டு ஒற்&shy;றை&shy;யாட்சி அல்&shy;லாத அதி&shy;கா&shy;ரப்&shy;ப&shy;கிர்வு ஒன்று முன்&shy;வைக்&shy;கப்&shy;ப&shy;டும்&shy;போது சமஷ்&shy;டி&shy;மு&shy;றையோ அல்&shy;லது அதற்கு இணை&shy;யான வேறு ஒரு அதி&shy;காரப் பகிர்வு முன்&shy;வைக்&shy;கப்&shy;ப&shy;டும்&shy;போது நாட்டில் வாழும் ஏனைய இனத் தேசிய மக்&shy;க&shy;ளுக்கு வழங்&shy;கப்&shy;படும் அதி&shy;கா&shy;ரப்&shy;ப&shy;கிர்&shy;வுக்கு சம&shy;மான அதி&shy;கா&shy;ரப்&shy;ப&shy;கிர்வு மலை&shy;யகத் தமிழ் மக்&shy;க&shy;ளுக்கும் வழங்&shy;கப்&shy;படல் வேண்டும் என்&shy;பதில் தெளி&shy;வாக உள்ளோம்.</p>
<p><strong><span style="color: #ff0000;">உத்&shy;தேச தேர்தல் முறைமை எவ்&shy;வாறு அமை&shy;யப்&shy;&shy;போ&shy;கி&shy;ன்றது? அத்&shy;த&shy;கைய முறை&shy;மையில் மலை&shy;</span></strong></p>
<p><strong><span style="color: #ff0000;">யக மக்கள் எதிர்&shy;கொள்ளும் சவால்கள் என்ன?</span></strong></p>
<p>அர&shy;சி&shy;ய&shy;ல&shy;மைப்பு மாற்&shy;றத்தின் ஊடாக முன்&shy;வைக்&shy;கப்&shy;படும் மாற்&shy;றங்&shy;களில் பாரிய விட&shy;ய&shy;மாகப் பார்க்&shy;கப்&shy;ப&shy;டு&shy;வது தேர்தல் முறைமை மாற்&shy;றம்தான். இந்த தேர்தல் முறை&shy;மாற்றம் குறித்து உப குழுக்கள் ஏதும் நிய&shy;மிக்&shy;கப்&shy;ப&shy;ட&shy;வில்லை. இந்த விடயம் நேர&shy;டி&shy;யா&shy;கவே வழிப்&shy;ப&shy;டுத்தல் குழு&shy;வி&shy;லேயே விவாதிக்&shy;கப்&shy;பட்டு வரு&shy;கின்&shy;றது. வழிப்&shy;ப&shy;டுத்தல் குழுவில் மலை&shy;யக மக்&shy;களின் பிர&shy;தி&shy;நி&shy;தி&shy;யாக எமது கூட்&shy;ட&shy;ணியின் தலைவர் மனோ&shy;க&shy;ணேசன் அங்கம் வகிக்&shy;கின்றார்.</p>
<p>இது&shy;வரை தேர்தல் முறை மாற்றம் தொடர்பில் கிடைக்&shy;கக்&shy;கூ&shy;டிய தக&shy;வல்கள் அடிப்&shy;ப&shy;டையில் கடந்த ஒரு வரு&shy;டத்&shy;திற்கு மேலாக அர&shy;சியல் சூழலில் ஆய்வு ரீதி&shy;யாக பேசப்&shy;பட்டு வந்த கலப்பு முறை அறி&shy;மு&shy;க&shy;மாகும் சாத்&shy;தியம் உள்&shy;ள&shy;தாகத் தெரி&shy;கின்&shy;றது. அத்&shy;த&shy;கைய உத்&shy;தேச முறை&shy;யின்&shy;படி தொகு&shy;தி&shy;வா&shy;ரிக்கு 60 சத&shy;வீத வாய்ப்பும் விகி&shy;தா&shy;சார முறைக்கு 40 சத&shy;வீத வாய்ப்பும் வழங்&shy;கப்&shy;ப&shy;ட&shy;வுள்&shy;ள&shy;தாக அறிய முடி&shy;கின்&shy;றது. மலை&shy;யக மக்கள் உள்&shy;ளிட்ட வடக்கு கிழக்&shy;குக்கு வெளியே வாழு&shy;கின்ற தமிழ் முஸ்லிம் மக்கள் தங்&shy;க&shy;ளது இனத் தேசியம் சார்ந்த பிர&shy;தி&shy;நி&shy;தி&shy;களை தொகுதி உறுப்&shy;பி&shy;ன&shy;ராகத் தெரிவு செய்&shy;து&shy;கொள்&shy;வ&shy;தற்கு உத்&shy;தேச முறைமை பெரும் சவா&shy;லாக அமையும் போல் தெரி&shy;கி&shy;றது. விகி&shy;தா&shy;சார முறை&shy;மையில் தெரி&shy;வா&shy;னாலும் கூட அதற்&shy;காக தேசிய கட்&shy;சி&shy;களில் தங்&shy;கி&shy;யி&shy;ருக்கும் சூழல் உரு&shy;வா&shy;கலாம். எனவே வடக்கு கிழக்&shy;குக்கு வெளியே வாழும் தமிழ் மற்றும் முஸ்லிம் மக்கள் தங்&shy;க&shy;ளது தேசி&shy;யத்&shy;துக்கு பாதிப்பு ஏற்&shy;ப&shy;டாத முறைமை குறித்து ஆலோ&shy;சிக்க</p>
<p>வேண்&shy;டி&shy;யுள்&shy;ளது. வடக்கு கிழக்&shy;குக்கு வெளியே ஏறக்&shy;கு&shy;றயை 16 லட்சம் தமிழ் மக்கள் வாழ்&shy;கின்&shy;றார்கள். இவர்&shy;களுள் 90 சத&shy;வீ&shy;த&shy;மானோர் மலை&shy;யகத் தமிழ் மக்கள். எனவே இவர்&shy;களின் எதிர்&shy;கால பிர&shy;தி&shy;நி&shy;தித்&shy;து&shy;வத்தை உறு&shy;திப்&shy;ப&shy;டுத்&shy;தும ஆலோ&shy;ச&shy;னைகள் வெறு&shy;மனே எண்&shy;ணக்&shy;க&shy;ருக்&shy;க&shy;ளா&shy;கவும் கோரிக்&shy;கை&shy;க&shy;ளா&shy;கவும் மட்&shy;டு&shy;மின்றி விஞ்&shy;ஞா&shy;ன&shy;பூர்வ தன்&shy;மை&shy;கொண்&shy;ட&shy;தாக இருக்க வேண்டும்.</p>
<p>மலை&shy;யக கட்&shy;சிகள் மட்&shy;டு&shy;மல்ல முஸ்லிம் கட்&shy;சி&shy;களும் தமிழ்த் தேசிய கூட்&shy;ட&shy;மைப்பும் கூட தேர்தல் முறை&shy;மாற்றம் தொடர்பில் இன்னும் தெளி&shy;வான நிலைப்&shy;பாட்&shy;டுக்கு வர&shy;வில்லை என்றே தோன்&shy;று&shy;கி&shy;றது. மலை&shy;யக மக்&shy;களைப் பொறுத்த மட்டில் வாக்&shy;கு&shy;ரிமை இல்&shy;லாது அர&shy;சியல் பிர&shy;தி&shy;நி&shy;தித்&shy;துவம் இல்&shy;லா&shy;தி&shy;ருந்த நிலைமை மாறி வாக்&shy;கு&shy;ரிமை இருந்தும் அதற்கு உரிய அர&shy;சியல் பிர&shy;தி&shy;நித்&shy;துவம் இல்&shy;லாது தவிர்க்கும் இன&shy;மாக மலை&shy;யகத் தமிழர் சமூகம் மாறும் அபாயம் உத்&shy;தேச தேர்தல் முறை மாற்&shy;றத்தின் ஊடாக ஏற்&shy;பட்&shy;டு&shy;வி&shy;டாது பாது&shy;காப்&shy;பது மலை&shy;யக சமூ&shy;கத்தின் முன் உள்ள பாரிய பொறுப்&shy;பாக உள்&shy;ளது.</p>
<p><strong>நேர்கண்டவர்: ஜீவா சதாசிவம்&nbsp;</strong></p>
                    </div>

                    <div class="addthis_native_toolbox"></div>

                                        <div id="article-middle-3" class="ad" style="text-align:center;margin: 15px 0;"><!DOCTYPE html>
<html>
<body>

<a href="http://www.virakesari.lk/" target="_blank">
  <img src="http://cdn.virakesari.lk/uploads/medium/file/7222/bottom_banner.gif" 

style="width:650px;height:100px;border:1">
</a>

</body>
</html>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    
                                        <div class="meta">
                                        <h4>Tags</h4>
                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B2%E0%AF%88%C2%AD%E0%AE%AF%E0%AE%95%20%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">மலை&shy;யக மக்கள்</a>
                                                            </div>
            </section>

                        <section class="news">
                <div class="head">
                    <h2>Related News</h2>
                    <div class="clearfix"></div>
                </div>

                <ul class="list-unstyled">
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/11442"><h4 class="media-heading">மலையக மக்களுக்கு சாதகமாக அமைய வேண்டும் :   &nbsp;முத்து சிவலிங்கம்&nbsp;</h4></a>
                        <p>உத்&shy;தேச அர&shy;சியல் அமைப்புத் திருத்&shy;தத்&shy;திற்கு எங்&shy;க&shy;ளு&shy;டைய வேண்&shy;டு&shy;தலை நாம் முன்&shy;வைத்&shy;துள் ளோம். அது சம்&shy;பந்&shy;த&shy;மாக உரி&shy;ய&shy;வர்&shy;க&shy;ளுடன் பேசி&shy;யி&shy;ருக்&shy;கின்றோம். மலை&shy;ய&shy;கத்தில் எங்&shy;க&shy;ளு&shy;டைய பிர&shy;தி&shy;நிதித்&shy;துவம் காப்&shy;பாற்&shy;றப்&shy;பட வேண்டும், எல்லை நிர்&shy;ணயம் தொடர்பில் அக்&shy;க&shy;றை&shy;யுடன் செயற்&shy;பட வேண்டும் போன்ற இரண்டு விட&shy;யங்&shy;களை அக்&shy;க&shy;றை&shy;யுடன் குறிப்&shy;பிட்&shy;டுள்ளோம். இங்கு எல்லை நிர்&shy;ணயம் என்&shy;பது மிக முக்&shy;கி&shy;ய&shy;மா&shy;ன&shy;தொரு விடயம். இது சிர&shy;ம&shy;மாக இருந்&shy;தாலும் கூட அதனை உரிய முறையில் கவ&shy;னிக்&shy;கா&shy;விடின் எமது பிர&shy;தி&shy;நி&shy;தித்&shy;துவம் பெரிதும் பாதிக்&shy;கப்&shy;பட்டு விடும்.

</p>

                        <div class="meta">
                        2016-09-17 15:10:16
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B2%E0%AF%88%E0%AE%AF%E0%AE%95%20%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">மலையக மக்கள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%C2%AD%E0%AE%A4%E0%AE%BF%C2%AD%E0%AE%A8%E0%AE%BF%E0%AE%A4%E0%AE%BF%E0%AE%A4%E0%AF%8D%C2%AD%E0%AE%A4%E0%AF%81%E0%AE%B5%E0%AE%AE%E0%AF%8D" class="tag">பிர&shy;தி&shy;நிதித்&shy;துவம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%8E%E0%AE%B2%E0%AF%8D%E0%AE%B2%E0%AF%88%20%E0%AE%A8%E0%AE%BF%E0%AE%B0%E0%AF%8D%C2%AD%E0%AE%A3%E0%AE%AF%E0%AE%AE%E0%AF%8D" class="tag">எல்லை நிர்&shy;ணயம்</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/11441"><h4 class="media-heading">மலை&shy;யக மக்கள் விட&shy;யத்தில் எதிர்க்&shy;கட்சித் தலைவர் சம்&shy;பந்&shy;தனின் நிலைப்&shy;பாடு என்ன? :எம்.திலகராஜ் </h4></a>
                        <p></p>

                        <div class="meta">
                        2016-09-17 15:00:50
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B2%E0%AF%88%C2%AD%E0%AE%AF%E0%AE%95%20%E0%AE%AE%E0%AE%95%E0%AF%8D%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">மலை&shy;யக மக்கள்</a>
                                                                                                </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/11431"><h4 class="media-heading"> மஹிந்தானந்த அளுத்கமகே கைதும் பின்னணியும் முழு விபரம் இதோ..!</h4></a>
                        <p>எவ்வாறு கிடைத்தது அல்லது சம்பாதிக்கப்பட்டது என்பதை சரியாக தெளிவுபடுத்த முடியாத, குறுகிய காலத்துக்குள் சட்டவிரோதமாக சொத்துக்களை சேர்த்தார் எனும் குற்றச் சாட்டின் கீழ் விளையாட்டுத் துறை முன்னாள் அமைச்சரும் கண்டி மாவட்ட பாராளுமன்ற உறுப்பினருமான மஹிந்தானந்த அளுத்கமகே கைது செய்யப்பட்டு விளக்கமறியலில் வைக்கப்பட்டுள்ளார்.

</p>

                        <div class="meta">
                        2016-09-17 11:36:02
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AE%E0%AE%B9%E0%AE%BF%E0%AE%A8%E0%AF%8D%E0%AE%A4%E0%AE%BE%E0%AE%A9%E0%AE%A8%E0%AF%8D%E0%AE%A4%20%E0%AE%85%E0%AE%B3%E0%AF%81%E0%AE%A4%E0%AF%8D%E0%AE%95%E0%AE%AE%E0%AE%95%E0%AF%87" class="tag">மஹிந்தானந்த அளுத்கமகே</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%95%E0%AF%88%E0%AE%A4%E0%AF%81" class="tag">கைது</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%A9%E0%AF%8D%E0%AE%A9%E0%AE%A3%E0%AE%BF" class="tag">பின்னணி</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/11395"><h4 class="media-heading">அரச வைத்திய அதிகாரிகள் சங்கத்தின் கோரிக்கை நியாயமானதா?</h4></a>
                        <p>அரச வைத்திய அதிகாரிகள் சங்கத்தினரின் தற்போதைய போராட்டம் குறித்து அனேகருக்கு தெளிவில்லாத தன்மை காணப்படுகிறது. விடயம் தொடர்பில் அறிந்திராத பலர் வைத்தியர்களின் போராட்டம் நியாயமானது என்று வாதிடுகிறார்கள்.

</p>

                        <div class="meta">
                        2016-09-16 13:44:28
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%85%E0%AE%B0%E0%AE%9A%20%E0%AE%B5%E0%AF%88%E0%AE%A4%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%AF%20%E0%AE%85%E0%AE%A4%E0%AE%BF%E0%AE%95%E0%AE%BE%E0%AE%B0%E0%AE%BF%E0%AE%95%E0%AE%B3%E0%AF%8D" class="tag">அரச வைத்திய அதிகாரிகள்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AF%8B%E0%AE%B0%E0%AE%BE%E0%AE%9F%E0%AF%8D%E0%AE%9F%E0%AE%AE%E0%AF%8D" class="tag">போராட்டம்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%9F%E0%AE%9A%E0%AE%BE%E0%AE%B2%E0%AF%88" class="tag">பாடசாலை</a>
                                                                        </div>
                    </li>
                                        <li class="media">

                        <a href="http://www.virakesari.lk/article/11278"><h4 class="media-heading">உலக அளவில் முதலிடம் வகிக்கும் கலை அருங்காட்சியகம் &#039;லூவ்ர்&#039; (Louvre)</h4></a>
                        <p>பிரான்ஸ் நாட்டின் மையமான பாரிஸின் மையத்தில் அமைந்துள்ள &#039;லூவ்ர்&#039; அருங்காட்சியகம் உலக அளவில் முதலிடம் வகிக்கும் ஒரு மகத்தான, தனிப்பட்ட கலை அருங்காட்சியகமாகும்.</p>

                        <div class="meta">
                        2016-09-13 14:37:42
                                                                        <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BF%E0%AE%B0%E0%AE%BE%E0%AE%A9%E0%AF%8D%E0%AE%B8%E0%AF%8D" class="tag">பிரான்ஸ்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%AA%E0%AE%BE%E0%AE%B0%E0%AE%BF%E0%AE%B8%E0%AF%8D" class="tag">பாரிஸ்</a>
                                                                                                <a href="http://www.virakesari.lk/tag/%E0%AE%B2%E0%AF%82%E0%AE%B5%E0%AF%8D%E0%AE%B0%E0%AF%8D" class="tag">லூவ்ர்</a>
                                                                        </div>
                    </li>
                                    </ul>
            </section>
            
                        <div id="article-middle-4" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
            <section id="comments">
                <div id="disqus_thread"></div>
                <div id="disqus_thread"></div>
                <script>
                (function() { // DON'T EDIT BELOW THIS LINE
                var d = document, s = d.createElement('script');

                s.src = '//virakesarilk.disqus.com/embed.js';

                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
                })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            </section>


                        <div id="google-ad-5" class="ad" style="text-align:center;margin: 15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thinakkurla -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8600409806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div>
    </div>

    <div class="col-md-4 sidebar">
        <div class="sidebar">
            <form class="search" role="form" action="http://www.virakesari.lk/search" method="GET">
  <div class="form-group has-feedback">
    <label class="control-label" for="inputSearch"></label>
    <input type="text" class="form-control" id="term" name="term" placeholder="Search Articles...">
    <span class="glyphicon glyphicon-search form-control-feedback"></span>
  </div>
</form>

<ul id="top-stories-tab" class="nav nav-tabs" role="tablist">
  <li role="presentation" class="active"><a href="#topstories" role="tab" data-toggle="tab" aria-controls="home" aria-expanded="true">Top Stories</a></li>

  <!-- <li role="presentation" class=""><a href="#profile" role="tab" id="profile-tab" data-toggle="tab" aria-controls="profile" aria-expanded="false">Most Popular</a></li> -->
</ul>


<div id="top-stories" class="tab-content">
  <div role="tabpanel" class="tab-pane fade active in" id="topstories">

    <ul class="list-unstyled">
        <li>
			<a href="http://www.virakesari.lk/article/11445">
			    <h4 class="media-heading">ரஜினியின் மகள் தொடர்பில் அதிர்ச்சி தகவல்</h4>

			    <div class="meta">
          2016-09-17 16:23:31
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/11443">
			    <h4 class="media-heading">ஏறாவூரில் பதற்றம்!! (காணொளி இணைப்பு)</h4>

			    <div class="meta">
          2016-09-17 15:58:55
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/11439">
			    <h4 class="media-heading">உதவிகளை எதிர்பார்க்கும் தீயினால் நிர்க்கதியான&nbsp;கிளிநொச்சி பொதுச்சந்தை வியாபாரிகள்</h4>

			    <div class="meta">
          2016-09-17 13:31:47
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/11438">
			    <h4 class="media-heading">பெண்ணைத் தாக்கிய இராணுவ வீரர் கைது&nbsp;</h4>

			    <div class="meta">
          2016-09-17 14:40:21
          </div>
			</a>
		</li>
        <li>
			<a href="http://www.virakesari.lk/article/11436">
			    <h4 class="media-heading">விபசாரத்தில் ஈடுபட்ட தாய்லாந்துப் பெண் கைது</h4>

			    <div class="meta">
          2016-09-17 12:48:07
          </div>
			</a>
		</li>
    	</ul>

  </div>

  <div role="tabpanel" class="tab-pane fade" id="popular">
    <ul class="list-unstyled">
	  </ul>
  </div>
</div>

<div class="widget">
  <div id='sidebar-ad-1' class="ad"><!DOCTYPE html>
<html>
<body>
<img src="http://cdn.virakesari.lk/uploads/medium/file/16309/Vira_Song.gif" alt="Smiley face" 
height="60" width="300">
<br>
<audio controls>
  <source src="http://lobby.virakesari.lk/songs/vira.mp3.mp3" type="audio/mpeg">
</audio>
<br>

 <script type="text/javascript">
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
       var useSSL = "https:" == document.location.protocol;
       gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
       var node = document.getElementsByTagName("script")[0];
       node.parentNode.insertBefore(gads, node);
     })();
  </script>
<div id='div-gpt-ad-1456219434608-0' style='height:250px; width:300px;'>
      <script type="text/javascript">
        googletag.cmd.push(function() {
        var slot1 = googletag.defineSlot("/19817581/Seylan_Virakesar_300_x_250_Second_Sidebar", [300, 250],
        "div-gpt-ad-1456219434608-0").addService(googletag.pubads());
        googletag.enableServices();
        googletag.display("div-gpt-ad-1456219434608-0");
        setInterval(function(){googletag.pubads().refresh([slot1]);}, 5000);
        });
      </script>
    </div>


</div>


<br>




</body>
</html>
</div>
</div>

<div class="widget">
  <div id='sidebar-ad-2' class="ad"><!DOCTYPE html>
<html>
<head>

</head>

<body>


<iframe  frameborder="0" height="200" scrolling="no" 

src="http://horuko.org/DFCC/option-2/05-Virakesari-300x200-2/index.html" width="300"> </iframe>

<br>

 <a href="http://www.ivf-clinics-india.com/" target="_blank">
<img src="http://cdn.virakesari.lk/uploads/medium/file/7496/Animation_01.gif"/>
</a>

</body>
</html></div>
</div>

<div class="widget">
  <div id='sidebar-ad-3' class="ad"><!-- Publisher ID = 9221 , Size = 300x250 --> 

<script type="text/javascript">var compassSmartTag={h:"2140496",t:"17210",d:"2",referral:"virakesari.lk",y_b:{y:"j",s:"300x250"}};</script><script 

src="//cdn.marphezis.com/cmpp/cst.min.js"></script>

<br>


</div>
</div>


<div class="widget hidden-xs hidden-sm">
  <div class="fb-page" data-href="https://www.facebook.com/virakesari" data-tabs="timeline" data-width="309" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/virakesari" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/virakesari">virakesari.lk</a></blockquote></div>
</div>

<div class="widget hidden-xs hidden-sm">
<p><a class="twitter-timeline" data-widget-id="392207634255708160" href="https://twitter.com/virakesari_lk">Tweets by @virakesari_lk</a> </p>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
</div>

<div class="widget">
  <div id='sidebar-ad-5' class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- biz -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="8717640201"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

        </div>
    </div>
</div>

            <div id='footer-ad' class="hidden-xs hidden-sm" style="text-align:center;margin:15px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6478762967923661"
     data-ad-slot="4113812606"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
    </main>

    <footer>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-sm-4 col-xs-12">
            	<img src="http://cdn.virakesari.lk/assets/images/logo-i.png" />
            	<p class="copy">© 2016. Virakesari. All Rights Reserved.</p>

                <p class="development">Development By <a href="http://www.saberion.com" target="_blank"><img src="http://cdn.virakesari.lk/assets/images/saberion-logo.png" alt="SABERION"></a></p>
            </div>

            <div class="col-md-3 col-sm-4 col-xs-12">
            	<h4>Contact Us</h4>
            	<ul>
            		<li><a href="http://www.virakesari.lk/about">About Us</a></li>
                    <li><a href="http://www.virakesari.lk/contact">Contact Us</a></li>
                    <li><a href="http://www.virakesari.lk/rates-card">Rate Card</a></li>
            	</ul>
            </div>

            <div class="col-md-2 col-sm-4 col-xs-12">
            	<h4>Links</h4>
            	<ul>
                <li><a href="http://epaper.virakesari.lk/" target="_blank">Today's Paper</a></li>
            		<li><a href="http://www.aboutcolombo.lk/" target="_blank">About Colombo</a></li>
            		<li><a href="http://www.maalaiexpress.lk" target="_blank">Maalai Express</a></li>
            		<li><a href="http://www.thirumanam.lk/" target="_blank">Thirumanam</a></li>
            		<li><a href="http://www.sooriyakanthi.lk/" target="_blank">Sooriyakanthi</a></li>
            	</ul>
            </div>

            <div class="col-md-4 col-sm-3 col-xs-12 social hidden-sm">
                <h4>Connect With Virakesari</h4>
            	<div class="rws-socialicons">
                    <a class="rws-facebook" href="http://www.facebook.com/virakesari"
                    target="_blank" title="Facebook"><img src="http://cdn.virakesari.lk/assets/images/icon-facebook.png"></a>

                    <a class="rws-twitter" href="http://twitter.com/#!/virakesari_lk" target="_blank" title=
                    "Twitter"><img src="http://cdn.virakesari.lk/assets/images/icon-twitter.png"></a>

                    <a class="rws-linkedin" href="http://www.linkedin.com/company/express-newspapers-cey-ltd-?report%2Esuccess=se2U8YjzSfSLqmrvJWfkzmUYKl6uKkphatxlAbbto9OkvCyhhsMCP1nNWIEQv6pq2D50iVxJ"
                    target="_blank" title="Linkedin"><img src="http://cdn.virakesari.lk/assets/images/icon-linkedin.png"></a>

                    <a class="rws-youtube"href="http://www.youtube.com/user/expressvirakesari?feature=results_main"
                    target="_blank" title="Youtube"><img src="http://cdn.virakesari.lk/assets/images/icon-youtube.png"></a>

                    <a class="rws-apple" href="https://itunes.apple.com/lk/app/virakesari-news-app/id738913863?mt=8"
                    target="_blank" title="Apple"><img src="http://cdn.virakesari.lk/assets/images/icon-apple.png"></a>

                    <a class="rws-android" href="https://play.google.com/store/apps/details?id=com.appwolf.mediaengine"
                    target="_blank" title="Android"><img src="http://cdn.virakesari.lk/assets/images/icon-android.png"></a>

                    <a class="rws-rssfeed" href="http://www.virakesari.lk/feed" target=
                    "_blank" title="RSSFeed"><img src="http://cdn.virakesari.lk/assets/images/icon-rss.png"></a>
                </div>

                <div class="input-group subscribe">
                  <input type="text" class="form-control" placeholder="Subscribe for newsletters">
                  <span class="input-group-btn">
                    <button class="btn btn-secondary" type="button">OK</button>
                  </span>
                </div>
            </div>
        </div>
    </div>
</footer>

    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-45863454-1', 'auto');
      ga('send', 'pageview');

    </script>

    <div class="hide"><script id="_wau77h">var _wau = _wau || []; _wau.push(["classic", "ksrownpouv37", "77h"]);
    (function() {var s=document.createElement("script"); s.async=true;
    s.src="http://widgets.amung.us/classic.js";
    document.getElementsByTagName("head")[0].appendChild(s);
    })();</script></div>

  </body>

</html>
